<!DOCTYPE html>
<html dir="ltr" lang="ru"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Умерла главный редактор итальянского Vogue - Фэшн - Krasotka</title><link rel="canonical" href="http://krasotka.postimees.ee/3956483/umerla-glavnyj-redaktor-italjanskogo-vogue"><meta name="description" content="В Милане на 67-м году жизни в результате тяжелой болезни умерла главный редактор итальянской версии журнала Vogue Франка Соццани. Об этом сообщает The Guardian."><meta name="keywords" content="красота, фигура, тренировка, калории, похудение, здоровье, любовь, отношения, мода, стиль, рецепт, кухня, семья, младенец, беременность, роды, фэшн, показ мод, подиум, модель, коллекция, платье, наряд, стилист, дизайнер, модельер, украшения, аксессуары"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://krasotka.postimees.ee/3956483/umerla-glavnyj-redaktor-italjanskogo-vogue"><meta property="og:title" content="Умерла главный редактор итальянского Vogue - Фэшн - Krasotka"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="В Милане на 67-м году жизни в результате тяжелой болезни умерла главный редактор итальянской версии журнала Vogue Франка Соццани. Об этом сообщает The Guardian."><meta property="og:image" content="http://f4.pmo.ee/f/2016/12/23/6199939t100hdb7d.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1482484122"><meta propery="article:tag" content="внимание"><meta propery="article:tag" content="главный редактор"><meta propery="article:tag" content="издание"><meta propery="article:tag" content="потеря"><meta propery="article:tag" content="председатель совета"><meta propery="article:tag" content="фэшн"><meta propery="article:tag" content="мода"><meta propery="article:tag" content="стиль"><meta propery="article:tag" content="показ мод"><meta propery="article:tag" content="подиум"><meta propery="article:tag" content="модель"><meta propery="article:tag" content="коллекция"><meta propery="article:tag" content="платье"><meta propery="article:tag" content="наряд"><meta propery="article:tag" content="стилист"><meta propery="article:tag" content="дизайнер"><meta propery="article:tag" content="модельер"><meta propery="article:tag" content="украшения"><meta propery="article:tag" content="аксессуары"><meta propery="article:tag" content="красота"><meta propery="article:tag" content="фигура"><meta propery="article:tag" content="тренировка"><meta propery="article:tag" content="калории"><meta propery="article:tag" content="похудение"><meta propery="article:tag" content="здоровье"><meta propery="article:tag" content="любовь"><meta propery="article:tag" content="отношения"><meta propery="article:tag" content="рецепт"><meta propery="article:tag" content="кухня"><meta propery="article:tag" content="семья"><meta propery="article:tag" content="младенец"><meta propery="article:tag" content="беременность"><meta propery="article:tag" content="роды"><meta name="google-site-verification" content="Kv7Sk6fgVpNJlHAd9i87eFBhB94Z49t_mXychV_SjNI"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Elu24;action-uri=http://www.elu24.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://www.e24.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://www.naine24.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://www.ilmajaam.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_1.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>var PM_ENV = {language : 'ru', suffix : '', section: 2109, rootSection: 2099, staticRoot: '//f.pmo.ee/', index: '1463', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-50', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');</script><link rel="stylesheet" href="//f.pmo.ee/assets/1463/e1be24c63228334d2b6d0b961474db9c.css"><script type="text/javascript" src="//f.pmo.ee/assets/1463/d86498744269e0aa937fc5f9e59ca167.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1463/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("f37c42e2aa93fb15afca9ef75328d6f1");</script><script class="pmuserScript">window.pmuserBlockWrite("20912c0dbf4cd9c13cbb3ccdc3229d23");</script><!-- Linkpulse --><script type="text/javascript" src="//pp.lp4.io/app/58/46/b9/5846b93ee45a1d220ffae62f.js" async></script></head><body class="section-2099 section-2109 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1463/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1463/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp585d006cafe95"><script>googletag.cmd.push(function() { googletag.display("dfp585d006cafe95"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://dzd.postimees.ee" target="_blank">Dzd</a><a href="http://rus.postimees.ee" target="_blank">rus.postimees.ee</a><a href="http://limon.postimees.ee" target="_blank">Limon</a><a href="http://rus.postimees.ee/rubriik/1290">sports.ee</a><a href="http://prognoz.postimees.ee">prognoz.ee</a><a href="http://www.yandex.ru/">yandex.ru</a><a href="http://www.mail.ru/">mail.ru</a><a href="http://www.rambler.ru/">rambler.ru</a><a href="http://odnoklassniki.ru/">odnoklassniki.ru</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://rus.postimees.ee" data-id="455" onclick="PM.trackEvent('pmMainNav', 'POSTIMEES');">POSTIMEES</a><a href="http://krasotka.postimees.ee" data-id="2099" class="active" onclick="PM.trackEvent('pmMainNav', 'КРАСОТКА');">КРАСОТКА</a><a href="http://limon.postimees.ee" data-id="933" onclick="PM.trackEvent('pmMainNav', 'LIMON');">LIMON</a><a href="http://rus.postimees.ee/rubriik/476" data-id="476" onclick="PM.trackEvent('pmMainNav', 'Глобус');">Глобус</a><a href="http://rus.postimees.ee/rubriik/sports" data-id="1290" onclick="PM.trackEvent('pmMainNav', 'SPORTS');">SPORTS</a><a href="http://prognoz.postimees.ee" data-id="955" onclick="PM.trackEvent('pmMainNav', 'PROGNOZ');">PROGNOZ</a><a href="http://reklaam.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'РЕКЛАМА');">РЕКЛАМА</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="2099"><button class="searchButton" type="submit"></button></form><a href="http://krasotka.postimees.ee/rubriik/2101" data-id="2101" onclick="PM.trackEvent('pmSubNav', 'Я любимая');">Я любимая</a><a href="http://krasotka.postimees.ee/rubriik/2103" data-id="2103" onclick="PM.trackEvent('pmSubNav', 'Фигура и здоровье');">Фигура и здоровье</a><a href="http://krasotka.postimees.ee/rubriik/2105" data-id="2105" onclick="PM.trackEvent('pmSubNav', 'Интим и отношения');">Интим и отношения</a><a href="http://krasotka.postimees.ee/rubriik/2107" data-id="2107" onclick="PM.trackEvent('pmSubNav', 'Звездные дамы');">Звездные дамы</a><a href="http://krasotka.postimees.ee/rubriik/2109" data-id="2109" class="active" onclick="PM.trackEvent('pmSubNav', 'Фэшн');">Фэшн</a><a href="http://krasotka.postimees.ee/rubriik/2111" data-id="2111" onclick="PM.trackEvent('pmSubNav', 'К столу');">К столу</a><a href="http://krasotka.postimees.ee/rubriik/2113" data-id="2113" onclick="PM.trackEvent('pmSubNav', 'Мамочки');">Мамочки</a><a href="http://krasotka.postimees.ee/rubriik/2115" data-id="2115" onclick="PM.trackEvent('pmSubNav', 'Семья и дом');">Семья и дом</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Пятница, 23. Декабрь 2016</a><span class=""> |<a href="http://krasotka.postimees.ee/vihje/" style="color: #DA4A38;">Пришли новость</a> |<a href="http://krasotka.postimees.ee/arhiiv">Архив</a> |<a href="http://www.postimees.ee">Eesti keeles</a> |<a href="http://news.postimees.ee">In English</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://rus.postimees.ee"></a><a class="mainSectionLogo" href="/">Krasotka</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp585d006caff18"><script>googletag.cmd.push(function() { googletag.display("dfp585d006caff18"); });</script></div><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://rus.postimees.ee" data-id="455" onclick="PM.trackEvent('pmMainNav', 'POSTIMEES');">POSTIMEES</a><a href="http://krasotka.postimees.ee" data-id="2099" class="active" onclick="PM.trackEvent('pmMainNav', 'КРАСОТКА');">КРАСОТКА</a><a href="http://limon.postimees.ee" data-id="933" onclick="PM.trackEvent('pmMainNav', 'LIMON');">LIMON</a><a href="http://rus.postimees.ee/rubriik/476" data-id="476" onclick="PM.trackEvent('pmMainNav', 'Глобус');">Глобус</a><a href="http://rus.postimees.ee/rubriik/sports" data-id="1290" onclick="PM.trackEvent('pmMainNav', 'SPORTS');">SPORTS</a><a href="http://prognoz.postimees.ee" data-id="955" onclick="PM.trackEvent('pmMainNav', 'PROGNOZ');">PROGNOZ</a><a href="http://reklaam.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'РЕКЛАМА');">РЕКЛАМА</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://krasotka.postimees.ee/rubriik/2101" data-id="2101" onclick="PM.trackEvent('pmSubNav', 'Я любимая');">Я любимая</a><a href="http://krasotka.postimees.ee/rubriik/2103" data-id="2103" onclick="PM.trackEvent('pmSubNav', 'Фигура и здоровье');">Фигура и здоровье</a><a href="http://krasotka.postimees.ee/rubriik/2105" data-id="2105" onclick="PM.trackEvent('pmSubNav', 'Интим и отношения');">Интим и отношения</a><a href="http://krasotka.postimees.ee/rubriik/2107" data-id="2107" onclick="PM.trackEvent('pmSubNav', 'Звездные дамы');">Звездные дамы</a><a href="http://krasotka.postimees.ee/rubriik/2109" data-id="2109" class="active" onclick="PM.trackEvent('pmSubNav', 'Фэшн');">Фэшн</a><a href="http://krasotka.postimees.ee/rubriik/2111" data-id="2111" onclick="PM.trackEvent('pmSubNav', 'К столу');">К столу</a><a href="http://krasotka.postimees.ee/rubriik/2113" data-id="2113" onclick="PM.trackEvent('pmSubNav', 'Мамочки');">Мамочки</a><a href="http://krasotka.postimees.ee/rubriik/2115" data-id="2115" onclick="PM.trackEvent('pmSubNav', 'Семья и дом');">Семья и дом</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Krasotka</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/2109" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Фэшн</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3956483;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3956483.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Умерла главный редактор итальянского Vogue</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-12-23T11:08+0200">23. Декабрь 2016 11:08</div><section id="articleAuthors"><section class="author "><img class="authorImage" width="40" height="40" alt="Krasotka.ee" src="//f6.pmo.ee/f/2016/11/23/6103865t154haa53.png"><div class="authorData "><span itemprop="editor" class="authorName">Krasotka.ee</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/12\/23\/6199939t1hba89.jpg","url_t81":"f\/2016\/12\/23\/6199939t81h9616.jpg","url_t100":"f\/2016\/12\/23\/6199939t100hdb7d.jpg","id":6199939,"types":{"1":{"path":"2016\/12\/23\/6199939t1hba89.jpg","sid":4,"url":"\/\/i.pmo.ee\/o\/2016\/12\/23\/6199939t1hba89.jpg"},"81":{"path":"2016\/12\/23\/6199939t81h9616.jpg","sid":6,"url":"\/\/f6.pmo.ee\/f\/2016\/12\/23\/6199939t81h9616.jpg"},"100":{"path":"2016\/12\/23\/6199939t100hdb7d.jpg","sid":4,"url":"\/\/f4.pmo.ee\/f\/2016\/12\/23\/6199939t100hdb7d.jpg"}},"allkiri":"In this photo taken on Wednesday, Feb. 24, 2016, Carla Sozzani arrives to attend a lunch with Italian premier Matteo Renzi at Palazzo Reale, in Milan, Italy.  Vogue Italia editor-in-chief Franca Sozzani, who championed Italian fashion the pages of the magazine she ran for 28 years, has died at the age of 66. The on-line version of Vogue Italia remembered Sozzani on Thursday, Dec. 21, 2016 with a simple red heart next to her name. The Italian news agency ANSA said she died after a long illness. (AP Photo\/Luca Bruno)","heading_ru":"","AUTOR":"1460","suurendatav_pilt":"0","author":"LUCA BRUNO\/AP","animi":"LUCA BRUNO\/AP"}];var showBig = '0';var shareFOTO = '//f5.pmo.ee/f/2016/12/23/6199939t81h9c69.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>В Милане на 67-м году жизни в результате тяжелой болезни умерла главный редактор итальянской версии журнала Vogue Франка Соццани. Об этом сообщает The Guardian.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>«Это невосполнимая потеря для Vogue и для моды, для многих во всем мире, для тех, чьих жизней она коснулась — читателей, фотографов, журналистов, дизайнеров и коллег, а также для тех, кого она встречала во время своей миссии в ООН», — отметил председатель совета директоров и главный исполнительный директор Condé Nast International Джонатан Ньюхаус.</p>

<p>Свой пост Соццани занимала на протяжении 28 лет (с 1988-го), а с 1994 года также возглавляла издание Condé Nast Italia. Она также является автором книг о моде и искусстве, общественным деятелем и одной из самых влиятельных персон в модной индустрии.</p>

<p>В журнале Соццани работала над тем, чтобы привлечь внимание читателей к важным социальным проблемам, в том числе, половому неравенству и расизму.</p>
</section><p align="right"><a href="http://www.lenta.ru/" target="_blank"><img width="88" height="31" src="http://f.elu24.ee/f/2012/04/01/1035560t11hbaf3.jpg?1333274457"></a></p></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20%D0%A3%D0%BC%D0%B5%D1%80%D0%BB%D0%B0%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B9%20%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%82%D0%BE%D1%80%20%D0%B8%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20Vogue" class="toEditor sectionHoverFontColor">Письмо редактору</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Распечатать статью</a><script class="pmuserScript">window.pmuserBlockWrite("bd9182bbb3caff4403f3b217dbacd696");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Krasotka</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/2109" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Фэшн</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("3f1c8bb21fe0effb7ca42ddfb672573c");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://krasotka.postimees.ee/3956483/umerla-glavnyj-redaktor-italjanskogo-vogue" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://krasotka.postimees.ee/3956483/umerla-glavnyj-redaktor-italjanskogo-vogue" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://krasotka.postimees.ee/3956483/umerla-glavnyj-redaktor-italjanskogo-vogue" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://krasotka.postimees.ee/3956483/umerla-glavnyj-redaktor-italjanskogo-vogue" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20%D0%A3%D0%BC%D0%B5%D1%80%D0%BB%D0%B0%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B9%20%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%82%D0%BE%D1%80%20%D0%B8%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20Vogue&amp;body=Tervitus,%20loe%20siit%3A%20http://krasotka.postimees.ee/3956483/umerla-glavnyj-redaktor-italjanskogo-vogue" class="shareButton mailToEditor" data-text="Электронная почта"></a><span onclick="location.href='whatsapp://send?text=Умерла главный редактор итальянского Vogue http://pmo.ee/3956483';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3956483"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>ПОДПИШИСЬ НА РАССЫЛКУ POSTIMEES</h1><h2>и будьте в курсе интересных новостей!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">Подпишись</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>e-mail</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>КЛЮЧЕВЫЕ СЛОВА</strong></span><script>window.articleKeywordIds.push(211650);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5" title="внимание teema">внимание</a><script>window.articleKeywordIds.push(234468);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B9_%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%82%D0%BE%D1%80" title="главный редактор teema">главный редактор</a><script>window.articleKeywordIds.push(107048);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D0%B8%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5" title="издание teema">издание</a><script>window.articleKeywordIds.push(127714);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D1%8F" title="потеря teema">потеря</a><script>window.articleKeywordIds.push(192540);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C_%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D0%B0" title="председатель совета teema">председатель совета</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><script class="pmuserScript">window.pmuserBlockWrite("21383907f4a472439ff347e8fb9fc712");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="2099"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956483"><a href="http://krasotka.postimees.ee/3956483/umerla-glavnyj-redaktor-italjanskogo-vogue" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/12/23/6199939t81h9616.jpg" alt="" class="image" itemprop="image" width="648" height="298"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Умерла главный редактор итальянского <span style="color:#ca018f">Vogue</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955969"><a href="http://krasotka.postimees.ee/3955969/stalo-izvestno-kak-rost-muzhchiny-vlijaet-na-aktivnost-v-posteli" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/11/07/6046761t82hb693.jpg" alt="" class="image" itemprop="image" width="326" height="298"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Стало известно, как рост мужчины влияет на активность в<span style="color:rgb(202, 1, 143)"> постели</span></span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956517"><a href="http://krasotka.postimees.ee/3956517/zvezdy-stavshie-mamami-v-2016-godu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/12/11/6162903t232h280a.jpg" alt="" class="image" itemprop="image" width="320" height="120"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Звезды, ставшие мамами в 2016 году</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956531"><a href="http://krasotka.postimees.ee/3956531/v-modu-voshla-fioletovaja-piwa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/07/15/5625715t232h2605.jpg" alt="" class="image" itemprop="image" width="320" height="120"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">В моду вошла <span style="color:#ca018f">фиолетовая</span> пища</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955997"><a href="http://krasotka.postimees.ee/3955997/mezhdu-nami-devochkami-desjat-ochen-seksualnyh-sovetov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2014/10/02/3397455t82h2a5e.jpg" alt="" class="image" itemprop="image" width="326" height="298"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Между нами, девочками: десять очень<span style="color:#ca018f"> сексуальных </span>советов</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955951"><a href="http://krasotka.postimees.ee/3955951/izobreteny-shorty-dlja-zawity-ot-seksualnogo-nasilija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/11/23/6099799t232hbf8e.jpg" alt="" class="image" itemprop="image" width="320" height="120"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Изобретены <span style="color:#ca018f">шорты </span>для защиты от сексуального насилия</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956003"><a href="http://krasotka.postimees.ee/3956003/seks-po-druzhbe-10-vazhnyh-pravil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2015/02/02/3729287t232h127b.jpg" alt="" class="image" itemprop="image" width="320" height="120"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Секс <span style="color:#ca018f">по дружбе</span>: 10 важных правил</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956057"><a href="http://krasotka.postimees.ee/3956057/kak-umenshit-boli-pri-mesjachnyh" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2014/10/10/3419185t233h1353.jpg" alt="" class="image" itemprop="image" width="369" height="190"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Как уменьшить <span style="color:#ca018f">боли</span> при месячных</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955877"><a href="http://krasotka.postimees.ee/3955877/kitajanki-tratjat-na-plastiku-bolshe-vseh-zhenwin-v-mire" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/12/22/6198339t234h5cd7.jpg" alt="" class="image" itemprop="image" width="265" height="190"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Китаянки тратят на пластику больше всех женщин в мире</span></h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955749"><a href="http://krasotka.postimees.ee/3955749/stoit-li-vozvrawatsja-k-byvshemu-snachala-otvette-na-jeti-pjat-voprosov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/11/15/6075199t81h7dfc.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Стоит ли возвращаться к <span style="color:#ca018f">бывшему</span>? Сначала ответьте на эти пять вопросов</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955707"><a href="http://krasotka.postimees.ee/3955707/stalo-izvestno-pochemu-zhenwiny-ne-zamechajut-infarkta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f6.pmo.ee/f/2016/12/22/6198069t82h5cc8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Стало известно, почему женщины не замечают <span style="color:#ca018f">инфаркта</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955605"><a href="http://krasotka.postimees.ee/3955605/nazvany-razrushajuwie-brak-podvodnye-kamni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2013/01/18/1528562t232hda0f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Названы разрушающие брак <span style="color:#ca018f">подводные камни</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955685"><a href="http://krasotka.postimees.ee/3955685/pochemu-pojavljaetsja-vtoroj-podborodok" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2015/06/30/4229357t232hbe15.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Почему появляется второй подбородок</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955799"><a href="http://krasotka.postimees.ee/3955799/pochemu-on-ne-zhenitsja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f6.pmo.ee/f/2016/12/14/6172881t113h950d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Почему он не <span style="color:#ca018f">женится</span>?</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955851"><a href="http://krasotka.postimees.ee/3955851/krolik-v-kefirnom-marinade" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f1.pmo.ee/f/2016/12/22/6198329t113h8c9a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em"><span style="color:#ca018f">Кролик </span>в кефирном маринаде </span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955873"><a href="http://krasotka.postimees.ee/3955873/transgender-iz-kanady-sdelal-videoreportazh-o-tom-kak-iz-muzhchiny-stal-zhenwinoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f1.pmo.ee/f/2016/12/22/6198333t113h7c73.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#ca018f">Трансгендер </span>из Канады сделал видеорепортаж о том, как из мужчины стал женщиной</span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955333"><a href="http://krasotka.postimees.ee/3955333/gusinoe-konfi-dlja-novogodnih-gurmanov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/12/22/6197019t81h43c2.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Гусиное <span style="color:#ca018f">конфи</span> для новогодних гурманов</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954733"><a href="http://krasotka.postimees.ee/3954733/sahar-ne-opasen-dlja-zdorovja-utverzhdajut-specialisty" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/11/10/6059613t89h4738.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Сахар <span style="color:#ca018f">не опасен</span> для здоровья, утверждают специалисты</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954731"><a href="http://krasotka.postimees.ee/3954731/beremennye-stanut-donorami-stvolovyh-kletok-dlja-pozhilyh-ljudej" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2015/08/15/4380991t89h1b66.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Беременные станут донорами стволовых клеток для пожилых людей</span></h1></a></article></section>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955391"><a href="http://krasotka.postimees.ee/3955391/depressija-za-lajk" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2015/11/06/4669291t82h86b5.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Депрессия за лайк</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955369"><a href="http://krasotka.postimees.ee/3955369/amerikanka-zanjalas-tancami-na-sheste-na-vosmom-mesjace-beremennosti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2015/09/03/4446959t232h794e.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Американка занялась танцами на шесте на <span style="color:#ca018f">восьмом</span> месяце беременности</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955547"><a href="http://krasotka.postimees.ee/3955547/stilist-podelilsja-sekretom-modnyh-brovej" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/10/11/5944015t232h79ef.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Стилист поделился секретом <span style="color:#ca018f">модных бровей</span>
</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955501"><a href="http://krasotka.postimees.ee/3955501/pjat-urokov-pravilnogo-pitanija-ot-malyshej" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2014/04/08/2948136t89h42f4.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Пять уроков правильного<span style="color:#ca018f"> питания </span>от малышей</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955483"><a href="http://krasotka.postimees.ee/3955483/esli-rebenok-hochet-stat-zvezdoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/02/09/5027437t89h2ed4.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Если ребенок хочет стать звездой</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954293"><a href="http://krasotka.postimees.ee/3954293/dlja-umnyh-i-krasivyh-zhenwin-kotorye-ne-mogut-najti-svoju-ljubov-pjat-prichin-pochemu-tak" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/12/19/6189839t81h0918.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Для умных и красивых женщин, которые не могут найти свою любовь:<span style="color:rgb(202, 1, 143)"> пять причин,</span> почему так</span></h1></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954303"><a href="http://krasotka.postimees.ee/3954303/astrologija-i-razvitie-lichnosti-kakim-budet-janvar-nazvany-opasnye-i-udachnye-dni-dlja-krasotok" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f1.pmo.ee/f/2016/11/14/6073567t93h1d35.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Астрология и развитие личности: каким будет январь? Названы опасные и удачные дни для красоток</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954341"><a href="http://krasotka.postimees.ee/3954341/pismo-chitatelnicy-menja-bespokoit-ego-druzhba-so-staroj-prijatelnicej" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f6.pmo.ee/f/2016/10/31/6021823t94h646c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Письмо читательницы: меня беспокоит его <span style="color:#ca018f">дружба </span>со старой приятельницей</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3954341/pismo-chitatelnicy-menja-bespokoit-ego-druzhba-so-staroj-prijatelnicej#comments" data-article="3954341">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954605"><a href="http://krasotka.postimees.ee/3954605/oshibki-kotorye-zhenwiny-dopuskajut-v-otnoshenijah" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f6.pmo.ee/f/2016/12/12/6165687t94hf9fc.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em"><span style="color:#ca018f">Ошибки</span>, которые женщины допускают в отношениях</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954561"><a href="http://krasotka.postimees.ee/3954561/kak-borotsja-s-laktostazom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f6.pmo.ee/f/2015/07/10/4264197t94h8191.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Как бороться с <span style="color:#ca018f">лактостазом</span>?</span></h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954265"><a href="http://krasotka.postimees.ee/3954265/morkovnye-smuzi-dlja-detoksa-i-nasywenija-vitaminami-dva-super-recepta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f3.pmo.ee/f/2016/12/21/6194693t82hcc4e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Морковные смузи</span> для детокса и насыщения витаминами: два супер-рецепта</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954249"><a href="http://krasotka.postimees.ee/3954249/do-pjati-let-zapahi-ne-vlijajut-na-povedenie-detej" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2015/07/23/4308449t232h2441.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">До <span style="color:#ca018f">пяти лет </span>запахи не влияют на поведение детей</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954253"><a href="http://krasotka.postimees.ee/3954253/uchenye-podtverdili-suwestvovanie-beremennogo-mozga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2011/08/03/694978t232h6589.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ученые подтвердили существование <span style="color:#ca018f">«беременного мозга»</span>
</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954257"><a href="http://krasotka.postimees.ee/3954257/sila-marketinga-shest-produktov-polzu-kotoryh-preuvelichili" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2014/09/24/3375153t89hfba1.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Сила маркетинга:</span> шесть продуктов, пользу которых преувеличили</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954273"><a href="http://krasotka.postimees.ee/3954273/kak-borotsja-s-suhostju-volos-zimoj-jeffektivnye-maski" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2015/06/25/4214977t89hb745.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Как бороться с сухостью волос зимой: <span style="color:#ca018f">эффективные маски</span></span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954075"><a href="http://krasotka.postimees.ee/3954075/devjat-priznakov-togo-chto-vash-izbrannik-vas-ne-ljubit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2012/10/18/1379826t81hb22a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Девять признаков того, что ваш избранник вас<span style="color:#ca018f"> не любит</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954205"><a href="http://krasotka.postimees.ee/3954205/a-vy-umeete-myt-golovu-vosem-oshibok-kotorye-vy-dopuskaete" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f6.pmo.ee/f/2015/06/25/4215433t113h9668.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">А вы умеете мыть голову? <span style="color:#ca018f">Восемь ошибок</span>, которые вы допускаете</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954087"><a href="http://krasotka.postimees.ee/3954087/kak-za-schitannye-minuty-stat-bolee-privlekatelnoj-prostaja-formula-obajanija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f2.pmo.ee/f/2016/11/08/6053269t113hb674.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Как за считанные минуты стать более <span style="color:#ca018f">привлекательной</span>: простая формула обаяния</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954235"><a href="http://krasotka.postimees.ee/3954235/o-chem-by-mne-hotelos-znat-prezhde-chem-stat-mamoj-otkrovenija-materi-troih-detej" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f2.pmo.ee/f/2016/06/23/5540351t113hce54.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">О чем бы мне хотелось знать, прежде чем стать <span style="color:#ca018f">мамой</span>: откровения матери троих детей</h1></a></article></section><div class="groupHeader groupType-regular groupHeaderColor-13238671 movable">
<div class="groupConnectTop" style="background-color: rgb(202, 1, 143);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(202, 1, 143);">К столу</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(202, 1, 143);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953289"><a href="http://krasotka.postimees.ee/3953289/novogodnij-salat-s-lososem-i-avokado" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2016/12/20/6192619t81h6842.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Новогодний салат с<span style="color:#ca018f"> лососем</span> и авокадо</h1></a></article></section><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953297"><a href="http://krasotka.postimees.ee/3953297/rulet-s-makom-na-rozhdestvo" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f5.pmo.ee/f/2016/12/20/6192623t82h74d5.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Рулет с <span style="color:#ca018f">маком </span>на Рождество</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953253"><a href="http://krasotka.postimees.ee/3953253/videorecept-jeffektnye-novogodnie-sladkie-shariki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2016/12/20/6191071t232hd5ba.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Видеорецепт: эффектные новогодние сладкие <span style="color:#ca018f">шарики</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953869"><a href="http://krasotka.postimees.ee/3953869/kak-prigotovit-idealnoe-svinoe-zharkoe-podskazki-professionalov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/12/21/6193733t232h7135.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Как приготовить идеальное <span style="color:rgb(202, 1, 143)">свиное жаркое</span>: подсказки профессионалов </span></h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(202, 1, 143);"><div class="groupConnectBottom" style="border-color: rgb(202, 1, 143);"></div></div>
<div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953245"><a href="http://krasotka.postimees.ee/3953245/uchenye-abort-ne-vlijaet-na-dushevnoe-zdorove-zhenwiny" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f4.pmo.ee/f/2016/12/20/6192543t93h53a6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ученые: аборт <span style="color:#ca018f">не влияет </span>на душевное здоровье женщины<span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3953245/uchenye-abort-ne-vlijaet-na-dushevnoe-zdorove-zhenwiny#comments" data-article="3953245">3</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953887"><a href="http://krasotka.postimees.ee/3953887/zhenwinam-stoit-opasatsja-druzej-muzhskogo-pola-govorjat-jeksperty" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f5.pmo.ee/f/2013/08/02/1937212t94h7c33.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Женщинам стоит опасаться друзей мужского пола, говорят эксперты</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953915"><a href="http://krasotka.postimees.ee/3953915/shest-novogodnih-podarkov-dlja-nastojawih-cenitelej-kofe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f6.pmo.ee/f/2009/04/01/157392t94hbf72.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Шесть новогодних подарков для настоящих <span style="color:#ca018f">ценителей кофе</span></span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953987"><a href="http://krasotka.postimees.ee/3953987/uchenye-otvetili-na-vopros-nuzhny-li-vzroslym-molochnye-produkty" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f3.pmo.ee/f/2014/10/29/3470289t94h7bf7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Ученые ответили на вопрос, нужны ли взрослым <span style="color:#ca018f">молочные</span> продукты</span></h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953957"><a href="http://krasotka.postimees.ee/3953957/dior-pokazal-process-sozdanija-ukrashenij" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/12/21/6194051t89hdf2f.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Dior показал процесс создания украшений</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954043"><a href="http://krasotka.postimees.ee/3954043/nazvany-tri-komponenta-gorjachego-dieticheskogo-napitka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/12/21/6194245t89he884.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Названы три компонента горячего <span style="color:#ca018f">диетического</span> напитка </span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953013"><a href="http://krasotka.postimees.ee/3953013/kogda-net-seksa-chto-delat-v-period-vozderzhanija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2016/10/19/5974619t81h8688.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Когда <span style="color:#ca018f">нет секса</span>: что делать в период воздержания</h1></a></article></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953039"><a href="http://krasotka.postimees.ee/3953039/zdorovaja-beremennost-vosem-poleznyh-privychek-dlja-buduwih-mam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f1.pmo.ee/f/2012/12/16/1487232t82ha6fe.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Здоровая <span style="color:#ca018f">беременность</span>: восемь полезных привычек для будущих мам</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953079"><a href="http://krasotka.postimees.ee/3953079/kak-detskie-travmy-vlijajut-na-formirovanie-lichnosti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/11/11/6065857t232hf85d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Как детские травмы влияют на формирование личности</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953133"><a href="http://krasotka.postimees.ee/3953133/psihologi-objasnili-pochemu-deti-verjat-v-santa-klausa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2012/12/14/1484380t232h5d43.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Психологи объяснили, почему дети <span style="color:#ca018f">верят в Санта-Клауса</span>
</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953045"><a href="http://krasotka.postimees.ee/3953045/vitamin-pod-nazvaniem-svet" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f4.pmo.ee/f/2016/12/20/6192029t233ha5f6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Витамин под названием <span style="color:#ca018f">свет</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953171"><a href="http://krasotka.postimees.ee/3953171/kak-prigotovit-vafli-iz-makaron-i-syra" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f4.pmo.ee/f/2016/12/20/6192433t234h78f3.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Как приготовить <span style="color:#ca018f">вафли</span> из макарон и сыра</span></h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952801"><a href="http://krasotka.postimees.ee/3952801/zhenwina-ne-mogla-usnut-iz-za-svoego-muzha-pojetomu-snjala-video-i-vylozhila-ego-v-internet" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2013/01/19/1530328t81h99b7.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Женщина <span style="color:#ca018f">не могла уснуть </span>из-за своего мужа, поэтому сняла видео и выложила его в интернет</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952873"><a href="http://krasotka.postimees.ee/3952873/spustja-shest-let-devushka-snjala-akrilovye-nogti-i-uzhasnulas-uvidennomu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f4.pmo.ee/f/2016/05/07/5349949t93hc9fa.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Спустя шесть лет девушка сняла <span style="color:#ca018f">акриловые </span>ногти и ужаснулась увиденному </span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952895"><a href="http://krasotka.postimees.ee/3952895/torgovlja-polozhitelnymi-testami-na-beremennost-procvetaet" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f4.pmo.ee/f/2016/01/15/4877565t94hba56.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Торговля положительными тестами на беременность процветает</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952907"><a href="http://krasotka.postimees.ee/3952907/dietologi-dali-sovety-k-novogodnim-prazdnikam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f3.pmo.ee/f/2012/12/29/1504742t94hf25a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em"><span style="color:#ca018f">Диетологи</span> дали советы к новогодним праздникам </span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952847"><a href="http://krasotka.postimees.ee/3952847/top-pravil-jekspress-diet" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f2.pmo.ee/f/2013/01/25/1539296t94h5816.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Топ правил экспресс-диет</span></h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952693"><a href="http://krasotka.postimees.ee/3952693/sem-podarkov-kotorye-hochet-vash-muzhchina-no-nikogda-ne-skazhet" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2013/02/07/1559506t81hb5ee.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Семь <span style="color:#ca018f">подарков</span>, которые хочет ваш мужчина, но никогда не скажет</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952629"><a href="http://krasotka.postimees.ee/3952629/desjat-naturalnyh-sredstv-iz-apteki-kotorye-zamenjat-vse-dorogie-kremy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2016/12/20/6191129t82h679a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Десять натуральных средств из аптеки, которые заменят все дорогие <span style="color:#ca018f">кремы</span></span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952655"><a href="http://krasotka.postimees.ee/3952655/pjat-rastitelnyh-masel-kotorye-luchshe-prekratit-ispolzovat-nemedlenno" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/12/20/6191191t232h62ae.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Пять<span style="color:#ca018f"> растительных масел</span>, которые лучше прекратить использовать немедленно<span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3952655/pjat-rastitelnyh-masel-kotorye-luchshe-prekratit-ispolzovat-nemedlenno#comments" data-article="3952655">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952591"><a href="http://krasotka.postimees.ee/3952591/osnovatelnica-bobbi-brown-pokinet-svoju-kompaniju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/12/20/6191069t232hdbf6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Основательница Bobbi Brown покинет свою компанию</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952575"><a href="http://krasotka.postimees.ee/3952575/sovremennye-molodye-ljudi-cenjat-romantiku-i-druzhbu-v-otnoshenijah-bolshe-chem-predyduwee-pokolenie" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f4.pmo.ee/f/2016/11/19/6088567t113h0e48.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Современные молодые люди ценят романтику и дружбу в отношениях больше, чем предыдущее поколение</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3952575/sovremennye-molodye-ljudi-cenjat-romantiku-i-druzhbu-v-otnoshenijah-bolshe-chem-predyduwee-pokolenie#comments" data-article="3952575">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952751"><a href="http://krasotka.postimees.ee/3952751/pjat-sposobov-sdelat-horoshee-selfi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f2.pmo.ee/f/2014/12/01/3571393t113h6d20.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Пять способов сделать хорошее <span style="color:#ca018f">селфи</span></span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952781"><a href="http://krasotka.postimees.ee/3952781/rebenok-transgender-vpervye-pojavitsja-na-oblozhke-zhurnala" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f5.pmo.ee/f/2016/12/20/6191317t113ha5ea.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em"><span style="color:#ca018f">Ребенок-трансгендер</span> впервые появится на обложке журнала</span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951803"><a href="http://krasotka.postimees.ee/3951803/desjat-priznakov-bezvkusno-odetoj-zhenwiny" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2015/06/29/4225367t81h0dd6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Десять признаков безвкусно одетой женщины</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951847"><a href="http://krasotka.postimees.ee/3951847/v-topku-glavnye-antitrendy-kotorye-nado-ostavit-v-2016-godu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f2.pmo.ee/f/2016/06/07/5486317t82h9520.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">В топку: главные <span style="color:#ca018f">антитренды</span>, которые надо оставить в 2016 году</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951903"><a href="http://krasotka.postimees.ee/3951903/desjat-neromantichnyh-priznakov-chto-on-bezumno-vljublen-v-tebja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/07/05/5579041t232h2cab.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Десять неромантичных признаков, что он безумно влюблен в тебя<span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3951903/desjat-neromantichnyh-priznakov-chto-on-bezumno-vljublen-v-tebja#comments" data-article="3951903">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951927"><a href="http://krasotka.postimees.ee/3951927/vodjanova-podderzhala-grudnoe-vskarmlivanie-v-obwestvennyh-mestah" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2012/04/24/1071890t232hcd76.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Водянова поддержала грудное <span style="color:#ca018f">вскармливание</span> в общественных местах </span></h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951703"><a href="http://krasotka.postimees.ee/3951703/otkrovenie-ja-otkazalas-ot-seksa-na-odin-god-i-vot-chto-so-mnoj-stalo" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2016/11/07/6045625t81h5c8f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Откровение: я отказалась от<span style="color:#ca018f"> секса</span> на один год, и вот что со мной стало<span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3951703/otkrovenie-ja-otkazalas-ot-seksa-na-odin-god-i-vot-chto-so-mnoj-stalo#comments" data-article="3951703">1</span>
</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951345"><a href="http://krasotka.postimees.ee/3951345/kak-najti-muzha-iz-spiska-forbes-na-sajte-znakomstv-vosem-sovetov-ot-jeksperta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f2.pmo.ee/f/2015/12/11/4788621t93h14df.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Как найти мужа из списка<span style="color:#ca018f"> Forbes</span> на сайте знакомств: восемь советов от эксперта</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951485"><a href="http://krasotka.postimees.ee/3951485/i-takoe-byvaet-beremennost-bukvalno-razorvala-myshcy-zhivota" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f3.pmo.ee/f/2015/01/26/3708121t94hcbf9.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">И такое бывает: беременность буквально <span style="color:#ca018f">разорвала мышцы</span> живота</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951687"><a href="http://krasotka.postimees.ee/3951687/kak-pohudet-na-kartoshke" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f6.pmo.ee/f/2015/07/16/4283143t94h1931.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Как похудеть на картошке</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951547"><a href="http://krasotka.postimees.ee/3951547/nazvana-prichina-po-kotoroj-ljudi-ostajutsja-v-plohih-otnoshenijah" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f2.pmo.ee/f/2013/03/02/1614026t94h07c2.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.4em; line-height:1.1em">Названа причина, по которой люди остаются в<span style="color:#ca018f"> плохих</span> отношениях</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3951547/nazvana-prichina-po-kotoroj-ljudi-ostajutsja-v-plohih-otnoshenijah#comments" data-article="3951547">1</span>
</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951743"><a href="http://krasotka.postimees.ee/3951743/sem-vazhnyh-pravil-kupanija-novorozhdennyh" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/04/21/5285911t89h13ac.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Семь важных правил купания новорожденных </h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951775"><a href="http://krasotka.postimees.ee/3951775/kak-razbudit-libido-i-zahotet-seksa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/10/26/6006353t89heaeb.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Как разбудить либидо и захотеть секса<span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3951775/kak-razbudit-libido-i-zahotet-seksa#comments" data-article="3951775">1</span>
</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951293"><a href="http://krasotka.postimees.ee/3951293/privychki-kotorye-privodjat-k-prezhdevremennomu-stareniju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f5.pmo.ee/f/2015/07/24/4314889t113h2c81.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Привычки, которые приводят к преждевременному <span style="color:#ca018f">старению </span></span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951421"><a href="http://krasotka.postimees.ee/3951421/zhenih-prishel-na-registraciju-braka-v-svadebnom-plate" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f2.pmo.ee/f/2014/10/08/3415057t113hd50a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Жених пришел на регистрацию брака в <span style="color:#ca018f">свадебном</span> платье</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951405"><a href="http://krasotka.postimees.ee/3951405/devushku-iz-jakutii-proslavili-gigantskie-brovi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f6.pmo.ee/f/2016/12/19/6188855t113h98bb.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Девушку из Якутии прославили <span style="color:#ca018f">гигантские брови</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951319"><a href="http://krasotka.postimees.ee/3951319/makijazh-glaz-kak-pravilno-nakleit-nakladnye-resnicy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2014/12/01/3571257t89h0a75.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Макияж глаз: как правильно<span style="color:#ca018f"> наклеить</span> накладные ресницы</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951459"><a href="http://krasotka.postimees.ee/3951459/nazvan-prostoj-sekret-dlja-ljuboj-uspeshnoj-diety" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2009/02/08/129620t89he960.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Назван простой секрет для любой успешной <span style="color:rgb(202, 1, 143)">диеты</span></span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3950937"><a href="http://krasotka.postimees.ee/3950937/galereja-miss-mira-2016-stala-pujertorikanka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/12/19/6187617t81h9e26.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Галерея: «<span style="color:#ca018f">Мисс Мира-2016</span>» стала пуэрториканка</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951207"><a href="http://krasotka.postimees.ee/3951207/jevelina-hromchenko-rasskazala-v-chem-vstrechat-god-ognennogo-petuha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f2.pmo.ee/f/2015/03/30/3921221t82h62b5.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Эвелина Хромченко рассказала, в чем встречать год <span style="color:#ca018f">Огненного петуха</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951185"><a href="http://krasotka.postimees.ee/3951185/esli-hotite-byt-v-otlichnoj-forme-nachinajte-polzat-govorjat-fitnes-guru" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2015/01/05/3655899t232h3cd9.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Если хотите быть в отличной форме, начинайте <span style="color:#ca018f">ползать</span>, говорят фитнес-гуру</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951231"><a href="http://krasotka.postimees.ee/3951231/sesh-menja-shest-mifov-o-pravilnom-pitanii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2014/09/29/3389303t232h66bf.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Съешь меня: шесть мифов о правильном питании</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951191"><a href="http://krasotka.postimees.ee/3951191/vrachi-zapretili-dolgo-sidet-na-nizkouglevodnoj-diete" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f2.pmo.ee/f/2012/10/26/1392478t233ha9d6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Врачи запретили долго сидеть на <span style="color:#ca018f">низкоуглеводной </span>диете</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951269"><a href="http://krasotka.postimees.ee/3951269/rozhavshaja-doma-zhenwina-podelilas-udivitelnymi-fotografijami" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f4.pmo.ee/f/2016/11/16/6078667t234h5e3c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Рожавшая дома женщина поделилась удивительными фотографиями</span></h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947419"><a href="http://krasotka.postimees.ee/3947419/nurofen-i-paracetamol-mogut-lishat-zhenwin-sluha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/12/15/6174699t81h0fa1.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Нурофен и парацетамол могут лишать женщин <span style="color:#ca018f">слуха</span>
</h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947517"><a href="http://krasotka.postimees.ee/3947517/chto-delat-chtoby-volosy-ne-jelektrizovalis-zimoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f2.pmo.ee/f/2016/09/29/5897515t82h7460.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Что делать, чтобы волосы не <span style="color:#ca018f">электризовались</span> зимой</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947917"><a href="http://krasotka.postimees.ee/3947917/kak-seks-vlijaet-na-vashu-kozhu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2014/01/15/2751876t232h286d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Как<span style="color:#ca018f"> секс </span>влияет на вашу кожу</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947621"><a href="http://krasotka.postimees.ee/3947621/igrushechnoe-oruzhie-za-i-protiv" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/12/15/6175223t232h6feb.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Игрушечное оружие: за и против</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947999"><a href="http://krasotka.postimees.ee/3947999/kak-prigotovit-vkusnoe-pechene-iz-treh-ingredientov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2013/02/20/1585904t89hf7a2.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Как приготовить вкусное <span style="color:#ca018f">печенье </span>из трех ингредиентов</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3948155"><a href="http://krasotka.postimees.ee/3948155/raskryt-sekret-dostizhenija-idealnoj-figury" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2012/11/06/1415592t89h9bcd.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Раскрыт секрет достижения идеальной фигуры</span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949615"><a href="http://krasotka.postimees.ee/3949615/stilnaja-zhenwina-pjat-shagov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2015/06/29/4225367t81h0dd6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Стильная</span> женщина: пять шагов</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949603"><a href="http://krasotka.postimees.ee/3949603/gripp-vo-vremja-beremennosti-uvelichivaet-risk-problem-s-psihikoj-u-buduwego-rebenka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f2.pmo.ee/f/2015/08/11/4369311t82h0371.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Грипп во время беременности увеличивает риск проблем с <span style="color:#ca018f">психикой </span>у будущего ребенка</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3946617"><a href="http://krasotka.postimees.ee/3946617/tri-neobychnyh-sposoba-primenenija-balzama-dlja-gub" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/12/14/6173093t232h8d54.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Три необычных способа применения <span style="color:#ca018f">бальзама для губ</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3946641"><a href="http://krasotka.postimees.ee/3946641/kak-stat-zabotlivoj-mamoj-sovety-specialistov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2013/07/24/1917206t232h081c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Как стать заботливой мамой: советы специалистов</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947387"><a href="http://krasotka.postimees.ee/3947387/prazdnichnye-dni-medlenno-ubivajut-zhenwin" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2014/12/29/3642921t89hf44c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Праздничные дни медленно убивают женщин</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3946675"><a href="http://krasotka.postimees.ee/3946675/sestry-vybirajut-muzhchinam-parfjum-luchshe-chem-sputnicy-zhizni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/12/14/6173369t89h9b06.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Сестры выбирают мужчинам <span style="color:#ca018f">парфюм</span> лучше, чем спутницы жизни</span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949385"><a href="http://krasotka.postimees.ee/3949385/prokrastinacija-chto-jeto-i-kak-s-jetim-borotsja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2013/06/19/1840648t81h0efa.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Прокрастинация</span>: что это и как с этим бороться</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949575"><a href="http://krasotka.postimees.ee/3949575/devjat-samyh-poleznyh-produktov-dlja-zimy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2012/12/27/1501742t89h5006.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Девять самых полезных продуктов для зимы</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949589"><a href="http://krasotka.postimees.ee/3949589/zhesty-pomogajut-detjam-byt-kreativnee-pokazalo-issledovanie" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/12/07/6152359t89h3b78.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em"><span style="color:#ca018f">Жесты</span> помогают детям быть креативнее, показало исследование</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949515"><a href="http://krasotka.postimees.ee/3949515/nazvany-luchshie-bjuti-produkty-2016-goda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f2.pmo.ee/f/2015/03/18/3883761t82hb2bc.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Названы лучшие <span style="color:#ca018f">бьюти-продукты</span> 2016 года</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949401"><a href="http://krasotka.postimees.ee/3949401/kak-podgotovit-organizm-k-prazdnichnomu-zastolju-chetyre-soveta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2015/07/16/4283143t232ha05e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Как <span style="color:#ca018f">подготовить</span> организм к праздничному застолью: четыре совета</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949557"><a href="http://krasotka.postimees.ee/3949557/video-s-unikalnym-rukovoditelem-salona-krasoty-vzorvalo-internet" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2014/10/02/3397215t232ha2a0.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Видео</span> с уникальным руководителем салона красоты взорвало интернет</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949165"><a href="http://krasotka.postimees.ee/3949165/kak-sushit-puhovik-posle-stirki-chtoby-on-ne-sbilsja-v-kom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f5.pmo.ee/f/2014/10/08/3414125t84h31ca.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Как сушить <span style="color:#ca018f">пуховик</span> после стирки, чтобы он не сбился в ком?</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949123"><a href="http://krasotka.postimees.ee/3949123/vosem-priznakov-chto-vash-brak-rano-ili-pozdno-razvalitsja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f3.pmo.ee/f/2016/11/07/6045625t93hfa58.jpg"></span><p class="frontAdditional" data-article="3949123">Мнения адвокатов по разводам</p>
<h1 class="frontHeading" itemprop="name">Восемь признаков, что ваш <span style="color:#ca018f">брак</span> рано или поздно развалится</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949327"><a href="http://krasotka.postimees.ee/3949327/realnaja-istorija-pered-svadboj-ja-uznala-chto-moj-zhenih-na-samom-dele-moj-rodnoj-brat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f2.pmo.ee/f/2015/04/06/3939083t94h1cd1.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Реальная история: перед свадьбой я узнала, что мой жених — на самом деле мой родной брат</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949291"><a href="http://krasotka.postimees.ee/3949291/kak-perezhit-razvod-s-muzhem-pjat-glavnyh-sovetov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f5.pmo.ee/f/2016/11/08/6052975t94he328.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Как пережить <span style="color:#ca018f">развод</span> с мужем: пять главных советов</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949141"><a href="http://krasotka.postimees.ee/3949141/maska-strah-byt-soboj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f1.pmo.ee/f/2016/12/16/6179395t94h7781.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Маска – страх быть собой?</span></h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3948851"><a href="http://krasotka.postimees.ee/3948851/devjat-finansovyh-oshibok-kotorye-chawe-vsego-dopuskajut-zhenwiny" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2014/10/16/3435909t81h844a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Девять <span style="color:#ca018f">финансовых </span>ошибок, которые чаще всего допускают женщины<span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3948851/devjat-finansovyh-oshibok-kotorye-chawe-vsego-dopuskajut-zhenwiny#comments" data-article="3948851">3</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3948901"><a href="http://krasotka.postimees.ee/3948901/vot-pochemu-vy-nikogda-ne-dolzhny-zastavljat-rebenka-obnimatsja-s-rodstvennikam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f3.pmo.ee/f/2011/11/07/823832t82hde58.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Вот почему вы никогда не должны заставлять ребенка <span style="color:#ca018f">обниматься</span> с родственникам</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3948943"><a href="http://krasotka.postimees.ee/3948943/britanija-legalizovala-detej-s-tremja-roditeljami" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2012/11/23/1448880t232hd59a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Британия легализовала "детей с<span style="color:#ca018f"> тремя </span>родителями"</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949059"><a href="http://krasotka.postimees.ee/3949059/zajchiki-i-snezhinki-nuzhny-li-detjam-karnavalnye-kostjumy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2014/10/16/3435447t232h3d99.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">«Зайчики» и «снежинки»: нужны ли детям карнавальные костюмы?</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3948967"><a href="http://krasotka.postimees.ee/3948967/ne-stoit-slishkom-chasto-pozvoljat-detjam-vyigryvat-govorjat-jeksperty" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2015/06/16/4191463t89h6a01.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Не стоит слишком часто позволять детям <span style="color:#ca018f">выигрывать</span>, говорят эксперты</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949067"><a href="http://krasotka.postimees.ee/3949067/cobaka-mozhet-izbavit-rebenka-ot-strahov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/06/18/5523139t89hb32b.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Cобака может избавить ребенка<span style="color:#ca018f"> от страхов</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3948141"><a href="http://krasotka.postimees.ee/3948141/kak-kontrolirovat-ves-vo-vremja-beremennosti-sovety-buduwim-mamam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2014/09/25/3378081t81hf49e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Как контролировать вес во время беременности: советы будущим мамам</h1></a></article></section><section class="frontBlock frontType16 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947777"><a href="http://krasotka.postimees.ee/3947777/foto-pobalujte-sebja-zhenstvennym-belem-ot-la-perla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="150" height="300" data-src="//f1.pmo.ee/f/2016/12/15/6174967t127h2c32.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Фото: побалуйте себя женственным бельем от <span style="color:rgb(202, 1, 143)">La Perla</span></span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947587"><a href="http://krasotka.postimees.ee/3947587/galereja-mestnye-dizajnery-predstavili-svoi-novogodnie-kollekcii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="150" height="300" data-src="//f4.pmo.ee/f/2016/12/15/6175159t127h8b31.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Галерея: местные <span style="color:#ca018f">дизайнеры</span> представили свои новогодние коллекции</span></h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3948041"><a href="http://krasotka.postimees.ee/3948041/gljancevyj-manikjur-protiv-matovogo" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f6.pmo.ee/f/2016/12/15/6176289t113h64f9.png"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Глянцевый маникюр против матового</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3948097"><a href="http://krasotka.postimees.ee/3948097/10-hitrostej-po-uhodu-za-soboj-o-kotoryh-vy-tochno-ne-znali" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f1.pmo.ee/f/2015/07/07/4256501t113he66e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em"><span style="color:#ca018f">10 хитростей </span>по уходу за собой, о которых вы точно не знали</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3948005"><a href="http://krasotka.postimees.ee/3948005/pjat-knig-o-mode-kotorye-dostojny-mesta-na-tvoej-polke" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f4.pmo.ee/f/2016/08/10/5707419t113h4fd1.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Пять <span style="color:rgb(202, 1, 143)">книг о моде</span>, которые достойны места на твоей полке</span></h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3943175"><a href="http://krasotka.postimees.ee/3943175/neverojatno-zhenwina-kotoraja-nikogda-ranee-ne-byvala-v-salonah-krasoty-omolodilas-v-kratchajshij-srok" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f5.pmo.ee/f/2016/12/12/6165209t233h0058.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Невероятно: женщина, которая никогда ранее не бывала в салонах красоты, <span style="color:rgb(202, 1, 143)">омолодилась </span>в кратчайший срок</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3948119"><a href="http://krasotka.postimees.ee/3948119/stalo-izvestno-chto-javljaetsja-glavnoj-prichinoj-plohogo-nastroenija-u-zhenwin" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f5.pmo.ee/f/2014/09/17/3357337t234h00fa.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Стало известно, что является главной причиной плохого настроения у женщин</span></h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947639"><a href="http://krasotka.postimees.ee/3947639/samaja-nekrasivaja-zhenwina-mira-vystupila-protiv-obidnyh-memov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f2.pmo.ee/f/2015/03/16/3874245t82h0ee9.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">«Самая <span style="color:#ca018f">некрасивая </span>женщина мира» выступила против обидных мемов</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947457"><a href="http://krasotka.postimees.ee/3947457/jeksperty-rasskazali-mozhet-li-bol-vo-vremja-seksa-byt-prijatnoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2015/08/23/4412129t232hb161.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Эксперты рассказали, может ли<span style="color:#ca018f"> боль</span> во время секса быть приятной</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947693"><a href="http://krasotka.postimees.ee/3947693/mozhete-li-vy-vybrat-kogo-zachinat-malchika-ili-devochku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/11/30/6129243t232h01f8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Можете ли вы выбрать, кого зачинать: мальчика или девочку? </h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947767"><a href="http://krasotka.postimees.ee/3947767/s-jetoj-pastoj-domashnego-prigotovlenija-vy-zabudete-o-brite-i-voskovoj-depiljacii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f2.pmo.ee/f/2014/09/29/3390131t113ha63f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">С этой пастой домашнего приготовления вы забудете о<span style="color:#ca018f"> бритье</span> и восковой депиляции</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947797"><a href="http://krasotka.postimees.ee/3947797/posle-prochtenija-jetoj-stati-ty-vrjad-li-kogda-nibud-zahochesh-sebe-silikonovuju-grud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f2.pmo.ee/f/2016/11/15/6076261t113h99e0.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">После прочтения этой статьи ты вряд ли когда-нибудь захочешь себе <span style="color:#ca018f">силиконовую грудь</span>...</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947853"><a href="http://krasotka.postimees.ee/3947853/pervyj-seks-v-vashih-otnoshenijah-kakie-oshibki-mozhno-sovershit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f6.pmo.ee/f/2013/01/31/1549430t113hbe21.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em"><span style="color:#ca018f">Первый секс</span> в ваших отношениях: какие ошибки можно совершить</span></h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947905"><a href="http://krasotka.postimees.ee/3947905/mat-pjatiletnih-trojnjashek-ja-ne-zakonchu-kormit-grudju-poka-oni-jetogo-sami-ne-zahotjat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f2.pmo.ee/f/2015/07/13/4275725t233h5dc9.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Мать пятилетних тройняшек: я не закончу <span style="color:#ca018f">кормить грудью</span>, пока они этого сами не захотят</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947547"><a href="http://krasotka.postimees.ee/3947547/u-britanok-pojavilas-moda-na-priuchenie-detej-k-gorshku-s-pelenok" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f1.pmo.ee/f/2010/06/25/392673t234hf54e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">У британок появилась мода на приучение детей к горшку с пеленок</span></h1></a></article></span></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder=""><input type="hidden" name="section" value="2099"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp585d006caff94"><script>googletag.cmd.push(function() { googletag.display("dfp585d006caff94"); });</script></div><a href="/vihje" class="wingedHint mail">Пришли новость</a><a href="/vihje" class="wingedHint camera">Пришли фото</a><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://krasotka.postimees.ee/uudised">Хроника</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">12:33</div><div class="heading"><a href="http://krasotka.postimees.ee/3956557/pjat-sposobov-borby-s-potreskavshejsja-kozhej-pjatok">Пять способов борьбы с потрескавшейся кожей пяток</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:16</div><div class="heading"><a href="http://krasotka.postimees.ee/3956531/v-modu-voshla-fioletovaja-piwa">В моду вошла фиолетовая пища</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:25</div><div class="heading"><a href="http://krasotka.postimees.ee/3956517/zvezdy-stavshie-mamami-v-2016-godu">Звезды, ставшие мамами в 2016 году</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:08</div><div class="heading"><a href="http://krasotka.postimees.ee/3956483/umerla-glavnyj-redaktor-italjanskogo-vogue">Умерла главный редактор итальянского Vogue</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">09:23</div><div class="heading"><a href="http://limon.postimees.ee/3956353/kak-vybrat-podarok-na-novyj-god-po-znaku-zodiaka">Как выбрать подарок на Новый год по знаку зодиака</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:35</div><div class="heading"><a href="http://krasotka.postimees.ee/3956057/kak-umenshit-boli-pri-mesjachnyh">Как уменьшить боли при месячных </a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:30</div><div class="heading"><a href="http://limon.postimees.ee/3955497/krik-zhenskoj-dushi-parnju-kotoryj-ispolzoval-menja-radi-seksa">Крик женской души: парню, который использовал меня ради секса</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:18</div><div class="heading"><a href="http://krasotka.postimees.ee/3956003/seks-po-druzhbe-10-vazhnyh-pravil">Секс по дружбе: 10 важных правил</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">17:44</div><div class="heading"><a href="http://krasotka.postimees.ee/3955997/mezhdu-nami-devochkami-desjat-ochen-seksualnyh-sovetov">Между нами, девочками: десять очень сексуальных советов </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">17:25</div><div class="heading"><a href="http://krasotka.postimees.ee/3955969/stalo-izvestno-kak-rost-muzhchiny-vlijaet-na-aktivnost-v-posteli">Стало известно, как рост мужчины влияет на активность в постели</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">17:15</div><div class="heading"><a href="http://krasotka.postimees.ee/3955951/izobreteny-shorty-dlja-zawity-ot-seksualnogo-nasilija">Изобретены шорты для защиты от сексуального насилия</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:50</div><div class="heading"><a href="http://krasotka.postimees.ee/3955877/kitajanki-tratjat-na-plastiku-bolshe-vseh-zhenwin-v-mire">Китаянки тратят на пластику больше всех женщин в мире</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:29</div><div class="heading"><a href="http://krasotka.postimees.ee/3955873/transgender-iz-kanady-sdelal-videoreportazh-o-tom-kak-iz-muzhchiny-stal-zhenwinoj">Трансгендер из Канады сделал видеорепортаж о том, как из мужчины стал женщиной</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:17</div><div class="heading"><a href="http://limon.postimees.ee/3955861/ispoved-odnoj-zhenwiny-mne-27-let-i-ja-zhivu-s-tremja-muzhchinami">Исповедь одной женщины: мне 27 лет, и я живу с тремя мужчинами</a> <a class="com" href="http://limon.postimees.ee/3955861/ispoved-odnoj-zhenwiny-mne-27-let-i-ja-zhivu-s-tremja-muzhchinami#comments">(2)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:13</div><div class="heading"><a href="http://krasotka.postimees.ee/3955851/krolik-v-kefirnom-marinade">Кролик в кефирном маринаде </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">15:50</div><div class="heading"><a href="http://krasotka.postimees.ee/3955799/pochemu-on-ne-zhenitsja">Почему он не женится?</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:23</div><div class="heading"><a href="http://krasotka.postimees.ee/3955749/stoit-li-vozvrawatsja-k-byvshemu-snachala-otvette-na-jeti-pjat-voprosov">Стоит ли возвращаться к бывшему? Сначала ответьте на эти пять вопросов</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">15:03</div><div class="heading"><a href="http://krasotka.postimees.ee/3955707/stalo-izvestno-pochemu-zhenwiny-ne-zamechajut-infarkta">Стало известно, почему женщины не замечают инфаркта</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:48</div><div class="heading"><a href="http://krasotka.postimees.ee/3955685/pochemu-pojavljaetsja-vtoroj-podborodok">Почему появляется второй подбородок</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:15</div><div class="heading"><a href="http://krasotka.postimees.ee/3955605/nazvany-razrushajuwie-brak-podvodnye-kamni">Названы разрушающие брак подводные камни</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://krasotka.postimees.ee/uudised" class="allNews">Все новости</a></div></section><!-- Viktoria viimased lood--><div class="dfp_ad" id="dfp585d006cb0017"><script>googletag.cmd.push(function() { googletag.display("dfp585d006cb0017"); });</script></div><div class="frontPlace" data-section="2119"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918279"><a href="http://krasotka.postimees.ee/3918279/dizajner-sasha-nishkevich-ja-ne-sozdaju-modu-dlja-glamurnyh-kis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/11/18/6085985t90hb74e.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Дизайнер Саша Нишкевич: я не создаю моду для гламурных кис</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3918279/dizajner-sasha-nishkevich-ja-ne-sozdaju-modu-dlja-glamurnyh-kis#comments" data-article="3918279">1</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3920201"><a href="http://krasotka.postimees.ee/3920201/video-stilist-lusinje-ajanjan-rasskazala-kak-stilno-nosit-puhovik-zimoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2015/09/30/4543023t90h09c2.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Видео: стилист Лусинэ Аянян рассказала, как стильно носить пуховик зимой</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3923373"><a href="http://krasotka.postimees.ee/3923373/mestnye-jeksperty-prodemonstrirovali-modnye-obrazy-na-novogodnie-prazdniki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/11/24/6107681t90h63db.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Местные эксперты продемонстрировали модные образы на Новогодние праздники</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3929483"><a href="http://krasotka.postimees.ee/3929483/video-uchites-kak-pravilno-sochetat-sumki-s-odezhdoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/11/30/6127507t90hb796.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Видео: учитесь, как правильно сочетать сумки с одеждой </span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3926637"><a href="http://krasotka.postimees.ee/3926637/kakie-krasotki-v-narve-proshel-konkurs-fitness-modell-estonia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/11/28/6123137t90h980e.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.5em; line-height:1.1em">Какие красотки: в Нарве прошел конкурс Fitness Modell Estonia</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3926637/kakie-krasotki-v-narve-proshel-konkurs-fitness-modell-estonia#comments" data-article="3926637">1</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3921349"><a href="http://krasotka.postimees.ee/3921349/galereja-tijna-talumejes-udivila-provedja-glamurnyj-pokaz-mod-na-baltijskom-vokzale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/11/23/6101995t90hefdd.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.4em; line-height:1.1em">Галерея: Тийна Талумеэс удивила, проведя гламурный показ мод на Балтийском вокзале</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3921349/galereja-tijna-talumejes-udivila-provedja-glamurnyj-pokaz-mod-na-baltijskom-vokzale#comments" data-article="3921349">1</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3914511"><a href="http://krasotka.postimees.ee/3914511/foto-kto-skazal-chto-jekologicheski-chistaja-odezhda-jeto-skuchno" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/11/17/6082013t90hef8a.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: кто сказал, что экологически чистая одежда – это скучно?</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918215"><a href="http://krasotka.postimees.ee/3918215/shik-blesk-i-glamur-diana-denisova-pokazala-novuju-zimnjuju-kollekciju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/11/21/6092517t90h3e40.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.4em; line-height:1.1em">Шик, блеск и гламур: Диана Денисова показала новую зимнюю коллекцию</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3918215/shik-blesk-i-glamur-diana-denisova-pokazala-novuju-zimnjuju-kollekciju#comments" data-article="3918215">1</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3376785"><a href="http://krasotka.postimees.ee/3376785/galereja-diana-denisova-vystupila-na-nedele-mody-v-tallinne" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2015/10/27/4637413t90h8f16.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Галерея: Диана Денисова выступила на Неделе моды в Таллинне</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3921499"><a href="http://krasotka.postimees.ee/3921499/smotrite-gosti-pokaza-mod-dali-foru-modeljam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f2.pmo.ee/f/2016/11/23/6103191t90h8e52.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Смотрите: гости показа мод дали фору моделям </span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3880009"><a href="http://krasotka.postimees.ee/3880009/aleksandr-vasilev-rasskazal-o-glavnyh-trendah-zimy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f1.pmo.ee/f/2014/10/10/3419277t90h6482.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Александр Васильев рассказал о главных трендах зимы </span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3375147"><a href="http://krasotka.postimees.ee/3375147/galereja-chto-interesnogo-bylo-na-nedele-mody-v-moskve" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2015/10/26/4635149t90h7ed7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Галерея: что интересного было на неделе моды в Москве</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3879733"><a href="http://krasotka.postimees.ee/3879733/smotrite-v-tallinne-vruchili-premii-luchshim-dizajneram" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f3.pmo.ee/f/2016/10/20/5978227t90hb83e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Смотрите: в Таллинне вручили премии лучшим дизайнерам</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3875305"><a href="http://krasotka.postimees.ee/3875305/foto-samaja-glamurnaja-publika-stolicy-ocenila-novuju-kollekciju-ot-cube" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2016/10/17/5966959t90h65a3.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: самая гламурная публика столицы оценила новую коллекцию от Cube</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3935437"><a href="http://krasotka.postimees.ee/3935437/kak-stat-luchshej-ljubovnicej-v-ego-zhizni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f3.pmo.ee/f/2016/12/05/6147629t90h6c73.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Как стать лучшей любовницей в его жизни</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869649"><a href="http://krasotka.postimees.ee/3869649/galereja-jestonskij-brend-cube-predstavil-svoe-videnie-oseni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f2.pmo.ee/f/2016/10/12/5947557t90h90a7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Галерея: эстонский бренд Cube представил свое видение осени</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3911443"><a href="http://krasotka.postimees.ee/3911443/skandal-v-detsadu-zachem-malchikov-zastavljajut-pisat-sidja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2016/11/15/6075791t90h9751.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.5em; line-height:1.1em">Скандал в детсаду: зачем мальчиков заставляют писать сидя? </span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3911443/skandal-v-detsadu-zachem-malchikov-zastavljajut-pisat-sidja#comments" data-article="3911443">8</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3375685"><a href="http://krasotka.postimees.ee/3375685/foto-natalja-vodjanova-sozdala-narjady-dlja-mam-i-dochek" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f5.pmo.ee/f/2015/10/26/4636013t90hd87f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Фото: Наталья Водянова создала наряды для мам и дочек</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3928699"><a href="http://krasotka.postimees.ee/3928699/gruppovoj-seks-kak-ponjat-chto-ty-jetogo-dejstvitelno-hochesh" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f5.pmo.ee/f/2015/01/22/3699799t90h0250.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.5em; line-height:1.1em">Групповой секс: как понять, что ты этого действительно хочешь</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3928699/gruppovoj-seks-kak-ponjat-chto-ty-jetogo-dejstvitelno-hochesh#comments" data-article="3928699">2</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3928011"><a href="http://krasotka.postimees.ee/3928011/krik-o-pomowi-ne-mogu-razljubit-zhenatogo-dazhe-predstavljaja-ego-lukom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2016/11/29/6125457t90he5c9.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Крик о помощи: не могу разлюбить женатого, даже представляя его луком</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3922749"><a href="http://krasotka.postimees.ee/3922749/krik-dushi-pochemu-ja-dolzhna-pomogat-glupoj-babe-kotoraja-razmnozhatsja-nauchilas-a-zarabatyvat-net" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f1.pmo.ee/f/2015/06/26/4217483t90hb90e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Крик души: почему я должна помогать глупой бабе, которая размножаться научилась, а зарабатывать — нет?</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3922749/krik-dushi-pochemu-ja-dolzhna-pomogat-glupoj-babe-kotoraja-razmnozhatsja-nauchilas-a-zarabatyvat-net#comments" data-article="3922749">5</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3920109"><a href="http://krasotka.postimees.ee/3920109/desjat-tajn-pohudenija-o-kotoryh-znajut-uchenye-no-nikogda-ne-rasskazhut-dietologi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f1.pmo.ee/f/2011/11/18/841040t90h96cf.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Десять тайн похудения, о которых знают ученые, но никогда не расскажут диетологи</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3923283"><a href="http://krasotka.postimees.ee/3923283/devjat-vewej-dlja-kotoryh-zhenwiny-za-30-uzhe-slishkom-stary" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2014/03/17/2898948t90h1b81.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Девять вещей, для которых женщины за 30 уже слишком стары</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863675"><a href="http://krasotka.postimees.ee/3863675/pokaz-chanel-variacija-na-temu-hip-hopa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f2.pmo.ee/f/2016/10/05/5921999t90h7ec5.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Показ Chanel: вариация на тему хип-хопа</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850513"><a href="http://krasotka.postimees.ee/3850513/vse-ottenki-sinego-pokaz-versace-vesna-leto-2017" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f5.pmo.ee/f/2016/09/26/5885659t90he555.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.6em; line-height:1.1em">Все оттенки синего: показ Versace весна-лето 2017</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3898549"><a href="http://krasotka.postimees.ee/3898549/i-kak-na-jeto-reagirovat-nedelju-mody-v-londone-shokirovali-absoljutno-golye-modeli" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f4.pmo.ee/f/2016/11/04/6037145t90hdd74.png"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">И как на это реагировать? Неделю моды в Лондоне шокировали абсолютно голые модели</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861743"><a href="http://krasotka.postimees.ee/3861743/oksana-tandit-vidno-chto-kersti-kaljulajd-ne-udeljala-vnimanija-svoemu-garderobu-s-tochki-zrenija-jetiketa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f3.pmo.ee/f/2015/09/04/4451635t90he66f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Оксана Тандит: видно, что Керсти Кальюлайд не уделяла внимания своему гардеробу с точки зрения этикета</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3856581"><a href="http://krasotka.postimees.ee/3856581/nedelja-mody-v-parizhe-balmain-vesna-leto-2017" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f2.pmo.ee/f/2016/09/30/5901965t90hd5d3.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Неделя моды в Париже: Balmain весна-лето 2017 </span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3915937"><a href="http://krasotka.postimees.ee/3915937/dizajner-kadri-kruus-sumki-kak-zhenwiny-nikogda-ne-znaesh-chto-vnutri" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2016/11/18/6084521t90hf3aa.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Дизайнер Кадри Круус: сумки, как женщины - никогда не знаешь, что внутри</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873459"><a href="http://krasotka.postimees.ee/3873459/ej-stalo-stydno-za-svoi-foto-s-pomolvki-i-k-svadbe-ona-pohudela-na-50-kilogrammov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2016/10/14/5957707t90hdeb2.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Ей стало стыдно за свои фото с помолвки, и к свадьбе она похудела на 50 килограммов</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869675"><a href="http://krasotka.postimees.ee/3869675/foto-kaubamaja-predstavil-samye-glavnye-trendy-oseni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2016/09/08/5807653t90h72a7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: Kaubamaja представил самые главные тренды осени</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3811785"><a href="http://krasotka.postimees.ee/3811785/foto-teper-v-tallinnskom-kaubamaja-mozhno-najti-kosmetiku-ot-melvita-i-erborian" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f1.pmo.ee/f/2016/08/24/5755663t90h23fc.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: теперь в таллиннском Kaubamaja можно найти косметику от Melvita и Erborian</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3911533"><a href="http://krasotka.postimees.ee/3911533/galereja-v-stockmann-otkrylas-klinika-krasoty-i-zdorovja-melior-clinics" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f3.pmo.ee/f/2016/11/15/6075909t90h9abb.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Галерея: в Stockmann открылась клиника красоты и здоровья Melior Clinics</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3854749"><a href="http://krasotka.postimees.ee/3854749/foto-v-stockmann-pokazali-kak-modno-odetsja-v-skandinavskom-stile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f5.pmo.ee/f/2016/09/28/5895467t90he91c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: в Stockmann показали, как модно одеться в скандинавском стиле</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3923171"><a href="http://krasotka.postimees.ee/3923171/foto-russkaja-krasavica-anastasija-pechegina-stala-miss-oriflame" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f5.pmo.ee/f/2016/11/24/6106901t90h2720.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: русская красавица Анастасия Печегина стала «Мисс Oriflame»</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3935047"><a href="http://krasotka.postimees.ee/3935047/mify-i-realnost-o-detskoj-seksualnosti-detskij-onanizm" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f2.pmo.ee/f/2016/12/05/6147163t90h3ba2.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Мифы и реальность о детской сексуальности – детский онанизм</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3944577"><a href="http://krasotka.postimees.ee/3944577/foto-dizajner-mehovyh-izdelij-tatjana-novozhenina-pokazala-novuju-kollekciju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2016/12/13/6167791t90h4cad.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Фото: дизайнер меховых изделий Татьяна Новоженина показала новую коллекцию</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3945837"><a href="http://krasotka.postimees.ee/3945837/iwete-plate-na-novyj-god-togda-smotrite-galereju-s-pokaza-ot-natali-onnis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f4.pmo.ee/f/2016/12/14/6170525t90hac61.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Ищете платье на Новый год? Тогда смотрите галерею с показа от Natali Õnnis</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3944635"><a href="http://krasotka.postimees.ee/3944635/foto-v-moskve-vybrali-krasu-rossii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2016/12/13/6167895t90h1aa8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.5em; line-height:1.1em">Фото: в Москве выбрали «Красу России»</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3944635/foto-v-moskve-vybrali-krasu-rossii#comments" data-article="3944635">2</span>
</h1></a></article></div></section></div></div><!-- Viktoria isetoim--><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://krasotka.postimees.ee/rubriik/2109">Фэшн<span class="showMore">Целиком<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://krasotka.postimees.ee/3956483/umerla-glavnyj-redaktor-italjanskogo-vogue" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/23/6199939t90h93b6.jpg" alt="Умерла главный редактор итальянского Vogue" width="312" height="143"></a><h1 class="title"><a href="http://krasotka.postimees.ee/3956483/umerla-glavnyj-redaktor-italjanskogo-vogue">Умерла главный редактор итальянского Vogue</a></h1><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Фэшн 2109 --><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="gallup columnBlock gallup-api gallup-10947 " data-gallup-id="10947"><span class="sectionBorder"></span><header>Опрос</header><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option"><a href="#" id="10947:{{optionID}}" class="b64RadioButton"></a><div class="text-votes"><span class="text">{{text}}</span><span class="votes"> ({{count}})</span></div><div class="percentage-container" id="{{optionID}}"><div class="bar"></div><div class="percentage">{{percent}}%</div></div></div></div><div class="gallup-content"><div class="title"><h4 class="gallupTitle"></h4></div><div class="options"><form class="gallup" id="10947"></form></div><div class="info">В опросе приняли участие <span class="total"></span> человек</div></div></section><!-- gallup veeruArt --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://krasotka.postimees.ee/rubriik/2103">Фигура и здоровье<span class="showMore">Целиком<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://krasotka.postimees.ee/3956531/v-modu-voshla-fioletovaja-piwa" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/07/15/5625715t90h2fe2.jpg" alt="В моду вошла фиолетовая пища" width="312" height="143"></a><h1 class="title"><a href="http://krasotka.postimees.ee/3956531/v-modu-voshla-fioletovaja-piwa">В моду вошла фиолетовая пища</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://krasotka.postimees.ee/3956057/kak-umenshit-boli-pri-mesjachnyh" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2014/10/10/3419185t91hb05f.jpg" alt="Как уменьшить боли при месячных " width="152" height="94"></a><h1 class="title"><a href="http://krasotka.postimees.ee/3956057/kak-umenshit-boli-pri-mesjachnyh">Как уменьшить боли при месячных </a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://krasotka.postimees.ee/3955707/stalo-izvestno-pochemu-zhenwiny-ne-zamechajut-infarkta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/12/22/6198069t91h76b8.jpg" alt="Стало известно, почему женщины не замечают инфаркта" width="152" height="94"></a><h1 class="title"><a href="http://krasotka.postimees.ee/3955707/stalo-izvestno-pochemu-zhenwiny-ne-zamechajut-infarkta">Стало известно, почему женщины не замечают инфаркта</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">22. дек</div><div class="heading"><a href="http://krasotka.postimees.ee/3955501/pjat-urokov-pravilnogo-pitanija-ot-malyshej">Пять уроков правильного питания от малышей</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Tervis 2103 --><section class="listSection topComments"><span class="sectionBorder"></span><header>Самые читаемые</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://limon.postimees.ee/3956353/kak-vybrat-podarok-na-novyj-god-po-znaku-zodiaka">Как выбрать подарок на Новый год по знаку зодиака</a></div><div class="item even"><a href="http://krasotka.postimees.ee/3956483/umerla-glavnyj-redaktor-italjanskogo-vogue">Умерла главный редактор итальянского Vogue</a></div><div class="item odd"><a href="http://krasotka.postimees.ee/3955997/mezhdu-nami-devochkami-desjat-ochen-seksualnyh-sovetov">Между нами, девочками: десять очень сексуальных советов </a></div><div class="item even"><a href="http://krasotka.postimees.ee/3956003/seks-po-druzhbe-10-vazhnyh-pravil">Секс по дружбе: 10 важных правил</a></div><div class="item odd"><a href="http://krasotka.postimees.ee/3952873/spustja-shest-let-devushka-snjala-akrilovye-nogti-i-uzhasnulas-uvidennomu">Спустя шесть лет девушка сняла акриловые ногти и ужаснулась увиденному </a></div><div class="clearer"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Топ комментариев</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://krasotka.postimees.ee/3953245/uchenye-abort-ne-vlijaet-na-dushevnoe-zdorove-zhenwiny">Ученые: аборт не влияет на душевное здоровье женщины </a><a class="com" href="http://krasotka.postimees.ee/3953245/uchenye-abort-ne-vlijaet-na-dushevnoe-zdorove-zhenwiny#comments">(3)</a></div><div class="item even"><a href="http://krasotka.postimees.ee/3952575/sovremennye-molodye-ljudi-cenjat-romantiku-i-druzhbu-v-otnoshenijah-bolshe-chem-predyduwee-pokolenie">Современные молодые люди ценят романтику и дружбу в отношениях больше, чем предыдущее поколение</a><a class="com" href="http://krasotka.postimees.ee/3952575/sovremennye-molodye-ljudi-cenjat-romantiku-i-druzhbu-v-otnoshenijah-bolshe-chem-predyduwee-pokolenie#comments">(1)</a></div><div class="item odd"><a href="http://krasotka.postimees.ee/3952655/pjat-rastitelnyh-masel-kotorye-luchshe-prekratit-ispolzovat-nemedlenno">Пять растительных масел, которые лучше прекратить использовать немедленно</a><a class="com" href="http://krasotka.postimees.ee/3952655/pjat-rastitelnyh-masel-kotorye-luchshe-prekratit-ispolzovat-nemedlenno#comments">(1)</a></div><div class="item even"><a href="http://krasotka.postimees.ee/3951547/nazvana-prichina-po-kotoroj-ljudi-ostajutsja-v-plohih-otnoshenijah">Названа причина, по которой люди остаются в плохих отношениях</a><a class="com" href="http://krasotka.postimees.ee/3951547/nazvana-prichina-po-kotoroj-ljudi-ostajutsja-v-plohih-otnoshenijah#comments">(1)</a></div><div class="item odd"><a href="http://krasotka.postimees.ee/3951703/otkrovenie-ja-otkazalas-ot-seksa-na-odin-god-i-vot-chto-so-mnoj-stalo">Откровение: я отказалась от секса на один год, и вот что со мной стало</a><a class="com" href="http://krasotka.postimees.ee/3951703/otkrovenie-ja-otkazalas-ot-seksa-na-odin-god-i-vot-chto-so-mnoj-stalo#comments">(1)</a></div><div class="clearer"></div></div></section><section class="topicCloud"><span class="sectionBorder"></span><header>КЛЮЧЕВЫЕ СЛОВА</header><div class="keywordsBlock"><a href="http://krasotka.postimees.ee/teema/%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%BE" class="keywordsItems keywordStep_0">большинство</a><a href="http://krasotka.postimees.ee/teema/%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5" class="keywordsItems keywordStep_0">внимание</a><a href="http://krasotka.postimees.ee/teema/%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C" class="keywordsItems keywordStep_0">возможность</a><a href="http://krasotka.postimees.ee/teema/%D0%B4%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D0%B0" class="keywordsItems keywordStep_1">девушка</a><a href="http://krasotka.postimees.ee/teema/%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0" class="keywordsItems keywordStep_1">женщина</a><a href="http://krasotka.postimees.ee/teema/%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D1%8B" class="keywordsItems keywordStep_1">женщины</a><a href="http://krasotka.postimees.ee/teema/%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5" class="keywordsItems keywordStep_2">здоровье</a><a href="http://krasotka.postimees.ee/teema/%D0%B8%D0%BD%D0%B3%D1%80%D0%B5%D0%B4%D0%B8%D0%B5%D0%BD%D1%82%D1%8B" class="keywordsItems keywordStep_2">ингредиенты</a><a href="http://krasotka.postimees.ee/teema/%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5" class="keywordsItems keywordStep_2">использование</a><a href="http://krasotka.postimees.ee/teema/%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5" class="keywordsItems keywordStep_2">исследование</a><a href="http://krasotka.postimees.ee/teema/%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F" class="keywordsItems keywordStep_2">исследования</a><a href="http://krasotka.postimees.ee/teema/%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" class="keywordsItems keywordStep_2">исследователи</a><a href="http://krasotka.postimees.ee/teema/%D0%BB%D1%8E%D0%B1%D0%BE%D0%B2%D1%8C" class="keywordsItems keywordStep_2">любовь</a><a href="http://krasotka.postimees.ee/teema/%D0%BC%D0%B0%D0%BB%D1%8B%D1%88" class="keywordsItems keywordStep_2">малыш</a><a href="http://krasotka.postimees.ee/teema/%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0" class="keywordsItems keywordStep_2">мужчина</a><a href="http://krasotka.postimees.ee/teema/%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D1%8B" class="keywordsItems keywordStep_2">мужчины</a><a href="http://krasotka.postimees.ee/teema/%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D1%8F" class="keywordsItems keywordStep_2">отношения</a><a href="http://krasotka.postimees.ee/teema/%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D1%8B" class="keywordsItems keywordStep_3">проблемы</a><a href="http://krasotka.postimees.ee/teema/%D0%BF%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8" class="keywordsItems keywordStep_3">психологи</a><a href="http://krasotka.postimees.ee/teema/%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BE%D0%BA" class="keywordsItems keywordStep_3">ребенок</a><a href="http://krasotka.postimees.ee/teema/%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B" class="keywordsItems keywordStep_3">результаты</a><a href="http://krasotka.postimees.ee/teema/%D1%80%D0%B5%D1%86%D0%B5%D0%BF%D1%82" class="keywordsItems keywordStep_3">рецепт</a><a href="http://krasotka.postimees.ee/teema/%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%8B" class="keywordsItems keywordStep_3">специалисты</a><a href="http://krasotka.postimees.ee/teema/%D1%83%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B8%D0%B5" class="keywordsItems keywordStep_3">удовольствие</a><a href="http://krasotka.postimees.ee/teema/%D1%83%D1%87%D0%B5%D0%BD%D1%8B%D0%B5" class="keywordsItems keywordStep_3">ученые</a><a href="http://krasotka.postimees.ee/teema/%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D1%8B" class="keywordsItems keywordStep_3">эксперты</a></div></section><section class="facebookSection textSection"><header>Следи за нами на Facebook</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/pages/Krasotka/851677014843405?fref=ts" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://limon.postimees.ee/rubriik/933">Limon<span class="showMore">Целиком<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://limon.postimees.ee/3956503/jestonskij-telezhurnalist-lembit-kuuze-boretsja-s-tjazheloj-boleznju-est-uzhasnye-est-i-horoshie-dni" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/12/23/6200003t90hb024.jpg" alt="Эстонский тележурналист Лембит Куузе борется с тяжелой болезнью: есть ужасные, есть и хорошие дни" width="312" height="143"></a><h1 class="title"><a href="http://limon.postimees.ee/3956503/jestonskij-telezhurnalist-lembit-kuuze-boretsja-s-tjazheloj-boleznju-est-uzhasnye-est-i-horoshie-dni">Эстонский тележурналист Лембит Куузе борется с тяжелой болезнью: есть ужасные, есть и хорошие дни</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://limon.postimees.ee/3956553/doch-valerii-shokirovala-otkrovennymi-foto-hochesh-grjaznye-tancy" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/12/23/6200331t91h1bec.jpg" alt="Дочь Валерии шокировала откровенными фото: «Хочешь грязные танцы?»" width="152" height="94"></a><h1 class="title"><a href="http://limon.postimees.ee/3956553/doch-valerii-shokirovala-otkrovennymi-foto-hochesh-grjaznye-tancy">Дочь Валерии шокировала откровенными фото: «Хочешь грязные танцы?»</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://limon.postimees.ee/3956455/chto-o-vas-govorit-vasha-vneshnost-vosem-udivitelnyh-faktov" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/12/23/6199959t91ha5e4.jpg" alt="Что о вас говорит ваша внешность: восемь удивительных фактов" width="152" height="94"></a><h1 class="title"><a href="http://limon.postimees.ee/3956455/chto-o-vas-govorit-vasha-vneshnost-vosem-udivitelnyh-faktov">Что о вас говорит ваша внешность: восемь удивительных фактов</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">12:42</div><div class="heading"><a href="http://limon.postimees.ee/3956643/video-dvornik-zhestoko-nakazal-narushitelja-pravil-parkovki">Видео: дворник жестоко наказал нарушителя правил парковки</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:29</div><div class="heading"><a href="http://limon.postimees.ee/3956641/smotri-ani-lorak-voshitila-blestjawim-narjadom">Смотри: Ани Лорак восхитила блестящим нарядом</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">12:05</div><div class="heading"><a href="http://limon.postimees.ee/3956593/vot-jeto-povorot-umershij-v-tailande-jestonec-okazalsja-bratom-populjarnoj-pevicy">Вот это поворот! Умерший в Таиланде эстонец оказался братом популярной певицы </a> <a class="com" href="http://limon.postimees.ee/3956593/vot-jeto-povorot-umershij-v-tailande-jestonec-okazalsja-bratom-populjarnoj-pevicy#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">11:22</div><div class="heading"><a href="http://limon.postimees.ee/3956509/za-chto-streljali-v-dimu-bilana">За что стреляли в Диму Билана? </a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--limon 933 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://rus.postimees.ee/rubriik/455">Rus.Postimees.ee<span class="showMore">Целиком<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://rus.postimees.ee/3956571/vrachi-zhdut-ot-pravitelstva-konkretnyh-predlozhenij-po-finansirovaniju" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/16/6177391t90hca73.jpg" alt="Врачи ждут от правительства конкретных предложений по финансированию" width="312" height="143"></a><h1 class="title"><a href="http://rus.postimees.ee/3956571/vrachi-zhdut-ot-pravitelstva-konkretnyh-predlozhenij-po-finansirovaniju">Врачи ждут от правительства конкретных предложений по финансированию</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://rus.postimees.ee/3956545/nasilstvennaja-smert-kak-otlichitelnaja-cherta-mira-muzhchin" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/23/6200309t91h3b9a.jpg" alt="Насильственная смерть, как отличительная черта мира мужчин" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/3956545/nasilstvennaja-smert-kak-otlichitelnaja-cherta-mira-muzhchin">Насильственная смерть, как отличительная черта мира мужчин</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://rus.postimees.ee/3956507/samye-deshevye-aviarejsy-iz-tallinna-na-kanarskie-ostrova-za-162-evro" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/21/5984321t91haaca.jpg" alt="Самые дешевые авиарейсы: из Таллинна на Канарские острова за 162 евро!" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/3956507/samye-deshevye-aviarejsy-iz-tallinna-na-kanarskie-ostrova-za-162-evro">Самые дешевые авиарейсы: из Таллинна на Канарские острова за 162 евро!</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">12:29</div><div class="heading"><a href="http://rus.postimees.ee/3956645/vopros-juristu-javljaetsja-li-sosedskaja-postrojka-vblizi-granicy-moego-zemelnogo-uchastka-zakonnoj">Вопрос юристу: является ли соседская постройка вблизи границы моего земельного участка законной?</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:27</div><div class="heading"><a href="http://rus.postimees.ee/3956635/v-litve-zastrelen-izvestnyj-boec-mma">В Литве застрелен известный боец MMA</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">12:17</div><div class="heading"><a href="http://rus.postimees.ee/3956623/kartina-dnja-kanun-rozhdestva-bolshaja-press-konferencija-putina-i-ubijstvo-predpolagaemogo-berlinskogo-terrorista">Картина дня: канун Рождества, большая пресс-конференция Путина и убийство предполагаемого берлинского террориста</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:15</div><div class="heading"><a href="http://rus.postimees.ee/3956619/v-nhl-iz-za-jaromira-jagra-ostanovili-match-bolelwiki-ne-poverili-svoim-glazam">В НХЛ из-за Яромира Ягра остановили матч: болельщики не поверили своим глазам</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--rus pm 455 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://rus.postimees.ee/rubriik/475">Впрок<span class="showMore">Целиком<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://rus.postimees.ee/3956645/vopros-juristu-javljaetsja-li-sosedskaja-postrojka-vblizi-granicy-moego-zemelnogo-uchastka-zakonnoj" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/10/5938509t90h25a0.jpg" alt="Вопрос юристу: является ли соседская постройка вблизи границы моего земельного участка законной?" width="312" height="143"></a><h1 class="title"><a href="http://rus.postimees.ee/3956645/vopros-juristu-javljaetsja-li-sosedskaja-postrojka-vblizi-granicy-moego-zemelnogo-uchastka-zakonnoj">Вопрос юристу: является ли соседская постройка вблизи границы моего земельного участка законной?</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://rus.postimees.ee/3956507/samye-deshevye-aviarejsy-iz-tallinna-na-kanarskie-ostrova-za-162-evro" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/21/5984321t91haaca.jpg" alt="Самые дешевые авиарейсы: из Таллинна на Канарские острова за 162 евро!" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/3956507/samye-deshevye-aviarejsy-iz-tallinna-na-kanarskie-ostrova-za-162-evro">Самые дешевые авиарейсы: из Таллинна на Канарские острова за 162 евро!</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://rus.postimees.ee/3956277/primety-kakie-podarki-nelzja-darit-ni-v-koem-sluchae" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/12/22/6198219t91h3965.jpg" alt="Приметы: какие подарки нельзя дарить ни в коем случае" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/3956277/primety-kakie-podarki-nelzja-darit-ni-v-koem-sluchae">Приметы: какие подарки нельзя дарить ни в коем случае</a><a class="com" href="http://rus.postimees.ee/3956277/primety-kakie-podarki-nelzja-darit-ni-v-koem-sluchae#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">22. дек</div><div class="heading"><a href="http://rus.postimees.ee/3956179/magaziny-marks-spencer-skoree-vsego-prorabotajut-v-tallinne-ewe-neskolko-mesjacev">Магазины Marks &amp; Spencer скорее всего проработают в Таллинне еще несколько месяцев</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--Впрок 475 --><section class="textSection doubleSection"><span class="sectionBorder color_9dbb51"></span><header><a href="http://prognoz.postimees.ee">Погода</a></header><div class="sidebarBlockContent"><!-- kahene plokk --><div class="item odd"><div class="itemLeft halfSizeItem"><a href="http://prognoz.postimees.ee/3955655/na-jestoniju-nadvigaetsja-shtormovoj-veter"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/12/22/6197803t91hd061.jpg" alt="На Эстонию надвигается штормовой ветер"></a><h1 class="title"><a href="http://prognoz.postimees.ee/3955655/na-jestoniju-nadvigaetsja-shtormovoj-veter">На Эстонию надвигается штормовой ветер</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://prognoz.postimees.ee/3954015/segodnja-v-jestonii-budet-po-vesennemu-teplo"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/05/6148185t91h54aa.jpg" alt="Сегодня в Эстонии будет по-весеннему тепло"></a><h1 class="title"><a href="http://prognoz.postimees.ee/3954015/segodnja-v-jestonii-budet-po-vesennemu-teplo">Сегодня в Эстонии будет по-весеннему тепло</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--Погода 955 --></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="footerBottom">©2016 Postimees<span class="footerLinks"><a href="http://rus.postimees.ee/58694">Условия пользования</a> | <a href="/kontakt">Коммерческая информация о AS Postimees Grupp</a> | <a href="http://rus.postimees.ee/kontakt/tootajad">Работники</a> | <a href="/arhiiv">Архив</a> | <a href="http://reklaam.postimees.ee/?setlang=eng">Реклама</a> | <a href="https://plus.google.com/106602586236354153635/" rel="publisher">Как нас найти Google+</a>  </span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1463/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Фэшн');ga('set', 'contentGroup3', 'Krasotka');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bVBF.0cO.Ptm5S7ANQ0qWcSsnBSyLNgpBbGeMsr6Wx3.97';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Krasotka.ee';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Подпишитесь на рассылку Postimees и будьте в курсе важнейших новостей дня!</div><div class="sections-heading">Выберите интересные для вас темы:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="rus_postimees" checked disabled><label for="rus_postimees"><span></span>Rus.Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sports"><label for="sports"><span></span>Sports</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="dzd"><label for="dzd"><span></span>DzD.ee</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="krasotka"><label for="krasotka"><span></span>Krasotka</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="limon"><label for="limon"><span></span>Limon</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Соглашаюсь с общими <a href="http://rus.postimees.ee/58694/uslovija-ispolzovanija" target="_blank">условиями</a> рассылки и обработки личных данных.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">Подпишись</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">e-mail</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Спасибо, что подписались<br>на рассылку Postimees!</div><div class="sections-heading">Уже завтра вы получите нашу первую рассылку.</div><span class="close-popup back-button">Обратно на страницу Postimees</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1463/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.217 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
