<!DOCTYPE html>
<html dir="ltr" lang="ru"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>В Маниле стартовал конкурс "Мисс Вселенная" - Звездные дамы - Krasotka</title><link rel="canonical" href="http://krasotka.postimees.ee/3995071/v-manile-startoval-konkurs-miss-vselennaja"><meta name="description" content='В столице Филиппин стартовал конкурс "Мисс Вселенная", на который съехались 86 красавиц со всего мира.'><meta name="keywords" content="красота, фигура, тренировка, калории, похудение, здоровье, любовь, отношения, мода, стиль, рецепт, кухня, семья, младенец, беременность, роды, звездные дамы, актриса, звезда, голливуд, секс-символ, певица, блогер, модель"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://krasotka.postimees.ee/3995071/v-manile-startoval-konkurs-miss-vselennaja"><meta property="og:title" content="В Маниле стартовал конкурс " krasotka><meta property="og:site_name" content="Postimees"><meta property="og:description" content='В столице Филиппин стартовал конкурс "Мисс Вселенная", на который съехались 86 красавиц со всего мира.'><meta property="og:image" content="http://f6.pmo.ee/f/2017/01/27/6287061t100h01d3.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1485533480"><meta propery="article:tag" content="девушки"><meta propery="article:tag" content="конкурс"><meta propery="article:tag" content="костюмы"><meta propery="article:tag" content="купальники"><meta propery="article:tag" content="мисс вселенная"><meta propery="article:tag" content="платья"><meta propery="article:tag" content="звездные дамы"><meta propery="article:tag" content="актриса"><meta propery="article:tag" content="звезда"><meta propery="article:tag" content="голливуд"><meta propery="article:tag" content="секс-символ"><meta propery="article:tag" content="певица"><meta propery="article:tag" content="блогер"><meta propery="article:tag" content="модель"><meta propery="article:tag" content="красота"><meta propery="article:tag" content="фигура"><meta propery="article:tag" content="тренировка"><meta propery="article:tag" content="калории"><meta propery="article:tag" content="похудение"><meta propery="article:tag" content="здоровье"><meta propery="article:tag" content="любовь"><meta propery="article:tag" content="отношения"><meta propery="article:tag" content="мода"><meta propery="article:tag" content="стиль"><meta propery="article:tag" content="рецепт"><meta propery="article:tag" content="кухня"><meta propery="article:tag" content="семья"><meta propery="article:tag" content="младенец"><meta propery="article:tag" content="беременность"><meta propery="article:tag" content="роды"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Elu24;action-uri=http://www.elu24.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://www.e24.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://www.naine24.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://www.ilmajaam.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_1.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>var PM_ENV = {language : 'ru', suffix : '', section: 2107, rootSection: 2099, staticRoot: '//f.pmo.ee/', index: '1484', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-50', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');</script><link rel="stylesheet" href="//f.pmo.ee/assets/1484/e1be24c63228334d2b6d0b961474db9c.css"><script type="text/javascript" src="//f.pmo.ee/assets/1484/d86498744269e0aa937fc5f9e59ca167.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1484/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("3b615891d0ea20548bbf9eec0a4c89f9");</script><script class="pmuserScript">window.pmuserBlockWrite("fdd21139249df7e97144390db6f7626f");</script><!-- Linkpulse --><script type="text/javascript" src="//pp.lp4.io/app/58/46/b9/5846b93ee45a1d220ffae62f.js" async></script></head><body class="section-2099 section-2107 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1484/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1484/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp588bcc182de43"><script>googletag.cmd.push(function() { googletag.display("dfp588bcc182de43"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://dzd.postimees.ee" target="_blank">Dzd</a><a href="http://rus.postimees.ee" target="_blank">rus.postimees.ee</a><a href="http://limon.postimees.ee" target="_blank">Limon</a><a href="http://rus.postimees.ee/rubriik/1290">sports.ee</a><a href="http://prognoz.postimees.ee">prognoz.ee</a><a href="http://www.yandex.ru/">yandex.ru</a><a href="http://www.mail.ru/">mail.ru</a><a href="http://www.rambler.ru/">rambler.ru</a><a href="http://odnoklassniki.ru/">odnoklassniki.ru</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://rus.postimees.ee" data-id="455" onclick="PM.trackEvent('pmMainNav', 'POSTIMEES');">POSTIMEES</a><a href="http://krasotka.postimees.ee" data-id="2099" class="active" onclick="PM.trackEvent('pmMainNav', 'КРАСОТКА');">КРАСОТКА</a><a href="http://limon.postimees.ee" data-id="933" onclick="PM.trackEvent('pmMainNav', 'LIMON');">LIMON</a><a href="http://rus.postimees.ee/rubriik/476" data-id="476" onclick="PM.trackEvent('pmMainNav', 'Глобус');">Глобус</a><a href="http://rus.postimees.ee/rubriik/sports" data-id="1290" onclick="PM.trackEvent('pmMainNav', 'SPORTS');">SPORTS</a><a href="http://prognoz.postimees.ee" data-id="955" onclick="PM.trackEvent('pmMainNav', 'PROGNOZ');">PROGNOZ</a><a href="http://reklaam.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'РЕКЛАМА');">РЕКЛАМА</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="2099"><button class="searchButton" type="submit"></button></form><a href="http://krasotka.postimees.ee/rubriik/2101" data-id="2101" onclick="PM.trackEvent('pmSubNav', 'Я любимая');">Я любимая</a><a href="http://krasotka.postimees.ee/rubriik/2103" data-id="2103" onclick="PM.trackEvent('pmSubNav', 'Фигура и здоровье');">Фигура и здоровье</a><a href="http://krasotka.postimees.ee/rubriik/2105" data-id="2105" onclick="PM.trackEvent('pmSubNav', 'Интим и отношения');">Интим и отношения</a><a href="http://krasotka.postimees.ee/rubriik/2107" data-id="2107" class="active" onclick="PM.trackEvent('pmSubNav', 'Звездные дамы');">Звездные дамы</a><a href="http://krasotka.postimees.ee/rubriik/2109" data-id="2109" onclick="PM.trackEvent('pmSubNav', 'Фэшн');">Фэшн</a><a href="http://krasotka.postimees.ee/rubriik/2111" data-id="2111" onclick="PM.trackEvent('pmSubNav', 'К столу');">К столу</a><a href="http://krasotka.postimees.ee/rubriik/2113" data-id="2113" onclick="PM.trackEvent('pmSubNav', 'Мамочки');">Мамочки</a><a href="http://krasotka.postimees.ee/rubriik/2115" data-id="2115" onclick="PM.trackEvent('pmSubNav', 'Семья и дом');">Семья и дом</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Суббота, 28. Январь 2017</a><span class=""> |<a href="http://krasotka.postimees.ee/vihje/" style="color: #DA4A38;">Пришли новость</a> |<a href="http://krasotka.postimees.ee/arhiiv">Архив</a> |<a href="http://www.postimees.ee">Eesti keeles</a> |<a href="http://news.postimees.ee">In English</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://rus.postimees.ee"></a><a class="mainSectionLogo" href="/">Krasotka</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp588bcc182debf"><script>googletag.cmd.push(function() { googletag.display("dfp588bcc182debf"); });</script></div><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://rus.postimees.ee" data-id="455" onclick="PM.trackEvent('pmMainNav', 'POSTIMEES');">POSTIMEES</a><a href="http://krasotka.postimees.ee" data-id="2099" class="active" onclick="PM.trackEvent('pmMainNav', 'КРАСОТКА');">КРАСОТКА</a><a href="http://limon.postimees.ee" data-id="933" onclick="PM.trackEvent('pmMainNav', 'LIMON');">LIMON</a><a href="http://rus.postimees.ee/rubriik/476" data-id="476" onclick="PM.trackEvent('pmMainNav', 'Глобус');">Глобус</a><a href="http://rus.postimees.ee/rubriik/sports" data-id="1290" onclick="PM.trackEvent('pmMainNav', 'SPORTS');">SPORTS</a><a href="http://prognoz.postimees.ee" data-id="955" onclick="PM.trackEvent('pmMainNav', 'PROGNOZ');">PROGNOZ</a><a href="http://reklaam.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'РЕКЛАМА');">РЕКЛАМА</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://krasotka.postimees.ee/rubriik/2101" data-id="2101" onclick="PM.trackEvent('pmSubNav', 'Я любимая');">Я любимая</a><a href="http://krasotka.postimees.ee/rubriik/2103" data-id="2103" onclick="PM.trackEvent('pmSubNav', 'Фигура и здоровье');">Фигура и здоровье</a><a href="http://krasotka.postimees.ee/rubriik/2105" data-id="2105" onclick="PM.trackEvent('pmSubNav', 'Интим и отношения');">Интим и отношения</a><a href="http://krasotka.postimees.ee/rubriik/2107" data-id="2107" class="active" onclick="PM.trackEvent('pmSubNav', 'Звездные дамы');">Звездные дамы</a><a href="http://krasotka.postimees.ee/rubriik/2109" data-id="2109" onclick="PM.trackEvent('pmSubNav', 'Фэшн');">Фэшн</a><a href="http://krasotka.postimees.ee/rubriik/2111" data-id="2111" onclick="PM.trackEvent('pmSubNav', 'К столу');">К столу</a><a href="http://krasotka.postimees.ee/rubriik/2113" data-id="2113" onclick="PM.trackEvent('pmSubNav', 'Мамочки');">Мамочки</a><a href="http://krasotka.postimees.ee/rubriik/2115" data-id="2115" onclick="PM.trackEvent('pmSubNav', 'Семья и дом');">Семья и дом</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Krasotka</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/2107" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Звездные дамы</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3995071;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3995071.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">В Маниле стартовал конкурс "Мисс Вселенная"</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2017-01-27T18:11+0200">27. Январь 2017 18:11</div><section id="articleAuthors"><section class="author "><img class="authorImage" width="40" height="40" alt="Krasotka.ee" src="//f6.pmo.ee/f/2016/11/23/6103865t154haa53.png"><div class="authorData "><span itemprop="editor" class="authorName">Krasotka.ee</span></div></section></section><section class="articlePhotos"><script type="text/javascript">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</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>В столице Филиппин стартовал конкурс "Мисс Вселенная", на который съехались 86 красавиц со всего мира.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Девушки уже продемонстрировали купальники, вечерние платья, а также национальные костюмы.</p>

<p>В финальный этап пройдут 12 кандидаток, и именно из них 30 января выберут победительницу. По словам организаторов, ожидается, что за коронацией по ТВ будут наблюдать более полумиллиона человек.</p>

<p>Представительницы стран Балтии в конкурсе не участвуют.</p>
</section><p align="right"><a href="http://www.mixnews.lv/" target="_blank"><img width="146" height="30" src="http://f.elu24.ee/f/2012/04/02/1038082t11ha73c.jpg?1333369345"></a></p></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20%D0%92%20%D0%9C%D0%B0%D0%BD%D0%B8%D0%BB%D0%B5%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20" class="toEditor sectionHoverFontColor">Письмо редактору</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Распечатать статью</a><script class="pmuserScript">window.pmuserBlockWrite("eabbda396c518c612b93a86cf53d1987");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Krasotka</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/2107" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Звездные дамы</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("a0a986ee12ac65ec3ad1ff415cc0adfb");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://krasotka.postimees.ee/3995071/v-manile-startoval-konkurs-miss-vselennaja" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://krasotka.postimees.ee/3995071/v-manile-startoval-konkurs-miss-vselennaja" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://krasotka.postimees.ee/3995071/v-manile-startoval-konkurs-miss-vselennaja" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://krasotka.postimees.ee/3995071/v-manile-startoval-konkurs-miss-vselennaja" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20%D0%92%20%D0%9C%D0%B0%D0%BD%D0%B8%D0%BB%D0%B5%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20" class="shareButton mailToEditor" data-text="Электронная почта"></a><span onclick="location.href='whatsapp://send?text=В Маниле стартовал конкурс " http: data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3995071"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>ПОДПИШИСЬ НА РАССЫЛКУ POSTIMEES</h1><h2>и будьте в курсе интересных новостей!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">Подпишись</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>e-mail</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>КЛЮЧЕВЫЕ СЛОВА</strong></span><script>window.articleKeywordIds.push(62577);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D0%B4%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D0%B8" title="девушки teema">девушки</a><script>window.articleKeywordIds.push(86982);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81" title="конкурс teema">конкурс</a><script>window.articleKeywordIds.push(84991);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D0%BA%D0%BE%D1%81%D1%82%D1%8E%D0%BC%D1%8B" title="костюмы teema">костюмы</a><script>window.articleKeywordIds.push(104052);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D0%BA%D1%83%D0%BF%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B8" title="купальники teema">купальники</a><script>window.articleKeywordIds.push(117146);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D0%BC%D0%B8%D1%81%D1%81_%D0%B2%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F" title="мисс вселенная teema">мисс вселенная</a><script>window.articleKeywordIds.push(154040);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D0%BF%D0%BB%D0%B0%D1%82%D1%8C%D1%8F" title="платья teema">платья</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><script class="pmuserScript">window.pmuserBlockWrite("e6299527e328a5187918d252c41f59d6");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="2099"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3995071"><a href="http://krasotka.postimees.ee/3995071/v-manile-startoval-konkurs-miss-vselennaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2017/01/27/6287061t81h132d.jpg" alt="" class="image" itemprop="image"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">В Маниле стартовал конкурс "<span style="color:#ca018f">Мисс Вселенная</span>"</h1></a></article></section><div class="groupHeader fallbackGroup fallbackGroupType-regular movable">
<div class="groupConnectTop" style="background-color: rgb(202, 1, 143);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(202, 1, 143);">фэшн</div>
</div>
<div class="groupConnectMiddle fallbackGroup fallbackGroupType-regular" style="border-color: rgb(202, 1, 143);">
<div class="groupContent"><section class="frontBlock frontType16"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994819"><a href="http://krasotka.postimees.ee/3994819/smotrite-smelye-platja-v-stile-80-h-ot-zuhaira-murada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2017/01/27/6286121t127h845a.jpg" alt="" class="image" itemprop="image"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Смотрите: смелые платья в стиле 80-х от <span style="color:#ca018f">Зухаира Мурада</span></span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994785"><a href="http://krasotka.postimees.ee/3994785/galereja-dazhe-golye-platja-elie-saab-sdelajut-iz-vac-korolevu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2017/01/27/6285613t127hdaef.jpg" alt="" class="image" itemprop="image"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Галерея: даже «голые» платья<span style="color:#ca018f"> Elie Saab</span> сделают из ваc королеву</span></h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom fallbackGroup fallbackGroupType-regular" style="background-color: rgb(202, 1, 143);"><div class="groupConnectBottom" style="border-color: rgb(202, 1, 143);"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994869"><a href="http://krasotka.postimees.ee/3994869/pjatiletnij-malchik-nauchil-tysjachi-detej-zavjazyvat-shnurki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2017/01/27/6286427t82hddc6.jpg" alt="" class="image" itemprop="image"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Пятилетний мальчик научил тысячи детей<span style="color:#ca018f"> завязывать шнурки</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994955"><a href="http://krasotka.postimees.ee/3994955/uzh-zamuzh-nevterpezh-muzhchiny-rasskazali-o-kachestvah-idealnoj-zheny" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2014/11/07/3499229t232h59d7.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Уж замуж невтерпеж: мужчины рассказали о качествах <span style="color:#ca018f">идеальной </span>жены</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3995013"><a href="http://krasotka.postimees.ee/3995013/issledovanija-pokazali-chto-kartofel-fri-poleznee-varenogo" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2012/10/09/1364416t232hd29a.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Исследования показали, что картофель фри полезнее вареного</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3995077"><a href="http://krasotka.postimees.ee/3995077/izvestnaja-model-priznalas-chto-javljaetsja-germafroditom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2017/01/27/6287095t233h697e.jpg" alt="" class="image" itemprop="image"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Известная модель призналась, что является <span style="color:#ca018f">гермафродитом</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3995077/izvestnaja-model-priznalas-chto-javljaetsja-germafroditom#comments" data-article="3995077">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3995003"><a href="http://krasotka.postimees.ee/3995003/perfekcionizm-put-v-nikuda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/07/18/5637797t234h934d.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Перфекционизм – путь в никуда</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994557"><a href="http://krasotka.postimees.ee/3994557/kolumnistka-marin-kak-budto-bolshe-delat-nechego-krome-abortov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2017/01/27/6285395t214h2e61.jpg" alt="" class="image" itemprop="image" width="648" height="498"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Колумнист<span style="color:rgb(202, 1, 143)"> </span><strong>Марин</strong>: как будто больше делать нечего кроме <span style="color:#ca018f">абортов</span>…</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994463"><a href="http://krasotka.postimees.ee/3994463/hotite-vygljadet-kak-kim-kardashjan-smotrite-videourok-makijazha-ot-jestonskogo-vizazhista" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f3.pmo.ee/f/2017/01/26/6282179t82haa3e.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Хотите выглядеть, как <span style="color:#ca018f">Ким Кардашян</span>? Смотрите видеоурок макияжа от эстонского визажиста</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994723"><a href="http://krasotka.postimees.ee/3994723/pjat-prichin-kotorye-delajut-vashe-vlagaliwe-ochen-suhim" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2014/09/24/3376225t232h8efa.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Пять причин, которые делают ваше<span style="color:rgb(202, 1, 143)"> влагалище</span> очень сухим</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994507"><a href="http://krasotka.postimees.ee/3994507/v-seti-posmejalis-nad-nelepoj-reklamoj-testa-na-beremennost" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2014/10/28/3467345t232h6542.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">В Сети посмеялись над нелепой рекламой теста на беременность</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994641"><a href="http://krasotka.postimees.ee/3994641/indiec-na-strazhe-menstruacii-ja-pervyj-muzhchina-ispolzovavshij-prokladki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f3.pmo.ee/f/2014/11/06/3497521t233hfe8e.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Индиец</span> на страже менструации: я первый мужчина, использовавший прокладки</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994487"><a href="http://krasotka.postimees.ee/3994487/kim-kardashjan-pokazala-novyj-trend-nogti-s-pirsingom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f4.pmo.ee/f/2017/01/27/6285291t234he929.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ким Кардашян показала новый тренд: ногти с пирсингом</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994403"><a href="http://krasotka.postimees.ee/3994403/prosto-vzgljanite-kak-izmenilas-jeta-devushka-za-god" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="498" data-src="//f4.pmo.ee/f/2017/01/27/6285107t214hcff8.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Просто взгляните, как изменилась эта девушка <span style="color:#ca018f">за год</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994363"><a href="http://krasotka.postimees.ee/3994363/grudnoe-moloko-s-pivom-ubilo-rebenka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2012/06/12/1162220t82h5f39.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Грудное молоко с пивом<span style="color:#ca018f"> убило</span> ребенка</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994299"><a href="http://krasotka.postimees.ee/3994299/mac-predlozhil-zhenwinam-zamshevye-pomady" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2017/01/27/6284817t232h79ab.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">M.A.C предложил женщинам <span style="color:#ca018f">замшевые</span> помады</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994305"><a href="http://krasotka.postimees.ee/3994305/video-v-ssha-nevesta-prishla-na-svadbu-v-kostjume-tirannozavra" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2014/10/06/3408637t232hed1c.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Видео: в США невеста пришла на свадьбу в костюме <span style="color:#ca018f">тираннозавра</span>
</h1></a></article></span></section>
<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994287"><a href="http://krasotka.postimees.ee/3994287/aljuminievuju-posudu-obvinili-v-snizhenii-intellekta-u-detej" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f4.pmo.ee/f/2013/10/02/2422172t113ha42f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#ca018f">Алюминиевую</span> посуду обвинили в снижении интеллекта у детей </span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994395"><a href="http://krasotka.postimees.ee/3994395/shest-glupyh-stereotipov-kotorye-ne-dajut-postroit-schastlivye-otnoshenija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f4.pmo.ee/f/2017/01/27/6285099t113h667b.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Шесть глупых <span style="color:rgb(202, 1, 143)">стереотипов</span>, которые не дают построить счастливые отношения</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994451"><a href="http://krasotka.postimees.ee/3994451/12-sekretov-krasoty-i-molodosti-ot-devushek-iz-raznyh-stran-mira" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f2.pmo.ee/f/2017/01/09/6238287t113h1b5f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:#ca018f">12 секретов </span>красоты и молодости от девушек из разных стран мира</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993823"><a href="http://krasotka.postimees.ee/3993823/moskvichka-zapustila-servis-po-nagrevu-krovati-dlja-odinokih-muzhchin" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2015/02/04/3735707t89hb27e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Москвичка запустила сервис по "нагреву" кровати для одиноких мужчин</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993815"><a href="http://krasotka.postimees.ee/3993815/modnyj-brend-sozdal-shest-vewej-iz-kotoryh-mozhno-sobrat-30-obrazov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/11/11/6065207t89hbf53.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Модный бренд создал шесть вещей, из которых можно собрать 30 образов</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993771"><a href="http://krasotka.postimees.ee/3993771/galereja-kak-odevajutsja-zhiteli-parizha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2017/01/26/6281427t81h5d1d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Галерея: как одеваются <span style="color:#ca018f">жители Парижа</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993449"><a href="http://krasotka.postimees.ee/3993449/pismo-chitatelnicy-v-otvet-na-vyskazyvanie-o-zaprete-abortov-my-ne-teplicy-dlja-tvoej-spermy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2017/01/26/6281443t89he0ea.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Читательница резко ответила на высказывание о запрете <span style="color:#ca018f">абортов</span>: мы не теплицы для твоей спермы<span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3993449/pismo-chitatelnicy-v-otvet-na-vyskazyvanie-o-zaprete-abortov-my-ne-teplicy-dlja-tvoej-spermy#comments" data-article="3993449">6</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993263"><a href="http://krasotka.postimees.ee/3993263/mnenie-jestonki-inostranec-kljuch-k-uspeshnoj-zhizni-zdes" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2017/01/25/6277985t89hb999.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Мнение эстонки: <span style="color:#ca018f">иностранец</span> – это ключ к успешной местной жизни<span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3993263/mnenie-jestonki-inostranec-kljuch-k-uspeshnoj-zhizni-zdes#comments" data-article="3993263">2</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993687"><a href="http://krasotka.postimees.ee/3993687/pismo-chitatelnicy-zachem-zhit-s-muzhem-kotorogo-ne-ljubish" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f1.pmo.ee/f/2017/01/26/6281957t82h8388.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Письмо <span style="color:rgb(202, 1, 143)">читательницы</span>: зачем жить с мужем, которого не любишь?</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993553"><a href="http://krasotka.postimees.ee/3993553/chem-kormit-muzha-idealnye-produkty-dlja-muzhskogo-zdorovja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2015/09/04/4452273t232h8acc.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Чем <span style="color:#ca018f">кормить</span> мужа: идеальные продукты для мужского здоровья</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993657"><a href="http://krasotka.postimees.ee/3993657/chto-zastavit-ego-zhenitsja-na-vas-12-neochevidnyh-krjuchkov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2014/11/07/3499229t232h59d7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Что заставит его <span style="color:#ca018f">жениться</span> на вас: 12 неочевидных крючков</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993599"><a href="http://krasotka.postimees.ee/3993599/desjat-oshibok-v-svadebnom-makijazhe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f2.pmo.ee/f/2014/10/17/3438459t84h1b3d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Десять ошибок в свадебном макияже</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993395"><a href="http://krasotka.postimees.ee/3993395/issledovanie-moreprodukty-ne-tak-uzh-polezny-dlja-zdorovja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f4.pmo.ee/f/2015/08/13/4374309t93h6a81.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em">Исследование: <span style="color:#ca018f">морепродукты</span> не так уж полезны для здоровья</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3993395/issledovanie-moreprodukty-ne-tak-uzh-polezny-dlja-zdorovja#comments" data-article="3993395">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993291"><a href="http://krasotka.postimees.ee/3993291/v-ssha-rodilis-bliznecy-s-raznym-cvetom-kozhi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f3.pmo.ee/f/2017/01/26/6281033t94h4c68.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">В США родились<span style="color:#ca018f"> близнецы</span> с разным цветом кожи</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993299"><a href="http://krasotka.postimees.ee/3993299/strany-gde-luchshe-roditsja-muzhchinoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f5.pmo.ee/f/2016/08/26/5763287t94hc7cf.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Страны, где лучше родиться мужчиной</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3993299/strany-gde-luchshe-roditsja-muzhchinoj#comments" data-article="3993299">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993487"><a href="http://krasotka.postimees.ee/3993487/joga-i-fitnes-ne-izbavljajut-ot-simptomov-menopauzy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f2.pmo.ee/f/2014/09/17/3356561t94h1290.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Йога и фитнес не избавляют от симптомов <span style="color:#ca018f">менопаузы</span></span></h1></a></article></span></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993181"><a href="http://krasotka.postimees.ee/3993181/doktor-pokazal-kak-menjaetsja-zrenie-mladenca-v-pervyj-god-zhizni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f5.pmo.ee/f/2016/05/04/5338211t82h5727.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Доктор показал, как меняется <span style="color:#ca018f">зрение младенца</span> в первый год жизни</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993137"><a href="http://krasotka.postimees.ee/3993137/kak-rugaetsja-tvoja-mama-deti-rasskazali-vsju-pravdu-na-kameru" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2015/04/30/4013557t232h5b45.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Как <span style="color:#ca018f">ругается</span> твоя мама? Дети рассказали всю правду на камеру</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993117"><a href="http://krasotka.postimees.ee/3993117/hotite-upruguju-grud-smotrite-kak-nado-pravilno-trenirovatsja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2014/10/14/3431027t232h6337.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Хотите <span style="color:#ca018f">упругую</span> грудь? Смотрите, как надо правильно тренироваться</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993075"><a href="http://krasotka.postimees.ee/3993075/pjat-obydennyh-privychek-kotorye-vyzyvajut-prezhdevremennoe-starenie" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f5.pmo.ee/f/2015/07/24/4314889t113h2c81.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Пять обыденных привычек, которые вызывают преждевременное старение</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993019"><a href="http://krasotka.postimees.ee/3993019/vegetarianskaja-dieta-vo-vremja-beremennosti-uvelichivaet-risk-prezhdevremennyh-rodov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f3.pmo.ee/f/2013/10/04/2481831t113hfbf6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:rgb(202, 1, 143)">Вегетарианская</span> диета во время беременности увеличивает риск преждевременных родов</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993053"><a href="http://krasotka.postimees.ee/3993053/detjam-bolshe-nravitsja-provodit-vremja-s-zhivotnymi-chem-s-bratjami-i-sestrami" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f4.pmo.ee/f/2016/11/09/6055771t113h8d36.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Детям больше нравится проводить время с <span style="color:#ca018f">животными</span>, чем с братьями и сестрами<span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3993053/detjam-bolshe-nravitsja-provodit-vremja-s-zhivotnymi-chem-s-bratjami-i-sestrami#comments" data-article="3993053">1</span>
</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3992249"><a href="http://krasotka.postimees.ee/3992249/pjat-vewej-kotorye-nuzhno-znat-o-rake-shejki-matki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f6.pmo.ee/f/2014/10/28/3467381t93hdec9.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Пять вещей, которые нужно знать о раке <span style="color:#ca018f">шейки матки</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3992329"><a href="http://krasotka.postimees.ee/3992329/na-svet-pojavilsja-rebenok-velikan" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f4.pmo.ee/f/2015/04/16/3968345t94h9be4.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">На свет появился <span style="color:#ca018f">ребенок-великан</span></span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3992239"><a href="http://krasotka.postimees.ee/3992239/nazvana-idealnaja-dlitelnost-seksualnoj-preljudii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f1.pmo.ee/f/2016/05/17/5397273t94h43a6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Названа идеальная длительность сексуальной <span style="color:#ca018f">прелюдии</span></span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3992231"><a href="http://krasotka.postimees.ee/3992231/uchenye-iz-zhenwin-starshe-70-let-poluchajutsja-idealnye-ljubovnicy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f1.pmo.ee/f/2016/08/10/5707411t94ha907.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Ученые: из женщин старше 70 лет получаются идеальные любовницы</span></h1></a></article></span></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993125"><a href="http://krasotka.postimees.ee/3993125/desjat-kljuchevyh-pravil-kotorye-rabotajut-pri-vybore-aksessuarov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f2.pmo.ee/f/2016/10/06/5926953t233h1ca0.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Десять ключевых правил, которые работают при выборе <span style="color:#ca018f">аксессуаров</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3992223"><a href="http://krasotka.postimees.ee/3992223/devjat-sposobov-nosit-trikotazh-i-ne-vygljadet-staromodno" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f4.pmo.ee/f/2014/01/13/2749740t234h5442.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Девять способов носить трикотаж и не выглядеть старомодно</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3992211"><a href="http://krasotka.postimees.ee/3992211/zazerkale-ot-chanel-na-nedele-vysokoj-mody-v-parizhe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2017/01/25/6277883t81h8bd5.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">"Зазеркалье" от<span style="color:#ca018f"> Chanel</span> на Неделе высокой моды в Париже</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3992071"><a href="http://krasotka.postimees.ee/3992071/kejt-middlton-objasnila-devochke-chto-znachit-byt-princessoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f4.pmo.ee/f/2016/11/07/6046567t93hed44.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Кейт Миддлтон объяснила девочке, что значит быть <span style="color:#ca018f">принцессой </span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3992117"><a href="http://krasotka.postimees.ee/3992117/o-chem-nikogda-ne-stoit-prosit-svoego-muzhchinu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f3.pmo.ee/f/2016/05/19/5407251t94h9d64.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">О чем никогда не стоит просить своего мужчину </span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3992171"><a href="http://krasotka.postimees.ee/3992171/pochemu-tvoj-krem-ne-rabotaet-shest-vozmozhnyh-prichin" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f6.pmo.ee/f/2014/10/10/3419443t94h3c88.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Почему твой крем <span style="color:#ca018f">не работает</span>? Шесть возможных причин</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3992197"><a href="http://krasotka.postimees.ee/3992197/monah-buddist-stal-izvestnym-vizazhistom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f4.pmo.ee/f/2017/01/25/6277823t94h5005.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Монах-буддист стал известным <span style="color:#ca018f">визажистом</span></span></h1></a></article></span></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3991733"><a href="http://krasotka.postimees.ee/3991733/jeti-zhenwiny-priznalis-pochemu-spali-s-zhenatymi-muzhchinami" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2014/10/07/3411771t81hed42.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Эти женщины признались, почему спали с<span style="color:#ca018f"> женатыми </span>мужчинами</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3991775"><a href="http://krasotka.postimees.ee/3991775/dmitrij-nagiev-priznalsja-chto-emu-ne-zhalko-zhenwin" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f3.pmo.ee/f/2016/11/10/6060211t82h4d98.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Дмитрий Нагиев признался, что ему <span style="color:#ca018f">не жалко</span> женщин!</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3991889"><a href="http://krasotka.postimees.ee/3991889/beremennaja-aktrisa-marilin-jurman-razdelas-dlja-gljanca" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2017/01/23/6271795t232h9f0d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Беременная актриса <span style="color:#ca018f">Марилин Юрман</span> разделась для глянца</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3991973"><a href="http://krasotka.postimees.ee/3991973/jestonskij-bloger-lishilas-volosy-iz-za-narawivanija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/09/06/5800229t232hf719.png"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Эстонский <span style="color:#ca018f">блогер</span> лишилась волосы из-за наращивания</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3992049"><a href="http://krasotka.postimees.ee/3992049/pismo-chitatelnicy-esli-u-muzha-net-jerekcii-v-jetom-vinovata-zhena" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f2.pmo.ee/f/2016/11/11/6065881t233h5d4a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Письмо читательницы: если у мужа <span style="color:#ca018f">нет эрекции</span>, в этом виновата жена?</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3991859"><a href="http://krasotka.postimees.ee/3991859/pomogite-malyshu-vyrasti-zdorovym-s-pravilnoj-detskoj-smesju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f6.pmo.ee/f/2016/06/01/5458785t234hb845.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Помогите малышу вырасти здоровым с правильной детской смесью</span></h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3991485"><a href="http://krasotka.postimees.ee/3991485/dobrogo-dnja-shest-faktov-o-masturbacii-kotorye-pobudjat-tebja-zanimatsja-jetim-chawe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2017/01/16/6255005t81h235a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Доброго дня! Шесть фактов о <span style="color:#ca018f">мастурбации</span>, которые побудят тебя заниматься этим чаще</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3991555"><a href="http://krasotka.postimees.ee/3991555/mediki-nazvali-samye-poleznye-konservy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f1.pmo.ee/f/2011/02/21/520409t82h46e9.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Медики назвали самые полезные<span style="color:#ca018f"> консервы</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3991539"><a href="http://krasotka.postimees.ee/3991539/peresadka-fekalij-lechit-detskij-autizm" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/02/09/5027437t232he7a6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Пересадка <span style="color:#ca018f">фекалий</span> лечит детский аутизм<span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3991539/peresadka-fekalij-lechit-detskij-autizm#comments" data-article="3991539">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3991599"><a href="http://krasotka.postimees.ee/3991599/sposobnost-k-mnogozadachnosti-u-zhenwin-ischezaet-posle-menopauzy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2015/03/19/3886105t232hc689.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Способность к многозадачности у женщин исчезает после менопаузы</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3991513"><a href="http://krasotka.postimees.ee/3991513/novoe-ustrojstvo-podskazhet-kogda-zhenwina-nahoditsja-na-pike-fertilnosti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f4.pmo.ee/f/2016/09/22/5871329t113hf7ce.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Новое устройство подскажет, когда женщина находится на пике <span style="color:#ca018f">фертильности</span></span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3991619"><a href="http://krasotka.postimees.ee/3991619/prinuzhdenie-k-nosheniju-tufel-na-kabluke-stanet-prestupleniem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f3.pmo.ee/f/2014/10/30/3475379t113h47cf.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Принуждение к ношению туфель на каблуке станет преступлением</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3991639"><a href="http://krasotka.postimees.ee/3991639/shest-modnyh-da-i-net-kotorye-my-govorim-svoemu-stilnomu-obrazu-jetoj-zimoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f1.pmo.ee/f/2017/01/10/6242747t113h154e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Шесть модных<span style="color:#ca018f"> «да» и «нет»</span>, которые мы говорим своему стильному образу этой зимой </span></h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990469"><a href="http://rus.postimees.ee/3990469/ispanskaja-policija-rassleduet-tragicheskie-domashnie-rody-16-letnej-jestonki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f2.pmo.ee/f/2017/01/24/6274615t233h77d4.jpg"></span><p class="frontAdditional" data-article="3990469">Дополнено в 17.00! Названа причина смерти младенца!</p>
<h1 class="frontHeading" itemprop="name">Испанская полиция расследует трагические домашние роды 16-летней эстонки<span class="frontComments dataLink" data-href="http://rus.postimees.ee/3990469/ispanskaja-policija-rassleduet-tragicheskie-domashnie-rody-16-letnej-jestonki#comments" data-article="3990469">3</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990801"><a href="http://krasotka.postimees.ee/3990801/akusherka-luchshe-rozhat-v-bolnice" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f2.pmo.ee/f/2014/08/04/3252599t234h144c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Акушерка: <strong>лучше рожать в больнице</strong>
</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990881"><a href="http://krasotka.postimees.ee/3990881/chto-u-nas-na-desert" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f6.pmo.ee/f/2015/05/29/4120783t82hb792.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Что у нас на десерт?..</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990871"><a href="http://krasotka.postimees.ee/3990871/top-pjat-sposobov-uvelichit-laktaciju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2015/07/10/4264197t232h31cc.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Топ-пять способов увеличить<span style="color:#ca018f"> лактацию</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990883"><a href="http://krasotka.postimees.ee/3990883/otkrytie-gljukoza-sposobna-sokratit-vremja-rodov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2010/06/23/391213t232hedad.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Открытие</span>: глюкоза способна сократить время родов</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990603"><a href="http://krasotka.postimees.ee/3990603/babushka-ne-ljubit-vnuka-kak-byt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f3.pmo.ee/f/2011/11/07/823832t82hde58.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Бабушка <span style="color:#ca018f">не любит </span>внука. Как быть?</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990749"><a href="http://krasotka.postimees.ee/3990749/dietolog-rasskazal-kak-legche-otuchitsja-est-sladkoe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2013/01/09/1517122t232hf399.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Диетолог рассказал, как легче<span style="color:#ca018f"> отучиться</span> есть сладкое</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990817"><a href="http://krasotka.postimees.ee/3990817/top-chetyre-opasnye-dlja-psihiki-diety" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2012/10/26/1392478t232h128c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Топ-четыре опасные для психики диеты </h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990863"><a href="http://krasotka.postimees.ee/3990863/modnoe-okrashivanie-2017-cvet-zakata-stal-trendom-goda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2017/01/24/6275533t89hd736.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Модное окрашивание 2017: <span style="color:#ca018f">цвет заката </span>стал трендом года</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990839"><a href="http://krasotka.postimees.ee/3990839/shest-sposobov-prostit-togo-kto-razbil-tvoe-serdce" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2012/11/21/1445612t89h2929.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Шесть способов простить того, кто разбил твое сердце</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990353"><a href="http://krasotka.postimees.ee/3990353/muzhchiny-predpochitajut-zhenwin-s-nebolshim-zhivotikom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2017/01/24/6274605t81h8e89.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Мужчины предпочитают женщин с небольшим животиком</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990431"><a href="http://krasotka.postimees.ee/3990431/shest-vewej-kotorye-delajut-zhenwinu-molozhe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f1.pmo.ee/f/2015/06/29/4225367t82h1559.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Шесть вещей, которые делают женщину<span style="color:#ca018f"> моложе</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990443"><a href="http://krasotka.postimees.ee/3990443/manery-povedenija-zhenwin-kotorye-besjat-muzhchin" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/11/04/6034967t232h7df9.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Манеры</span> поведения женщин, которые бесят мужчин</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990283"><a href="http://krasotka.postimees.ee/3990283/papa-ustroil-dlja-dochki-virtualnyj-tur-po-kukolnomu-domiku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2017/01/24/6274477t232h92c4.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Папа устроил для дочки виртуальный тур по кукольному домику</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990465"><a href="http://krasotka.postimees.ee/3990465/tjazhelyj-pms-svjazali-s-koshachim-parazitom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f1.pmo.ee/f/2014/10/13/3429475t113h504b.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:#ca018f">Тяжелый ПМС</span> связали с кошачьим паразитом</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990215"><a href="http://krasotka.postimees.ee/3990215/krem-ot-pervyh-morwin-pora-ili-ne-pora" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f3.pmo.ee/f/2017/01/24/6274373t113h30ab.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Крем от первых морщин: пора или не пора</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990545"><a href="http://krasotka.postimees.ee/3990545/zachem-pokupat-delaem-sami-osobenno-hrustjawie-mjusli" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f4.pmo.ee/f/2017/01/24/6275165t113hde4c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Зачем покупать? Делаем сами особенно <span style="color:#ca018f">хрустящие мюсли</span></span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990191"><a href="http://krasotka.postimees.ee/3990191/desjat-vewej-kotorye-zhenwina-nikogda-ne-dolzhna-govorit-svoemu-muzhchine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2017/01/11/6245265t81hbf18.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Десять вещей, которые женщина никогда <span style="color:#ca018f">не должна </span>говорить своему мужчине</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3989479"><a href="http://krasotka.postimees.ee/3989479/jeto-vkusno-recept-italjanskih-tykvennyh-pirozhnyh-aromat-italii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2015/09/23/4519325t89h712a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Это вкусно: рецепт итальянских <span style="color:#ca018f">тыквенных </span>пирожных "Аромат Италии"</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3989457"><a href="http://krasotka.postimees.ee/3989457/prostoj-i-superpoleznyj-zavtrak-jarkoe-video-s-receptom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2015/07/28/4328033t89h2e8f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Простой и <span style="color:#ca018f">суперполезный</span> завтрак: яркое видео с рецептом</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990135"><a href="http://krasotka.postimees.ee/3990135/obnazhennyj-fitnes-innovacija-v-mire-sporta-i-krasoty" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2016/10/04/5918469t82hfc2a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">"Обнаженный фитнес" - инновация в мире спорта и красоты</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990155"><a href="http://krasotka.postimees.ee/3990155/med-i-fruktovyj-sok-mogut-byt-opasny-dlja-zdorovja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2011/12/19/881244t232h7363.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Мед и фруктовый сок могут быть опасны для<span style="color:#ca018f"> здоровья</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3989495"><a href="http://krasotka.postimees.ee/3989495/jeto-nuzhno-znat-kazhdoj-mame-razvenchivaem-mify-o-detskom-zdorove" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2014/09/29/3389977t232hdccf.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Это нужно знать <span style="color:#ca018f">каждой маме</span>: развенчиваем мифы о детском здоровье</span></h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3989487"><a href="http://krasotka.postimees.ee/3989487/potomu-chto-deti-jeto-schaste-a-vse-ostalnoe-stereotipy-mamy-blogery-o-pravilnom-materinstve" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2015/04/16/3967559t89h1d39.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Потому что дети – это счастье, а все остальное – стереотипы: <span style="color:#ca018f">мамы-блогеры </span>о "правильном" материнстве</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3990145"><a href="http://krasotka.postimees.ee/3990145/issledovateli-rasskazali-o-posledstvijah-nabora-vesa-vo-vremja-beremennosti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2015/11/23/4729331t89hf312.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Исследователи рассказали о последствиях набора <span style="color:#ca018f">веса</span> во время беременности</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3989403"><a href="http://krasotka.postimees.ee/3989403/desjat-seks-pozicij-kotorye-muzhchiny-ljubjat-bolshe-ostalnyh" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/07/24/5654723t81h5a47.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Десять секс-позиций, которые <span style="color:#ca018f">мужчины </span>любят больше остальных</h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType18 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3989045"><a href="http://krasotka.postimees.ee/3989045/legko-li-zapisat-novorozhdennogo-k-semejnomu-vrachu-chitajte-chto-govorjat-mestnye-mamy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2014/05/07/3011212t89h1204.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Легко ли<span style="color:rgb(202, 1, 143)"> записать</span> новорожденного к семейному врачу: читайте, что говорят местные мамы </span></h1></a></article></span><span class="articleRight"><section class="frontArticle gallup-api" id="gallup-13597" data-gallup-id="13597" data-article-id="13597" style="display: block;"><header class="blockHeader color_3a8cb6 color_custom">Опрос</header><h1 class="gallupTitle">А вы сталкивались с проблемами при записи ребенка к семейному врачу?</h1>
<form class="gallup sectionBorderColor" id="13597"></form>
<footer class="info">В опросе приняли участие <span class="total">463</span> человек</footer><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option">
<a href="#" id="{{gallupID}}:{{optionID}}" class="b64RadioButton"></a><div class="text-votes">
<span class="text">{{text}}</span><span class="votes">({{count}})</span>
</div>
<div class="percentage-container" id="{{optionID}}">
<div class="bar sectionBackgroundColor"></div>
<div class="percentage">{{percent}}%</div>
</div>
</div></div></section></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3989419"><a href="http://krasotka.postimees.ee/3989419/uchenye-rasskazali-kak-pravilno-zharit-kartoshku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f4.pmo.ee/f/2010/05/07/363109t113h3ae4.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Ученые рассказали, как правильно <span style="color:#ca018f">жарить </span>картошку </span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3989423"><a href="http://krasotka.postimees.ee/3989423/chego-ne-sleduet-delat-vo-vremja-seksa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f4.pmo.ee/f/2013/01/07/1514294t113hef5a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Чего <span style="color:#ca018f">не следует</span> делать во время секса?</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3989433"><a href="http://krasotka.postimees.ee/3989433/muzhchiny-nazvali-tri-kachestva-idealnoj-zheny" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f3.pmo.ee/f/2014/10/13/3429455t113hf58f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Мужчины назвали три качества<span style="color:#ca018f"> идеальной жены</span></span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3989357"><a href="http://krasotka.postimees.ee/3989357/ljubovnyj-goroskop-s-23-po-29-janvarja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f1.pmo.ee/f/2017/01/11/6245243t82h197a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Любовный </span>гороскоп с 23 по 29 января</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3989259"><a href="http://krasotka.postimees.ee/3989259/prichina-bessonnicy-menstrualnyj-cikl" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2014/10/22/3450051t232hbc07.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Причина<span style="color:#ca018f"> бессонницы</span> – менструальный цикл</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3989147"><a href="http://krasotka.postimees.ee/3989147/tri-priznaka-po-nastojawemu-jeffektivnogo-krema-ot-morwin" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2015/07/08/4259685t232h573f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Три признака по-настоящему эффективного крема от морщин</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3989377"><a href="http://krasotka.postimees.ee/3989377/jaichnaja-maska-plenka-3-v-1-podtjazhka-ukreplenie-i-ochiwenie" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f1.pmo.ee/f/2015/07/07/4256751t113h369f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#ca018f">Яичная маска-пленка</span> 3 в 1: подтяжка, укрепление и очищение</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3989221"><a href="http://krasotka.postimees.ee/3989221/kak-pochistit-iskusstvennyj-meh" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f6.pmo.ee/f/2015/08/17/4387605t113h4e85.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Как почистить искусственный мех</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3989381"><a href="http://krasotka.postimees.ee/3989381/vtoraja-polovinka-muzhchiny-vspominajut-moment-kogda-zhenwina-stala-toj-edinstvennoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f2.pmo.ee/f/2014/12/14/3606145t113h91a5.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Вторая половинка: мужчины вспоминают момент, когда женщина стала той единственной</span></h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3988947"><a href="http://krasotka.postimees.ee/3988947/video-mamy-upolzajuwej-iz-detskoj-nabralo-milliony-prosmotrov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f2.pmo.ee/f/2013/10/03/2425988t93h0f36.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Видео мамы, уползающей из детской, набрало <span style="color:#ca018f">миллионы</span> просмотров</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3989057"><a href="http://krasotka.postimees.ee/3989057/blinchiki-na-moloke-tradicionnyj-recept" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f1.pmo.ee/f/2010/02/09/309387t94h1f7c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:#ca018f">Блинчики на молоке</span>: традиционный рецепт</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3988949"><a href="http://krasotka.postimees.ee/3988949/44-letnjaja-jeks-solistka-spice-girls-rodila-vtorogo-rebenka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f2.pmo.ee/f/2012/02/02/938072t94h0140.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">44-летняя экс-солистка Spice Girls родила второго ребенка</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3988939"><a href="http://krasotka.postimees.ee/3988939/pochemu-volosy-sekutsja-i-kak-s-jetim-borotsja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f6.pmo.ee/f/2016/08/20/5737929t94h5a21.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Почему волосы <span style="color:#ca018f">секутся</span> и как с этим бороться</span></h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3988805"><a href="http://krasotka.postimees.ee/3988805/jeta-zhenwina-mozhet-podnjat-ljubuju-tjazhest-svoej-vaginoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2017/01/23/6272243t81h2976.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Эта женщина может поднять любую тяжесть своей <span style="color:#ca018f">вагиной</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3988805/jeta-zhenwina-mozhet-podnjat-ljubuju-tjazhest-svoej-vaginoj#comments" data-article="3988805">3</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3988883"><a href="http://krasotka.postimees.ee/3988883/bloger-mari-lejen-albers-botoks-pomozhet-nachat-novuju-zhizn" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2017/01/23/6271931t82h746b.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Блогер Мари-Леэн Альберс: ботокс поможет начать <span style="color:#ca018f">новую жизнь</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3988839"><a href="http://krasotka.postimees.ee/3988839/top-shest-maloizvestnyh-faktov-o-sredstvah-dlja-ochiwenija-lica" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2013/04/08/1679642t232hd73d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Топ-шесть малоизвестных фактов о средствах для <span style="color:#ca018f">очищения </span>лица</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3988785"><a href="http://krasotka.postimees.ee/3988785/specialisty-pridumali-kak-sdelat-morozhenoe-poleznee" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/06/21/5531477t232h2768.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Специалисты придумали, как сделать мороженое полезнее</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3988751"><a href="http://krasotka.postimees.ee/3988751/smotrite-janvarskij-vypusk-avtorskoj-peredachi-anatolija-jejna-stil-zhizni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f6.pmo.ee/f/2017/01/23/6271985t233h20c8.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Смотрите январский выпуск авторской передачи <span style="color:rgb(202, 1, 143)">Анатолия Эйна</span> «Стиль Жизни»</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3988873"><a href="http://krasotka.postimees.ee/3988873/top-pjat-glavnyh-mifov-ob-uhode-za-volosami" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f3.pmo.ee/f/2015/06/25/4215433t234hcbaf.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Топ-пять главных <span style="color:#ca018f"><strong>мифов</strong></span> об уходе за волосами</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3985937"><a href="http://krasotka.postimees.ee/3985937/prosto-i-sytno-zimnij-salat-iz-kuricy-s-orehami-syrom-i-jablokom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2014/09/24/3375737t81h29a0.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Просто и сытно</span>: зимний салат из курицы с орехами, сыром и яблоком</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3985609"><a href="http://krasotka.postimees.ee/3985609/chetyre-vewi-kotorye-delajut-umnye-zheny-chtoby-predotvratit-izmenu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f6.pmo.ee/f/2014/10/24/3457363t233hd9a7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Четыре вещи, которые делают умные жены, чтобы <span style="color:#ca018f">предотвратить</span> измену</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3985865"><a href="http://krasotka.postimees.ee/3985865/uchenye-otkryli-sekret-nochnogo-pohudenija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f1.pmo.ee/f/2015/08/03/4342723t234h9c53.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Ученые открыли секрет ночного похудения</span></h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3987121"><a href="http://krasotka.postimees.ee/3987121/kakie-muzhchiny-ne-godjatsja-dlja-braka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2015/01/22/3699867t89h0c78.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Какие мужчины <span style="color:#ca018f">не годятся </span>для брака?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3985729"><a href="http://krasotka.postimees.ee/3985729/10-sposobov-vyrastit-optimista" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/08/25/5758293t89hb474.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">10 способов вырастить оптимиста</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3985247"><a href="http://krasotka.postimees.ee/3985247/pochemu-vljubljajutsja-v-zhenatyh-muzhchin-pjat-nastojawih-prichin" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f4.pmo.ee/f/2013/01/30/1547246t84hd812.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Почему влюбляются в <span style="color:#ca018f">женатых </span>мужчин: пять настоящих причин</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3985307"><a href="http://krasotka.postimees.ee/3985307/nashi-logopedy-sovetuet-kak-nauchit-rebenka-pravilno-govorit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f5.pmo.ee/f/2017/01/19/6261931t93h74fd.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Наши <span style="color:rgb(202, 1, 143)">логопеды</span> советует, как научить ребенка правильно говорить</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3985287"><a href="http://krasotka.postimees.ee/3985287/rebenok-ne-hochet-uchitsja-vosem-prichin-i-sovety-psihologa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f4.pmo.ee/f/2015/08/04/4346689t94haf26.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Ребенок <span style="color:#ca018f">не хочет</span> учиться: восемь причин и советы психолога</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3985455"><a href="http://krasotka.postimees.ee/3985455/vash-magazinnyj-otbelivatel-ugroza-gormonam-vot-vosem-alternativ" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f1.pmo.ee/f/2015/05/21/4091837t94hc0a4.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Ваш магазинный <span style="color:#ca018f">отбеливатель - угроза </span>гормонам! Вот восемь альтернатив</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3985343"><a href="http://krasotka.postimees.ee/3985343/molodye-papy-okazalis-podverzheny-poslerodovoj-depressii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f2.pmo.ee/f/2017/01/19/6261953t94ha7d8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Молодые папы оказались подвержены «послеродовой депрессии»</span></h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3987341"><a href="http://krasotka.postimees.ee/3987341/opasnaja-ryba-sem-vidov-kotorye-nelzja-upotrebljat-beremennym" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2014/05/27/3066804t89h6e12.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Опасная <span style="color:#ca018f">рыба</span>: семь видов, которые нельзя употреблять беременным </span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3987337"><a href="http://krasotka.postimees.ee/3987337/v-germanii-sozdali-nizhnee-bele-s-signalizaciej" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2017/01/20/6266705t89h3f0a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">В Германии создали нижнее белье с сигнализацией </h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3987105"><a href="http://krasotka.postimees.ee/3987105/desjat-shokirujuwih-faktov-o-vagine-o-kotoryh-vy-ne-podozrevali" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/10/03/5916051t81ha2e6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Десять шокирующих фактов о <span style="color:#ca018f">вагине</span>, о которых вы не подозревали</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3987229"><a href="http://krasotka.postimees.ee/3987229/k-chemu-privedet-polnyj-otkaz-ot-gazirovannyh-napitkov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f5.pmo.ee/f/2016/11/21/6094425t82hc17e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">К чему приведет <span style="color:#ca018f">полный отказ</span> от газированных напитков</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3987157"><a href="http://krasotka.postimees.ee/3987157/vinu-posle-sluchajnogo-seksa-ispytyvajut-zhenwiny-no-ne-muzhchiny" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2013/06/26/1854258t232ha5fb.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Вину после <span style="color:#ca018f">случайного секса</span> испытывают женщины, но не мужчины</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3987179"><a href="http://krasotka.postimees.ee/3987179/podtjazhka-bez-plastiki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2017/01/20/6266559t232h0cc3.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Подтяжка без пластики</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3987127"><a href="http://krasotka.postimees.ee/3987127/uchenye-umelyj-makijazh-pomogaet-zhenwine-delat-kareru" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f3.pmo.ee/f/2014/10/30/3475381t113h666f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Ученые: <span style="color:#ca018f">умелый макияж </span>помогает женщине делать карьеру </span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3987295"><a href="http://krasotka.postimees.ee/3987295/kurkuma-okazalas-ne-tak-polezna-kak-schitalos" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f1.pmo.ee/f/2017/01/09/6237831t113h4279.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em"><span style="color:#ca018f">Куркума</span> оказалась не так полезна, как считалось</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3987327"><a href="http://krasotka.postimees.ee/3987327/vrachi-nazvali-tri-objazatelnyh-na-kazhdyj-den-produkta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f2.pmo.ee/f/2016/03/24/5189473t113h3b73.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Врачи назвали три обязательных на каждый день продукта </span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3986827"><a href="http://krasotka.postimees.ee/3986827/vosem-pravil-seksualnoj-perepiski" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2017/01/20/6265521t81h9a7d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Восемь правил<span style="color:#ca018f"> сексуальной </span>переписки</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3986813"><a href="http://krasotka.postimees.ee/3986813/15-letnjaja-devushka-shokiruet-socialnye-seti-originalnym-grimom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f2.pmo.ee/f/2017/01/20/6265363t82hefa4.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">15-летняя девушка шокирует социальные сети <span style="color:#ca018f">оригинальным</span> гримом</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3986839"><a href="http://krasotka.postimees.ee/3986839/miss-tailand-vzjala-s-soboj-v-rejs-17-chemodanov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2017/01/20/6264481t232hcca1.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">«Мисс Таиланд» взяла с собой в рейс <span style="color:#ca018f">17 чемоданов</span></span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3986899"><a href="http://krasotka.postimees.ee/3986899/volosatyj-fevral-zhenwin-prizyvajut-otkazatsja-ot-jepiljacii-protestuja-protiv-seksistkoj-propagandy-krasoty-1915-go-goda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2017/01/20/6265591t232h516d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Волосатый февраль</span>: женщин призывают отказаться от эпиляции, протестуя против сексисткой пропаганды красоты 1915-го года</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3986789"><a href="http://krasotka.postimees.ee/3986789/soki-ne-podhodjat-dlja-pohudenija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2015/04/13/3960553t89heebc.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Соки не подходят для похудения</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3987091"><a href="http://krasotka.postimees.ee/3987091/galereja-louis-vuitton-i-supreme-vypustili-sovmestnuju-kollekciju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2017/01/20/6266101t89h7e99.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Галерея: <span style="color:#ca018f">Louis Vuitton и Supreme</span> выпустили совместную коллекцию</h1></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder=""><input type="hidden" name="section" value="2099"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp588bcc182df39"><script>googletag.cmd.push(function() { googletag.display("dfp588bcc182df39"); });</script></div><a href="/vihje" class="wingedHint mail">Пришли новость</a><a href="/vihje" class="wingedHint camera">Пришли фото</a><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://krasotka.postimees.ee/uudised">Хроника</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">18:22</div><div class="heading"><a href="http://krasotka.postimees.ee/3995077/izvestnaja-model-priznalas-chto-javljaetsja-germafroditom">Известная модель призналась, что является гермафродитом</a> <a class="com" href="http://krasotka.postimees.ee/3995077/izvestnaja-model-priznalas-chto-javljaetsja-germafroditom#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">18:11</div><div class="heading"><a href="http://krasotka.postimees.ee/3995071/v-manile-startoval-konkurs-miss-vselennaja">В Маниле стартовал конкурс "Мисс Вселенная"</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">17:53</div><div class="heading"><a href="http://krasotka.postimees.ee/3995013/issledovanija-pokazali-chto-kartofel-fri-poleznee-varenogo">Исследования показали, что картофель фри полезнее вареного</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">17:38</div><div class="heading"><a href="http://krasotka.postimees.ee/3995003/perfekcionizm-put-v-nikuda">Перфекционизм – путь в никуда</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">17:23</div><div class="heading"><a href="http://krasotka.postimees.ee/3994955/uzh-zamuzh-nevterpezh-muzhchiny-rasskazali-o-kachestvah-idealnoj-zheny">Уж замуж невтерпеж: мужчины рассказали о качествах идеальной жены</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:53</div><div class="heading"><a href="http://krasotka.postimees.ee/3994869/pjatiletnij-malchik-nauchil-tysjachi-detej-zavjazyvat-shnurki">Пятилетний мальчик научил тысячи детей завязывать шнурки</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:41</div><div class="heading"><a href="http://krasotka.postimees.ee/3994819/smotrite-smelye-platja-v-stile-80-h-ot-zuhaira-murada">Смотрите: смелые платья в стиле 80-х от Зухаира Мурада</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:26</div><div class="heading"><a href="http://krasotka.postimees.ee/3994785/galereja-dazhe-golye-platja-elie-saab-sdelajut-iz-vac-korolevu">Галерея: даже «голые» платья Elie Saab сделают из ваc королеву</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:59</div><div class="heading"><a href="http://krasotka.postimees.ee/3994723/pjat-prichin-kotorye-delajut-vashe-vlagaliwe-ochen-suhim">Пять причин, которые делают ваше влагалище очень сухим</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">15:37</div><div class="heading"><a href="http://limon.postimees.ee/3994523/a-vy-tak-delaete-vosem-privychek-par-u-kotoryh-vse-otlichno-v-posteli">А вы так делаете? Восемь привычек пар, у которых все отлично в постели</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:30</div><div class="heading"><a href="http://krasotka.postimees.ee/3994641/indiec-na-strazhe-menstruacii-ja-pervyj-muzhchina-ispolzovavshij-prokladki">Индиец на страже менструации: я первый мужчина, использовавший прокладки</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">15:14</div><div class="heading"><a href="http://krasotka.postimees.ee/3994557/kolumnistka-marin-kak-budto-bolshe-delat-nechego-krome-abortov">Колумнистка Марин: как будто больше делать нечего кроме абортов…</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:47</div><div class="heading"><a href="http://krasotka.postimees.ee/3994507/v-seti-posmejalis-nad-nelepoj-reklamoj-testa-na-beremennost">В Сети посмеялись над нелепой рекламой теста на беременность</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:27</div><div class="heading"><a href="http://krasotka.postimees.ee/3994487/kim-kardashjan-pokazala-novyj-trend-nogti-s-pirsingom">Ким Кардашян показала новый тренд: ногти с пирсингом </a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:11</div><div class="heading"><a href="http://krasotka.postimees.ee/3994463/hotite-vygljadet-kak-kim-kardashjan-smotrite-videourok-makijazha-ot-jestonskogo-vizazhista">Хотите выглядеть, как Ким Кардашян? Смотрите видеоурок макияжа от эстонского визажиста</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:48</div><div class="heading"><a href="http://krasotka.postimees.ee/3994451/12-sekretov-krasoty-i-molodosti-ot-devushek-iz-raznyh-stran-mira">12 секретов красоты и молодости от девушек из разных стран мира</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:33</div><div class="heading"><a href="http://krasotka.postimees.ee/3994403/prosto-vzgljanite-kak-izmenilas-jeta-devushka-za-god">Просто взгляните, как изменилась эта девушка за год</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:14</div><div class="heading"><a href="http://krasotka.postimees.ee/3994395/shest-glupyh-stereotipov-kotorye-ne-dajut-postroit-schastlivye-otnoshenija">Шесть глупых стереотипов, которые не дают построить счастливые отношения</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:57</div><div class="heading"><a href="http://krasotka.postimees.ee/3994363/grudnoe-moloko-s-pivom-ubilo-rebenka">Грудное молоко с пивом убило ребенка</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:46</div><div class="heading"><a href="http://krasotka.postimees.ee/3994305/video-v-ssha-nevesta-prishla-na-svadbu-v-kostjume-tirannozavra">Видео: в США невеста пришла на свадьбу в костюме тираннозавра</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://krasotka.postimees.ee/uudised" class="allNews">Все новости</a></div></section><!-- Viktoria viimased lood--><div class="dfp_ad" id="dfp588bcc182dfa7"><script>googletag.cmd.push(function() { googletag.display("dfp588bcc182dfa7"); });</script></div><div class="frontPlace" data-section="2119"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918279"><a href="http://krasotka.postimees.ee/3918279/dizajner-sasha-nishkevich-ja-ne-sozdaju-modu-dlja-glamurnyh-kis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/11/18/6085985t90hb74e.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Дизайнер Саша Нишкевич: я не создаю моду для гламурных кис</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3918279/dizajner-sasha-nishkevich-ja-ne-sozdaju-modu-dlja-glamurnyh-kis#comments" data-article="3918279">1</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3920201"><a href="http://krasotka.postimees.ee/3920201/video-stilist-lusinje-ajanjan-rasskazala-kak-stilno-nosit-puhovik-zimoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2015/09/30/4543023t90h09c2.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Видео: стилист Лусинэ Аянян рассказала, как стильно носить пуховик зимой</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3923373"><a href="http://krasotka.postimees.ee/3923373/mestnye-jeksperty-prodemonstrirovali-modnye-obrazy-na-novogodnie-prazdniki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/11/24/6107681t90h63db.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Местные эксперты продемонстрировали модные образы на Новогодние праздники</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3929483"><a href="http://krasotka.postimees.ee/3929483/video-uchites-kak-pravilno-sochetat-sumki-s-odezhdoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/11/30/6127507t90hb796.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Видео: учитесь, как правильно сочетать сумки с одеждой </span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3926637"><a href="http://krasotka.postimees.ee/3926637/kakie-krasotki-v-narve-proshel-konkurs-fitness-modell-estonia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/11/28/6123137t90h980e.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.5em; line-height:1.1em">Какие красотки: в Нарве прошел конкурс Fitness Modell Estonia</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3926637/kakie-krasotki-v-narve-proshel-konkurs-fitness-modell-estonia#comments" data-article="3926637">1</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3921349"><a href="http://krasotka.postimees.ee/3921349/galereja-tijna-talumejes-udivila-provedja-glamurnyj-pokaz-mod-na-baltijskom-vokzale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/11/23/6101995t90hefdd.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.4em; line-height:1.1em">Галерея: Тийна Талумеэс удивила, проведя гламурный показ мод на Балтийском вокзале</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3921349/galereja-tijna-talumejes-udivila-provedja-glamurnyj-pokaz-mod-na-baltijskom-vokzale#comments" data-article="3921349">1</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3914511"><a href="http://krasotka.postimees.ee/3914511/foto-kto-skazal-chto-jekologicheski-chistaja-odezhda-jeto-skuchno" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/11/17/6082013t90hef8a.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: кто сказал, что экологически чистая одежда – это скучно?</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918215"><a href="http://krasotka.postimees.ee/3918215/shik-blesk-i-glamur-diana-denisova-pokazala-novuju-zimnjuju-kollekciju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/11/21/6092517t90h3e40.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.4em; line-height:1.1em">Шик, блеск и гламур: Диана Денисова показала новую зимнюю коллекцию</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3918215/shik-blesk-i-glamur-diana-denisova-pokazala-novuju-zimnjuju-kollekciju#comments" data-article="3918215">1</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3376785"><a href="http://krasotka.postimees.ee/3376785/galereja-diana-denisova-vystupila-na-nedele-mody-v-tallinne" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2015/10/27/4637413t90h8f16.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Галерея: Диана Денисова выступила на Неделе моды в Таллинне</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3921499"><a href="http://krasotka.postimees.ee/3921499/smotrite-gosti-pokaza-mod-dali-foru-modeljam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f2.pmo.ee/f/2016/11/23/6103191t90h8e52.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Смотрите: гости показа мод дали фору моделям </span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3880009"><a href="http://krasotka.postimees.ee/3880009/aleksandr-vasilev-rasskazal-o-glavnyh-trendah-zimy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f1.pmo.ee/f/2014/10/10/3419277t90h6482.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Александр Васильев рассказал о главных трендах зимы </span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3375147"><a href="http://krasotka.postimees.ee/3375147/galereja-chto-interesnogo-bylo-na-nedele-mody-v-moskve" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2015/10/26/4635149t90h7ed7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Галерея: что интересного было на неделе моды в Москве</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3879733"><a href="http://krasotka.postimees.ee/3879733/smotrite-v-tallinne-vruchili-premii-luchshim-dizajneram" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f3.pmo.ee/f/2016/10/20/5978227t90hb83e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Смотрите: в Таллинне вручили премии лучшим дизайнерам</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3875305"><a href="http://krasotka.postimees.ee/3875305/foto-samaja-glamurnaja-publika-stolicy-ocenila-novuju-kollekciju-ot-cube" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2016/10/17/5966959t90h65a3.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: самая гламурная публика столицы оценила новую коллекцию от Cube</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3935437"><a href="http://krasotka.postimees.ee/3935437/kak-stat-luchshej-ljubovnicej-v-ego-zhizni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f3.pmo.ee/f/2016/12/05/6147629t90h6c73.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Как стать лучшей любовницей в его жизни</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869649"><a href="http://krasotka.postimees.ee/3869649/galereja-jestonskij-brend-cube-predstavil-svoe-videnie-oseni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f2.pmo.ee/f/2016/10/12/5947557t90h90a7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Галерея: эстонский бренд Cube представил свое видение осени</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3911443"><a href="http://krasotka.postimees.ee/3911443/skandal-v-detsadu-zachem-malchikov-zastavljajut-pisat-sidja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2016/11/15/6075791t90h9751.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.5em; line-height:1.1em">Скандал в детсаду: зачем мальчиков заставляют писать сидя? </span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3911443/skandal-v-detsadu-zachem-malchikov-zastavljajut-pisat-sidja#comments" data-article="3911443">9</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3375685"><a href="http://krasotka.postimees.ee/3375685/foto-natalja-vodjanova-sozdala-narjady-dlja-mam-i-dochek" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f5.pmo.ee/f/2015/10/26/4636013t90hd87f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Фото: Наталья Водянова создала наряды для мам и дочек</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3928699"><a href="http://krasotka.postimees.ee/3928699/gruppovoj-seks-kak-ponjat-chto-ty-jetogo-dejstvitelno-hochesh" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f5.pmo.ee/f/2015/01/22/3699799t90h0250.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.5em; line-height:1.1em">Групповой секс: как понять, что ты этого действительно хочешь</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3928699/gruppovoj-seks-kak-ponjat-chto-ty-jetogo-dejstvitelno-hochesh#comments" data-article="3928699">2</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3928011"><a href="http://krasotka.postimees.ee/3928011/krik-o-pomowi-ne-mogu-razljubit-zhenatogo-dazhe-predstavljaja-ego-lukom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2016/11/29/6125457t90he5c9.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Крик о помощи: не могу разлюбить женатого, даже представляя его луком</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3922749"><a href="http://krasotka.postimees.ee/3922749/krik-dushi-pochemu-ja-dolzhna-pomogat-glupoj-babe-kotoraja-razmnozhatsja-nauchilas-a-zarabatyvat-net" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f1.pmo.ee/f/2015/06/26/4217483t90hb90e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Крик души: почему я должна помогать глупой бабе, которая размножаться научилась, а зарабатывать — нет?</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3922749/krik-dushi-pochemu-ja-dolzhna-pomogat-glupoj-babe-kotoraja-razmnozhatsja-nauchilas-a-zarabatyvat-net#comments" data-article="3922749">5</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3920109"><a href="http://krasotka.postimees.ee/3920109/desjat-tajn-pohudenija-o-kotoryh-znajut-uchenye-no-nikogda-ne-rasskazhut-dietologi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f1.pmo.ee/f/2011/11/18/841040t90h96cf.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Десять тайн похудения, о которых знают ученые, но никогда не расскажут диетологи</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3923283"><a href="http://krasotka.postimees.ee/3923283/devjat-vewej-dlja-kotoryh-zhenwiny-za-30-uzhe-slishkom-stary" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2014/03/17/2898948t90h1b81.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Девять вещей, для которых женщины за 30 уже слишком стары</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863675"><a href="http://krasotka.postimees.ee/3863675/pokaz-chanel-variacija-na-temu-hip-hopa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f2.pmo.ee/f/2016/10/05/5921999t90h7ec5.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Показ Chanel: вариация на тему хип-хопа</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850513"><a href="http://krasotka.postimees.ee/3850513/vse-ottenki-sinego-pokaz-versace-vesna-leto-2017" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f5.pmo.ee/f/2016/09/26/5885659t90he555.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.6em; line-height:1.1em">Все оттенки синего: показ Versace весна-лето 2017</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3898549"><a href="http://krasotka.postimees.ee/3898549/i-kak-na-jeto-reagirovat-nedelju-mody-v-londone-shokirovali-absoljutno-golye-modeli" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f4.pmo.ee/f/2016/11/04/6037145t90hdd74.png"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">И как на это реагировать? Неделю моды в Лондоне шокировали абсолютно голые модели</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861743"><a href="http://krasotka.postimees.ee/3861743/oksana-tandit-vidno-chto-kersti-kaljulajd-ne-udeljala-vnimanija-svoemu-garderobu-s-tochki-zrenija-jetiketa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f3.pmo.ee/f/2015/09/04/4451635t90he66f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Оксана Тандит: видно, что Керсти Кальюлайд не уделяла внимания своему гардеробу с точки зрения этикета</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3856581"><a href="http://krasotka.postimees.ee/3856581/nedelja-mody-v-parizhe-balmain-vesna-leto-2017" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f2.pmo.ee/f/2016/09/30/5901965t90hd5d3.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Неделя моды в Париже: Balmain весна-лето 2017 </span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3915937"><a href="http://krasotka.postimees.ee/3915937/dizajner-kadri-kruus-sumki-kak-zhenwiny-nikogda-ne-znaesh-chto-vnutri" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2016/11/18/6084521t90hf3aa.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Дизайнер Кадри Круус: сумки, как женщины - никогда не знаешь, что внутри</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873459"><a href="http://krasotka.postimees.ee/3873459/ej-stalo-stydno-za-svoi-foto-s-pomolvki-i-k-svadbe-ona-pohudela-na-50-kilogrammov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2016/10/14/5957707t90hdeb2.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Ей стало стыдно за свои фото с помолвки, и к свадьбе она похудела на 50 килограммов</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869675"><a href="http://krasotka.postimees.ee/3869675/foto-kaubamaja-predstavil-samye-glavnye-trendy-oseni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2016/09/08/5807653t90h72a7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: Kaubamaja представил самые главные тренды осени</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3811785"><a href="http://krasotka.postimees.ee/3811785/foto-teper-v-tallinnskom-kaubamaja-mozhno-najti-kosmetiku-ot-melvita-i-erborian" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f1.pmo.ee/f/2016/08/24/5755663t90h23fc.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: теперь в таллиннском Kaubamaja можно найти косметику от Melvita и Erborian</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3911533"><a href="http://krasotka.postimees.ee/3911533/galereja-v-stockmann-otkrylas-klinika-krasoty-i-zdorovja-melior-clinics" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f3.pmo.ee/f/2016/11/15/6075909t90h9abb.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Галерея: в Stockmann открылась клиника красоты и здоровья Melior Clinics</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3854749"><a href="http://krasotka.postimees.ee/3854749/foto-v-stockmann-pokazali-kak-modno-odetsja-v-skandinavskom-stile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f5.pmo.ee/f/2016/09/28/5895467t90he91c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: в Stockmann показали, как модно одеться в скандинавском стиле</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3923171"><a href="http://krasotka.postimees.ee/3923171/foto-russkaja-krasavica-anastasija-pechegina-stala-miss-oriflame" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f5.pmo.ee/f/2016/11/24/6106901t90h2720.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: русская красавица Анастасия Печегина стала «Мисс Oriflame»</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3935047"><a href="http://krasotka.postimees.ee/3935047/mify-i-realnost-o-detskoj-seksualnosti-detskij-onanizm" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f2.pmo.ee/f/2016/12/05/6147163t90h3ba2.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Мифы и реальность о детской сексуальности – детский онанизм</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3944577"><a href="http://krasotka.postimees.ee/3944577/foto-dizajner-mehovyh-izdelij-tatjana-novozhenina-pokazala-novuju-kollekciju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2016/12/13/6167791t90h4cad.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Фото: дизайнер меховых изделий Татьяна Новоженина показала новую коллекцию</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3945837"><a href="http://krasotka.postimees.ee/3945837/iwete-plate-na-novyj-god-togda-smotrite-galereju-s-pokaza-ot-natali-onnis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f4.pmo.ee/f/2016/12/14/6170525t90hac61.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Ищете платье на Новый год? Тогда смотрите галерею с показа от Natali Õnnis</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3944635"><a href="http://krasotka.postimees.ee/3944635/foto-v-moskve-vybrali-krasu-rossii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="312" height="143" data-src="//f6.pmo.ee/f/2016/12/13/6167895t90h1aa8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.5em; line-height:1.1em">Фото: в Москве выбрали «Красу России»</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3944635/foto-v-moskve-vybrali-krasu-rossii#comments" data-article="3944635">2</span>
</h1></a></article></div></section></div></div><!-- Viktoria isetoim--><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://krasotka.postimees.ee/rubriik/2109">Фэшн<span class="showMore">Целиком<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://krasotka.postimees.ee/3994819/smotrite-smelye-platja-v-stile-80-h-ot-zuhaira-murada" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2017/01/27/6286121t90h399b.jpg" alt="Смотрите: смелые платья в стиле 80-х от Зухаира Мурада" width="312" height="143"></a><h1 class="title"><a href="http://krasotka.postimees.ee/3994819/smotrite-smelye-platja-v-stile-80-h-ot-zuhaira-murada">Смотрите: смелые платья в стиле 80-х от Зухаира Мурада</a></h1><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Фэшн 2109 --><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="gallup columnBlock gallup-api gallup-10947 " data-gallup-id="10947"><span class="sectionBorder"></span><header>Опрос</header><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option"><a href="#" id="10947:{{optionID}}" class="b64RadioButton"></a><div class="text-votes"><span class="text">{{text}}</span><span class="votes"> ({{count}})</span></div><div class="percentage-container" id="{{optionID}}"><div class="bar"></div><div class="percentage">{{percent}}%</div></div></div></div><div class="gallup-content"><div class="title"><h4 class="gallupTitle"></h4></div><div class="options"><form class="gallup" id="10947"></form></div><div class="info">В опросе приняли участие <span class="total"></span> человек</div></div></section><!-- gallup veeruArt --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://krasotka.postimees.ee/rubriik/2103">Фигура и здоровье<span class="showMore">Целиком<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://krasotka.postimees.ee/3995013/issledovanija-pokazali-chto-kartofel-fri-poleznee-varenogo" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2012/10/09/1364416t90ha1be.jpg" alt="Исследования показали, что картофель фри полезнее вареного" width="312" height="143"></a><h1 class="title"><a href="http://krasotka.postimees.ee/3995013/issledovanija-pokazali-chto-kartofel-fri-poleznee-varenogo">Исследования показали, что картофель фри полезнее вареного</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://krasotka.postimees.ee/3994723/pjat-prichin-kotorye-delajut-vashe-vlagaliwe-ochen-suhim" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2014/09/24/3376225t91h1879.jpg" alt="Пять причин, которые делают ваше влагалище очень сухим" width="152" height="94"></a><h1 class="title"><a href="http://krasotka.postimees.ee/3994723/pjat-prichin-kotorye-delajut-vashe-vlagaliwe-ochen-suhim">Пять причин, которые делают ваше влагалище очень сухим</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://krasotka.postimees.ee/3994641/indiec-na-strazhe-menstruacii-ja-pervyj-muzhchina-ispolzovavshij-prokladki" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2014/11/06/3497521t91h686e.jpg" alt="Индиец на страже менструации: я первый мужчина, использовавший прокладки" width="152" height="94"></a><h1 class="title"><a href="http://krasotka.postimees.ee/3994641/indiec-na-strazhe-menstruacii-ja-pervyj-muzhchina-ispolzovavshij-prokladki">Индиец на страже менструации: я первый мужчина, использовавший прокладки</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">27. янв</div><div class="heading"><a href="http://krasotka.postimees.ee/3994403/prosto-vzgljanite-kak-izmenilas-jeta-devushka-za-god">Просто взгляните, как изменилась эта девушка за год</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Tervis 2103 --><section class="listSection topComments"><span class="sectionBorder"></span><header>Самые читаемые</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://krasotka.postimees.ee/3995077/izvestnaja-model-priznalas-chto-javljaetsja-germafroditom">Известная модель призналась, что является гермафродитом</a><a class="com" href="http://krasotka.postimees.ee/3995077/izvestnaja-model-priznalas-chto-javljaetsja-germafroditom#comments">(1)</a></div><div class="item even"><a href="http://limon.postimees.ee/3991479/nikogda-tak-ne-delajte-dva-produkta-kotorye-kategoricheski-nelzja-myt">Никогда так не делайте: два продукта, которые категорически нельзя мыть</a></div><div class="item odd"><a href="http://krasotka.postimees.ee/3988947/video-mamy-upolzajuwej-iz-detskoj-nabralo-milliony-prosmotrov">Видео мамы, уползающей из детской, набрало миллионы просмотров</a></div><div class="item even"><a href="http://krasotka.postimees.ee/3994403/prosto-vzgljanite-kak-izmenilas-jeta-devushka-za-god">Просто взгляните, как изменилась эта девушка за год</a></div><div class="item odd"><a href="http://limon.postimees.ee/3994523/a-vy-tak-delaete-vosem-privychek-par-u-kotoryh-vse-otlichno-v-posteli">А вы так делаете? Восемь привычек пар, у которых все отлично в постели</a></div><div class="clearer"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Топ комментариев</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://krasotka.postimees.ee/3911443/skandal-v-detsadu-zachem-malchikov-zastavljajut-pisat-sidja">Скандал в детсаду: зачем мальчиков заставляют писать сидя? </a><a class="com" href="http://krasotka.postimees.ee/3911443/skandal-v-detsadu-zachem-malchikov-zastavljajut-pisat-sidja#comments">(9)</a></div><div class="item even"><a href="http://krasotka.postimees.ee/3993449/pismo-chitatelnicy-v-otvet-na-vyskazyvanie-o-zaprete-abortov-my-ne-teplicy-dlja-tvoej-spermy">Письмо читательницы в ответ на высказывание о запрете абортов: мы не теплицы для твоей спермы</a><a class="com" href="http://krasotka.postimees.ee/3993449/pismo-chitatelnicy-v-otvet-na-vyskazyvanie-o-zaprete-abortov-my-ne-teplicy-dlja-tvoej-spermy#comments">(6)</a></div><div class="item odd"><a href="http://krasotka.postimees.ee/3988805/jeta-zhenwina-mozhet-podnjat-ljubuju-tjazhest-svoej-vaginoj">Эта женщина может поднять любую тяжесть своей вагиной</a><a class="com" href="http://krasotka.postimees.ee/3988805/jeta-zhenwina-mozhet-podnjat-ljubuju-tjazhest-svoej-vaginoj#comments">(3)</a></div><div class="item even"><a href="http://krasotka.postimees.ee/3993263/mnenie-jestonki-inostranec-kljuch-k-uspeshnoj-zhizni-zdes">Мнение эстонки: иностранец – ключ к успешной жизни здесь</a><a class="com" href="http://krasotka.postimees.ee/3993263/mnenie-jestonki-inostranec-kljuch-k-uspeshnoj-zhizni-zdes#comments">(2)</a></div><div class="item odd"><a href="http://krasotka.postimees.ee/3990801/akusherka-luchshe-rozhat-v-bolnice">Акушерка: лучше рожать в больнице</a></div><div class="clearer"></div></div></section><section class="topicCloud"><span class="sectionBorder"></span><header>КЛЮЧЕВЫЕ СЛОВА</header><div class="keywordsBlock"><a href="http://krasotka.postimees.ee/teema/%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5" class="keywordsItems keywordStep_0">внимание</a><a href="http://krasotka.postimees.ee/teema/%D0%B4%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D0%B0" class="keywordsItems keywordStep_0">девушка</a><a href="http://krasotka.postimees.ee/teema/%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0" class="keywordsItems keywordStep_0">женщина</a><a href="http://krasotka.postimees.ee/teema/%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D1%8B" class="keywordsItems keywordStep_1">женщины</a><a href="http://krasotka.postimees.ee/teema/%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F" class="keywordsItems keywordStep_1">заболевания</a><a href="http://krasotka.postimees.ee/teema/%D0%B8%D0%BD%D0%B3%D1%80%D0%B5%D0%B4%D0%B8%D0%B5%D0%BD%D1%82%D1%8B" class="keywordsItems keywordStep_1">ингредиенты</a><a href="http://krasotka.postimees.ee/teema/%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5" class="keywordsItems keywordStep_2">исследование</a><a href="http://krasotka.postimees.ee/teema/%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F" class="keywordsItems keywordStep_2">исследования</a><a href="http://krasotka.postimees.ee/teema/%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" class="keywordsItems keywordStep_2">исследователи</a><a href="http://krasotka.postimees.ee/teema/%D0%BB%D1%8E%D0%B1%D0%BE%D0%B2%D1%8C" class="keywordsItems keywordStep_2">любовь</a><a href="http://krasotka.postimees.ee/teema/%D0%BC%D0%B0%D0%BA%D0%B8%D1%8F%D0%B6" class="keywordsItems keywordStep_2">макияж</a><a href="http://krasotka.postimees.ee/teema/%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0" class="keywordsItems keywordStep_2">мужчина</a><a href="http://krasotka.postimees.ee/teema/%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D1%8B" class="keywordsItems keywordStep_2">мужчины</a><a href="http://krasotka.postimees.ee/teema/%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%BC" class="keywordsItems keywordStep_2">организм</a><a href="http://krasotka.postimees.ee/teema/%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D1%8F" class="keywordsItems keywordStep_2">отношения</a><a href="http://krasotka.postimees.ee/teema/%D0%BF%D0%BB%D0%B0%D1%82%D1%8C%D1%8F" class="keywordsItems keywordStep_2">платья</a><a href="http://krasotka.postimees.ee/teema/%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%BE" class="keywordsItems keywordStep_2">правило</a><a href="http://krasotka.postimees.ee/teema/%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D1%8B" class="keywordsItems keywordStep_3">проблемы</a><a href="http://krasotka.postimees.ee/teema/%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D1%8B" class="keywordsItems keywordStep_3">продукты</a><a href="http://krasotka.postimees.ee/teema/%D0%BF%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3" class="keywordsItems keywordStep_3">психолог</a><a href="http://krasotka.postimees.ee/teema/%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BE%D0%BA" class="keywordsItems keywordStep_3">ребенок</a><a href="http://krasotka.postimees.ee/teema/%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B" class="keywordsItems keywordStep_3">результаты</a><a href="http://krasotka.postimees.ee/teema/%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5" class="keywordsItems keywordStep_3">состояние</a><a href="http://krasotka.postimees.ee/teema/%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%8B" class="keywordsItems keywordStep_3">специалисты</a><a href="http://krasotka.postimees.ee/teema/%D1%83%D1%87%D0%B5%D0%BD%D1%8B%D0%B5" class="keywordsItems keywordStep_3">ученые</a><a href="http://krasotka.postimees.ee/teema/%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D1%8B" class="keywordsItems keywordStep_3">эксперты</a></div></section><section class="facebookSection textSection"><header>Следи за нами на Facebook</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/pages/Krasotka/851677014843405?fref=ts" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://limon.postimees.ee/rubriik/933">Limon<span class="showMore">Целиком<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://limon.postimees.ee/3994977/foto-lider-ukrainskogo-kollektiva-svjata-vatra-stal-grazhdaninom-jestonii-i-prosit-chtoby-druzja-ego-pozdravili" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2017/01/27/6286513t90ha273.jpg" alt="Фото: лидер украинского коллектива «Свята Ватра» стал гражданином Эстонии и просит, чтобы друзья его поздравили" width="312" height="143"></a><h1 class="title"><a href="http://limon.postimees.ee/3994977/foto-lider-ukrainskogo-kollektiva-svjata-vatra-stal-grazhdaninom-jestonii-i-prosit-chtoby-druzja-ego-pozdravili">Фото: лидер украинского коллектива «Свята Ватра» стал гражданином Эстонии и просит, чтобы друзья его поздравили</a><a class="com" href="http://limon.postimees.ee/3994977/foto-lider-ukrainskogo-kollektiva-svjata-vatra-stal-grazhdaninom-jestonii-i-prosit-chtoby-druzja-ego-pozdravili#comments"> (4)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://limon.postimees.ee/3994863/otrada-glazu-jestonskaja-pevica-helen-adamson-otprazdnovala-den-rozhdenija-toples" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2017/01/27/6285497t91h3164.jpg" alt="Отрада глазу: эстонская певица Хелен Адамсон отпраздновала день рождения топлес" width="152" height="94"></a><h1 class="title"><a href="http://limon.postimees.ee/3994863/otrada-glazu-jestonskaja-pevica-helen-adamson-otprazdnovala-den-rozhdenija-toples">Отрада глазу: эстонская певица Хелен Адамсон отпраздновала день рождения топлес</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://limon.postimees.ee/3994621/smotri-gosti-vecherinki-ne-mogli-otorvat-glaz-ot-glubokogo-dekolte-jestonskoj-pevicy-laury-pyldvere" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2017/01/27/6284613t91he0cd.jpg" alt="Смотри: гости вечеринки не могли оторвать глаз от глубокого декольте эстонской певицы Лауры Пыльдвере" width="152" height="94"></a><h1 class="title"><a href="http://limon.postimees.ee/3994621/smotri-gosti-vecherinki-ne-mogli-otorvat-glaz-ot-glubokogo-dekolte-jestonskoj-pevicy-laury-pyldvere">Смотри: гости вечеринки не могли оторвать глаз от глубокого декольте эстонской певицы Лауры Пыльдвере</a><a class="com" href="http://limon.postimees.ee/3994621/smotri-gosti-vecherinki-ne-mogli-otorvat-glaz-ot-glubokogo-dekolte-jestonskoj-pevicy-laury-pyldvere#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">27. янв</div><div class="heading"><a href="http://limon.postimees.ee/3994531/damy-zapominajte-vot-kak-udovletvorit-vashego-muzhchinu-v-zavisimosti-ot-ego-znaka-zodiaka">Дамы, запоминайте! Вот как удовлетворить вашего мужчину в зависимости от его знака Зодиака</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">27. янв</div><div class="heading"><a href="http://limon.postimees.ee/3994581/vkljuchite-v-vash-racion-pjat-jetih-fruktov-i-vashe-serdce-skazhet-vam-spasibo">Включите в ваш рацион пять этих фруктов, и ваше сердце скажет вам спасибо!</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">27. янв</div><div class="heading"><a href="http://limon.postimees.ee/3994569/fotonovost-prichesku-jestonskoj-pevicy-kerli-kyjv-budut-obsuzhdat-ewe-dolgo">Фотоновость: прическу эстонской певицы Керли Кыйв будут обсуждать еще долго…</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">27. янв</div><div class="heading"><a href="http://limon.postimees.ee/3994523/a-vy-tak-delaete-vosem-privychek-par-u-kotoryh-vse-otlichno-v-posteli">А вы так делаете? Восемь привычек пар, у которых все отлично в постели</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--limon 933 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://rus.postimees.ee/rubriik/455">Rus.Postimees.ee<span class="showMore">Целиком<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://rus.postimees.ee/3995233/foto-i-video-so-strojki-v-centre-tallinna-zhenwine-na-golovu-upal-tjazhelyj-predmet" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2017/01/27/6287261t90h50f9.jpg" alt="Фото и видео: со стройки в центре Таллинна женщине на голову упал тяжелый предмет" width="312" height="143"></a><h1 class="title"><a href="http://rus.postimees.ee/3995233/foto-i-video-so-strojki-v-centre-tallinna-zhenwine-na-golovu-upal-tjazhelyj-predmet">Фото и видео: со стройки в центре Таллинна женщине на голову упал тяжелый предмет</a><a class="com" href="http://rus.postimees.ee/3995233/foto-i-video-so-strojki-v-centre-tallinna-zhenwine-na-golovu-upal-tjazhelyj-predmet#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://rus.postimees.ee/3995241/tramp-poka-rano-govorit-o-snjatii-sankcij-c-rossii" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2017/01/27/6287159t91h5f66.jpg" alt="Трамп: пока рано говорить о снятии санкций c России" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/3995241/tramp-poka-rano-govorit-o-snjatii-sankcij-c-rossii">Трамп: пока рано говорить о снятии санкций c России</a><a class="com" href="http://rus.postimees.ee/3995241/tramp-poka-rano-govorit-o-snjatii-sankcij-c-rossii#comments"> (18)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://rus.postimees.ee/3995039/passazhirskie-samolety-kruzhat-nad-tallinnskim-ajeroportom-i-ne-mogut-prizemlitsja-iz-za-tumana" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2017/01/27/6285005t91h1e55.jpg" alt="Пассажирские самолеты кружат над Таллиннским аэропортом и не могут приземлиться из-за тумана" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/3995039/passazhirskie-samolety-kruzhat-nad-tallinnskim-ajeroportom-i-ne-mogut-prizemlitsja-iz-za-tumana">Пассажирские самолеты кружат над Таллиннским аэропортом и не могут приземлиться из-за тумана</a><a class="com" href="http://rus.postimees.ee/3995039/passazhirskie-samolety-kruzhat-nad-tallinnskim-ajeroportom-i-ne-mogut-prizemlitsja-iz-za-tumana#comments"> (2)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">27. янв</div><div class="heading"><a href="http://rus.postimees.ee/3994561/kartina-dnja-jestonija-v-tumane-neschastnyj-sluchaj-na-strojke-povyshenie-cen-na-toplivo-i-skandal-v-tu">Картина дня: Эстония в тумане, несчастный случай на стройке, повышение цен на топливо и скандал в ТУ</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">27. янв</div><div class="heading"><a href="http://rus.postimees.ee/3995255/na-jeto-bolno-smotret-na-kubke-mira-francuzskij-gornolyzhnik-slomal-obe-nogi">На это больно смотреть: на Кубке мира французский горнолыжник сломал обе ноги</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">27. янв</div><div class="heading"><a href="http://rus.postimees.ee/3995253/derevoobrabatyvajuwij-zavod-stoimostju-v-1-mlrd-evro-pojavitsja-v-tartumaa">Деревообрабатывающий завод стоимостью в 1 млрд евро появится в Тартумаа</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">27. янв</div><div class="heading"><a href="http://rus.postimees.ee/3995245/andrej-konchalovskij-poluchil-zolotogo-orla-za-film-raj">Андрей Кончаловский получил «Золотого орла» за фильм «Рай»</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--rus pm 455 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://rus.postimees.ee/rubriik/475">Впрок<span class="showMore">Целиком<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://rus.postimees.ee/3995239/gosudarstvo-sovetuet-otkazatsja-ot-kartochek-parolej" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2017/01/27/6286461t90hde98.jpg" alt="Государство советует отказаться от карточек паролей" width="312" height="143"></a><h1 class="title"><a href="http://rus.postimees.ee/3995239/gosudarstvo-sovetuet-otkazatsja-ot-kartochek-parolej">Государство советует отказаться от карточек паролей</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://rus.postimees.ee/3994997/sluchajno-povredil-tovar-v-magazine-kto-dolzhen-platit" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2017/01/27/6284331t91hd7c4.jpg" alt="Случайно повредил товар в магазине - кто должен платить?" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/3994997/sluchajno-povredil-tovar-v-magazine-kto-dolzhen-platit">Случайно повредил товар в магазине - кто должен платить?</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://rus.postimees.ee/3994257/vopros-chitatelja-shtrafuet-li-policija-voditelej-ispolzujuwih-v-temnoe-vremja-sutok-dnevnye-hodovye-ogni-ili-protivotumannye-fary" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2013/09/10/2352970t91h4b9c.jpg" alt="Вопрос читателя: штрафует ли полиция водителей, использующих в темное время суток дневные ходовые огни или противотуманные фары?" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/3994257/vopros-chitatelja-shtrafuet-li-policija-voditelej-ispolzujuwih-v-temnoe-vremja-sutok-dnevnye-hodovye-ogni-ili-protivotumannye-fary">Вопрос читателя: штрафует ли полиция водителей, использующих в темное время суток дневные ходовые огни или противотуманные фары?</a><a class="com" href="http://rus.postimees.ee/3994257/vopros-chitatelja-shtrafuet-li-policija-voditelej-ispolzujuwih-v-temnoe-vremja-sutok-dnevnye-hodovye-ogni-ili-protivotumannye-fary#comments"> (4)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">27. янв</div><div class="heading"><a href="http://rus.postimees.ee/3994165/kiberbezopasnost-10-detalej-vashej-lichnoj-zhizni-kotorye-izvestny-facebook-i-google">Кибербезопасность: 10 деталей вашей личной жизни, которые известны Facebook и Google</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--Впрок 475 --><section class="textSection doubleSection"><span class="sectionBorder color_9dbb51"></span><header><a href="http://prognoz.postimees.ee">Погода</a></header><div class="sidebarBlockContent"><!-- kahene plokk --><div class="item odd"><div class="itemLeft halfSizeItem"><a href="http://prognoz.postimees.ee/3995143/foto-tallinn-nakryl-radiacionnyj-tuman"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2017/01/27/6285007t91h87f6.jpg" alt="Фото: Таллинн накрыл радиационный туман"></a><h1 class="title"><a href="http://prognoz.postimees.ee/3995143/foto-tallinn-nakryl-radiacionnyj-tuman">Фото: Таллинн накрыл радиационный туман</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://prognoz.postimees.ee/3994807/opasnuju-ledjanuju-karusel-na-bajkale-snjali-na-video"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2017/01/27/6286173t91hdb1b.jpg" alt="Опасную ледяную карусель на Байкале сняли на видео"></a><h1 class="title"><a href="http://prognoz.postimees.ee/3994807/opasnuju-ledjanuju-karusel-na-bajkale-snjali-na-video">Опасную ледяную карусель на Байкале сняли на видео</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--Погода 955 --></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="footerBottom">©2017 Postimees<span class="footerLinks"><a href="http://rus.postimees.ee/58694">Условия пользования</a> | <a href="/kontakt">Коммерческая информация о AS Postimees Grupp</a> | <a href="http://rus.postimees.ee/kontakt/tootajad">Работники</a> | <a href="/arhiiv">Архив</a> | <a href="http://reklaam.postimees.ee/?setlang=eng">Реклама</a> | <a href="https://plus.google.com/106602586236354153635/" rel="publisher">Как нас найти Google+</a>  </span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1484/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Звездные дамы');ga('set', 'contentGroup3', 'Krasotka');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bVBF.0cO.Ptm5S7ANQ0qWcSsnBSyLNgpBbGeMsr6Wx3.97';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Krasotka.ee';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Подпишитесь на рассылку Postimees и будьте в курсе важнейших новостей дня!</div><div class="sections-heading">Выберите интересные для вас темы:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="rus_postimees" checked disabled><label for="rus_postimees"><span></span>Rus.Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sports"><label for="sports"><span></span>Sports</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="dzd"><label for="dzd"><span></span>DzD.ee</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="krasotka"><label for="krasotka"><span></span>Krasotka</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="limon"><label for="limon"><span></span>Limon</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Соглашаюсь с общими <a href="http://rus.postimees.ee/58694/uslovija-ispolzovanija" target="_blank">условиями</a> рассылки и обработки личных данных.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">Подпишись</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">e-mail</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Спасибо, что подписались<br>на рассылку Postimees!</div><div class="sections-heading">Уже завтра вы получите нашу первую рассылку.</div><span class="close-popup back-button">Обратно на страницу Postimees</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1484/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.217 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
