<!DOCTYPE html>
<html dir="ltr" lang="ru"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Видео: бодибилдер на каблуках взорвал Инстаграм пародией на «Мисс Вселенная» - Фигура и здоровье - Krasotka</title><link rel="canonical" href="http://krasotka.postimees.ee/4002863/video-bodibilder-na-kablukah-vzorval-instagram-parodiej-na-miss-vselennaja"><meta name="description" content="Филиппинский бодибилдер Синон Лореска взорвал Инстаграм своими минивидео на 15-сантиметровых каблуках! И он ходит на них лучше, чем многие девушки!"><meta name="keywords" content="красота, фигура, тренировка, калории, похудение, здоровье, любовь, отношения, мода, стиль, рецепт, кухня, семья, младенец, беременность, роды, фигура и здоровье, тело, мышцы, спорт, диета, питание, упражнения, режим."><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://krasotka.postimees.ee/4002863/video-bodibilder-na-kablukah-vzorval-instagram-parodiej-na-miss-vselennaja"><meta property="og:title" content="Видео: бодибилдер на каблуках взорвал Инстаграм пародией на «Мисс Вселенная» - Фигура и здоровье - Krasotka"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Филиппинский бодибилдер Синон Лореска взорвал Инстаграм своими минивидео на 15-сантиметровых каблуках! И он ходит на них лучше, чем многие девушки!"><meta property="og:image" content="http://f8.pmo.ee/3st0biU8e6lNvK9Qr2zoe9RKNY8=/648x0/nginx/o/2017/02/03/6307933t1h50f5.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1486131319"><meta propery="article:tag" content="бодибилдер"><meta propery="article:tag" content="инстаграм"><meta propery="article:tag" content="мисс вселенная"><meta propery="article:tag" content="филиппинка"><meta propery="article:tag" content="фигура и здоровье"><meta propery="article:tag" content="тело"><meta propery="article:tag" content="мышцы"><meta propery="article:tag" content="спорт"><meta propery="article:tag" content="диета"><meta propery="article:tag" content="питание"><meta propery="article:tag" content="фигура"><meta propery="article:tag" content="здоровье"><meta propery="article:tag" content="упражнения"><meta propery="article:tag" content="тренировка"><meta propery="article:tag" content="калории"><meta propery="article:tag" content="похудение"><meta propery="article:tag" content="режим."><meta propery="article:tag" content="красота"><meta propery="article:tag" content="любовь"><meta propery="article:tag" content="отношения"><meta propery="article:tag" content="мода"><meta propery="article:tag" content="стиль"><meta propery="article:tag" content="рецепт"><meta propery="article:tag" content="кухня"><meta propery="article:tag" content="семья"><meta propery="article:tag" content="младенец"><meta propery="article:tag" content="беременность"><meta propery="article:tag" content="роды"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Elu24;action-uri=http://www.elu24.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://www.e24.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://www.naine24.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://www.ilmajaam.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_1.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>var PM_ENV = {language : 'ru', suffix : '', section: 2103, rootSection: 2099, staticRoot: '//f.pmo.ee/', index: '1494', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;a.src += "&article=4002863";var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-50', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');</script><link rel="stylesheet" href="//f.pmo.ee/assets/1494/e1be24c63228334d2b6d0b961474db9c.css"><script type="text/javascript" src="//f.pmo.ee/assets/1494/d86498744269e0aa937fc5f9e59ca167.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1494/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("971ea4e5756a2933c5ec80f0b078814f");</script><script class="pmuserScript">window.pmuserBlockWrite("589478f85fce12d9487a4aa58e926a16");</script><!-- Linkpulse --><script type="text/javascript" src="//pp.lp4.io/app/58/46/b9/5846b93ee45a1d220ffae62f.js" async></script></head><body class="section-2099 section-2103 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1494/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1494/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp58949abc1439f"><script>googletag.cmd.push(function() { googletag.display("dfp58949abc1439f"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://dzd.postimees.ee" target="_blank">Dzd</a><a href="http://rus.postimees.ee" target="_blank">rus.postimees.ee</a><a href="http://limon.postimees.ee" target="_blank">Limon</a><a href="http://rus.postimees.ee/rubriik/1290">sports.ee</a><a href="http://prognoz.postimees.ee">prognoz.ee</a><a href="http://www.yandex.ru/">yandex.ru</a><a href="http://www.mail.ru/">mail.ru</a><a href="http://www.rambler.ru/">rambler.ru</a><a href="http://odnoklassniki.ru/">odnoklassniki.ru</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://rus.postimees.ee" data-id="455" onclick="PM.trackEvent('pmMainNav', 'POSTIMEES');">POSTIMEES</a><a href="http://krasotka.postimees.ee" data-id="2099" class="active" onclick="PM.trackEvent('pmMainNav', 'КРАСОТКА');">КРАСОТКА</a><a href="http://limon.postimees.ee" data-id="933" onclick="PM.trackEvent('pmMainNav', 'LIMON');">LIMON</a><a href="http://rus.postimees.ee/rubriik/476" data-id="476" onclick="PM.trackEvent('pmMainNav', 'Глобус');">Глобус</a><a href="http://rus.postimees.ee/rubriik/sports" data-id="1290" onclick="PM.trackEvent('pmMainNav', 'SPORTS');">SPORTS</a><a href="http://prognoz.postimees.ee" data-id="955" onclick="PM.trackEvent('pmMainNav', 'PROGNOZ');">PROGNOZ</a><a href="http://reklaam.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'РЕКЛАМА');">РЕКЛАМА</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="2099"><button class="searchButton" type="submit"></button></form><a href="http://krasotka.postimees.ee/rubriik/2101" data-id="2101" onclick="PM.trackEvent('pmSubNav', 'Я любимая');">Я любимая</a><a href="http://krasotka.postimees.ee/rubriik/2103" data-id="2103" class="active" onclick="PM.trackEvent('pmSubNav', 'Фигура и здоровье');">Фигура и здоровье</a><a href="http://krasotka.postimees.ee/rubriik/2105" data-id="2105" onclick="PM.trackEvent('pmSubNav', 'Интим и отношения');">Интим и отношения</a><a href="http://krasotka.postimees.ee/rubriik/2107" data-id="2107" onclick="PM.trackEvent('pmSubNav', 'Звездные дамы');">Звездные дамы</a><a href="http://krasotka.postimees.ee/rubriik/2109" data-id="2109" onclick="PM.trackEvent('pmSubNav', 'Фэшн');">Фэшн</a><a href="http://krasotka.postimees.ee/rubriik/2111" data-id="2111" onclick="PM.trackEvent('pmSubNav', 'К столу');">К столу</a><a href="http://krasotka.postimees.ee/rubriik/2113" data-id="2113" onclick="PM.trackEvent('pmSubNav', 'Мамочки');">Мамочки</a><a href="http://krasotka.postimees.ee/rubriik/2115" data-id="2115" onclick="PM.trackEvent('pmSubNav', 'Семья и дом');">Семья и дом</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Пятница,  3. Февраль 2017</a><span class=""> |<a href="http://krasotka.postimees.ee/vihje/" style="color: #DA4A38;">Пришли новость</a> |<a href="http://krasotka.postimees.ee/arhiiv">Архив</a> |<a href="http://www.postimees.ee">Eesti keeles</a> |<a href="http://news.postimees.ee">In English</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://rus.postimees.ee"></a><a class="mainSectionLogo" href="/">Krasotka</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp58949abc14437"><script>googletag.cmd.push(function() { googletag.display("dfp58949abc14437"); });</script></div><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://rus.postimees.ee" data-id="455" onclick="PM.trackEvent('pmMainNav', 'POSTIMEES');">POSTIMEES</a><a href="http://krasotka.postimees.ee" data-id="2099" class="active" onclick="PM.trackEvent('pmMainNav', 'КРАСОТКА');">КРАСОТКА</a><a href="http://limon.postimees.ee" data-id="933" onclick="PM.trackEvent('pmMainNav', 'LIMON');">LIMON</a><a href="http://rus.postimees.ee/rubriik/476" data-id="476" onclick="PM.trackEvent('pmMainNav', 'Глобус');">Глобус</a><a href="http://rus.postimees.ee/rubriik/sports" data-id="1290" onclick="PM.trackEvent('pmMainNav', 'SPORTS');">SPORTS</a><a href="http://prognoz.postimees.ee" data-id="955" onclick="PM.trackEvent('pmMainNav', 'PROGNOZ');">PROGNOZ</a><a href="http://reklaam.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'РЕКЛАМА');">РЕКЛАМА</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://krasotka.postimees.ee/rubriik/2101" data-id="2101" onclick="PM.trackEvent('pmSubNav', 'Я любимая');">Я любимая</a><a href="http://krasotka.postimees.ee/rubriik/2103" data-id="2103" class="active" onclick="PM.trackEvent('pmSubNav', 'Фигура и здоровье');">Фигура и здоровье</a><a href="http://krasotka.postimees.ee/rubriik/2105" data-id="2105" onclick="PM.trackEvent('pmSubNav', 'Интим и отношения');">Интим и отношения</a><a href="http://krasotka.postimees.ee/rubriik/2107" data-id="2107" onclick="PM.trackEvent('pmSubNav', 'Звездные дамы');">Звездные дамы</a><a href="http://krasotka.postimees.ee/rubriik/2109" data-id="2109" onclick="PM.trackEvent('pmSubNav', 'Фэшн');">Фэшн</a><a href="http://krasotka.postimees.ee/rubriik/2111" data-id="2111" onclick="PM.trackEvent('pmSubNav', 'К столу');">К столу</a><a href="http://krasotka.postimees.ee/rubriik/2113" data-id="2113" onclick="PM.trackEvent('pmSubNav', 'Мамочки');">Мамочки</a><a href="http://krasotka.postimees.ee/rubriik/2115" data-id="2115" onclick="PM.trackEvent('pmSubNav', 'Семья и дом');">Семья и дом</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Krasotka</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/2103" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Фигура и здоровье</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 4002863;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/4002863.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Видео: бодибилдер на каблуках взорвал Инстаграм пародией на «Мисс Вселенная»</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2017-02-03T16:15+0200"> 3. Февраль 2017 16:15</div><section id="articleAuthors"><section class="author "><img class="authorImage" width="40" height="40" alt="Krasotka.ee" src="//f9.pmo.ee/3BYk660fts8QFiDN3tQ5KWOWYmY=/100x100/smart/nginx/o/2016/11/23/6103865t1h485e.png"><div class="authorData "><span itemprop="editor" class="authorName">Krasotka.ee</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"id":6307933,"types":{"1":{"url":"\/\/f8.pmo.ee\/cJhX7wl7fQFMa1wH3nXjGLGKHX8=\/0x0\/nginx\/o\/2017\/02\/03\/6307933t1h50f5.jpg"},"81":{"url":"\/\/f8.pmo.ee\/WG3OQ-PfKsZHN-6FyvHJfbKeG8k=\/648x298\/smart\/nginx\/o\/2017\/02\/03\/6307933t1h50f5.jpg"},"100":{"url":"\/\/f8.pmo.ee\/3st0biU8e6lNvK9Qr2zoe9RKNY8=\/648x0\/nginx\/o\/2017\/02\/03\/6307933t1h50f5.jpg"},"105":{"url":"\/\/f8.pmo.ee\/eVBOSHNY_DvAkEnDJaRK8RV7u1k=\/99x74\/smart\/nginx\/o\/2017\/02\/03\/6307933t1h50f5.jpg"}},"allkiri":"","heading_ru":"","AUTOR":"45026","suurendatav_pilt":"0","author":"Instagram","animi":"Instagram"}];var showBig = '0';var shareFOTO = '//f8.pmo.ee/WG3OQ-PfKsZHN-6FyvHJfbKeG8k=/648x298/smart/nginx/o/2017/02/03/6307933t1h50f5.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Филиппинский бодибилдер Синон Лореска взорвал Инстаграм своими минивидео на 15-сантиметровых каблуках! И он ходит на них лучше, чем многие девушки!</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Синон начал выкладывать забавные ролики в поддержку участницы от Филиппин на конкурсе «Мисс Вселенная».</p>

<p>Филиппинка в этом году не выиграла, но зато бодибилдер стал настоящей звездой.</p>

<p>Синон сам в шоке, что его проходку на каблуках посмотрели более 6 млн раз всего за один день.</p>
</section><blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.42187500000001% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BQBtNUAF1LK/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A video posted by ️FFICIAL  ️CCOUNT    (@sinonloresca)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-02-02T22:52:50+00:00">Feb 2, 2017 at 2:52pm PST</time></p>
</div></blockquote><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.43055555555556% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BQC5NYMluHU/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A video posted by ️FFICIAL  ️CCOUNT    (@sinonloresca)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-02-03T09:56:56+00:00">Feb 3, 2017 at 1:56am PST</time></p>
</div></blockquote><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20%D0%92%D0%B8%D0%B4%D0%B5%D0%BE:%20%D0%B1%D0%BE%D0%B4%D0%B8%D0%B1%D0%B8%D0%BB%D0%B4%D0%B5%D1%80%20%D0%BD%D0%B0%20%D0%BA%D0%B0%D0%B1%D0%BB%D1%83%D0%BA%D0%B0%D1%85%20%D0%B2%D0%B7%D0%BE%D1%80%D0%B2%D0%B0%D0%BB%20%D0%98%D0%BD%D1%81%D1%82%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%20%D0%BF%D0%B0%D1%80%D0%BE%D0%B4%D0%B8%D0%B5%D0%B9%20%D0%BD%D0%B0%20%C2%AB%D0%9C%D0%B8%D1%81%D1%81%20%D0%92%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%C2%BB" class="toEditor sectionHoverFontColor">Письмо редактору</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Распечатать статью</a><script class="pmuserScript">window.pmuserBlockWrite("ca7d883cbcc15745f3d15c81a22f2270");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Krasotka</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/2103" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Фигура и здоровье</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("efc6ddca3aa394fa660d7306dd89854f");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://krasotka.postimees.ee/4002863/video-bodibilder-na-kablukah-vzorval-instagram-parodiej-na-miss-vselennaja" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://krasotka.postimees.ee/4002863/video-bodibilder-na-kablukah-vzorval-instagram-parodiej-na-miss-vselennaja" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://krasotka.postimees.ee/4002863/video-bodibilder-na-kablukah-vzorval-instagram-parodiej-na-miss-vselennaja" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://krasotka.postimees.ee/4002863/video-bodibilder-na-kablukah-vzorval-instagram-parodiej-na-miss-vselennaja" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20%D0%92%D0%B8%D0%B4%D0%B5%D0%BE:%20%D0%B1%D0%BE%D0%B4%D0%B8%D0%B1%D0%B8%D0%BB%D0%B4%D0%B5%D1%80%20%D0%BD%D0%B0%20%D0%BA%D0%B0%D0%B1%D0%BB%D1%83%D0%BA%D0%B0%D1%85%20%D0%B2%D0%B7%D0%BE%D1%80%D0%B2%D0%B0%D0%BB%20%D0%98%D0%BD%D1%81%D1%82%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%20%D0%BF%D0%B0%D1%80%D0%BE%D0%B4%D0%B8%D0%B5%D0%B9%20%D0%BD%D0%B0%20%C2%AB%D0%9C%D0%B8%D1%81%D1%81%20%D0%92%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%C2%BB&amp;body=Tervitus,%20loe%20siit%3A%20http://krasotka.postimees.ee/4002863/video-bodibilder-na-kablukah-vzorval-instagram-parodiej-na-miss-vselennaja" class="shareButton mailToEditor" data-text="Электронная почта"></a><span onclick="location.href='whatsapp://send?text=Видео: бодибилдер на каблуках взорвал Инстаграм пародией на «Мисс Вселенная» http://pmo.ee/4002863';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/4002863"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>ПОДПИШИСЬ НА РАССЫЛКУ POSTIMEES</h1><h2>и будьте в курсе интересных новостей!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">Подпишись</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>e-mail</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>КЛЮЧЕВЫЕ СЛОВА</strong></span><script>window.articleKeywordIds.push(107774);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D0%B1%D0%BE%D0%B4%D0%B8%D0%B1%D0%B8%D0%BB%D0%B4%D0%B5%D1%80" title="бодибилдер teema">бодибилдер</a><script>window.articleKeywordIds.push(284260);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D0%B8%D0%BD%D1%81%D1%82%D0%B0%D0%B3%D1%80%D0%B0%D0%BC" title="инстаграм teema">инстаграм</a><script>window.articleKeywordIds.push(117146);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D0%BC%D0%B8%D1%81%D1%81_%D0%B2%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F" title="мисс вселенная teema">мисс вселенная</a><script>window.articleKeywordIds.push(270836);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D1%84%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD%D0%BA%D0%B0" title="филиппинка teema">филиппинка</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><script class="pmuserScript">window.pmuserBlockWrite("f8f9c1c0df097472e3623e0e624219ce");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="2099"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4002599"><a href="http://krasotka.postimees.ee/4002599/nevrologi-nauchilis-raspoznavat-lic-sklonnyh-k-depressii-uzhe-v-mladenchestve" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f11.pmo.ee/MaZT3DLxlgFDo1giH9np3u6nZC4=/648x298/smart/nginx/o/2016/11/04/6036353t1he6fc.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Неврологи научились распознавать лиц, склонных к депрессии, уже в младенчестве</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4002609"><a href="http://krasotka.postimees.ee/4002609/uchenye-nashli-novuju-prichinu-razvitija-raka-grudi-i-jaichnikov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f12.pmo.ee/BnDL_qIwg_AHEeQnCzeGVx_8yRI=/318x198/smart/nginx/o/2014/10/21/3447399t1h0c76.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ученые нашли новую причину развития <span style="color:#ca018f">рака груди</span> и яичников</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4002685"><a href="http://krasotka.postimees.ee/4002685/chto-neobhodimo-znat-o-vizite-k-ginekologu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f9.pmo.ee/qjexO-dw97AyFy4LtPBEzuMNRD8=/318x198/smart/nginx/o/2010/09/15/433102t1h95e8.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Что необходимо знать о визите к<span style="color:#ca018f"> гинекологу</span>?</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4002603"><a href="http://krasotka.postimees.ee/4002603/kazhdyj-muzhchina-mechtaet-chtoby-test-videl-v-nem-syna-pokazal-opros" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f9.pmo.ee/eXn7DtDK_Da7WoEXdUTkVqcNzNI=/318x198/smart/nginx/o/2016/12/08/6154573t1hd2e8.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Каждый мужчина мечтает, чтобы тесть видел в нем сына, <span style="color:#ca018f">показал опрос</span></span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4002621"><a href="http://krasotka.postimees.ee/4002621/sidjachaja-rabota-privodit-k-pojavleniju-ploskih-jagodic" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f8.pmo.ee/_CLE6rzNLa1Qj1PSMIkzNn7NuXs=/318x198/smart/nginx/o/2015/05/20/4087371t1h23a3.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Сидячая работа приводит к появлению<span style="color:#ca018f"> плоских ягодиц</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4001809"><a href="http://krasotka.postimees.ee/4001809/jeto-nado-videt-sedobnye-sumki-gollandskogo-dizajnera" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f12.pmo.ee/c03R04ngAOChJwx3cEEsIstZYt0=/318x209/smart/nginx/o/2017/02/02/6305367t1hfe52.jpg" alt="" class="image" itemprop="image" height="209" width="318"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Это надо видеть: «<span style="color:#ca018f">съедобные</span>» сумки голландского дизайнера</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4002483"><a href="http://krasotka.postimees.ee/4002483/vosem-trevozhnyh-signalov-chto-on-hochet-ot-vas-tolko-seksa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f10.pmo.ee/m6a1Xcla0F1JP6rLHBZ9UI0sJSc=/143x95/smart/nginx/o/2016/11/30/6129243t1h238e.jpg" alt="" class="image" itemprop="image" height="95" width="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Восемь тревожных сигналов, что он хочет от вас только <span style="color:rgb(202, 1, 143)">секса</span></span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4002489"><a href="http://krasotka.postimees.ee/4002489/muzhchine-kotoryj-razbil-mne-serdce-spasibo" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f9.pmo.ee/wue5uCqULR0-IeoNxHr16Y4SYyA=/143x95/smart/nginx/o/2016/12/06/6149001t1h2f95.jpg" alt="" class="image" itemprop="image" height="95" width="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Мужчине, который <span style="color:rgb(202, 1, 143)">разбил </span>мне сердце: спасибо</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4002503"><a href="http://krasotka.postimees.ee/4002503/jestonskaja-krasotka-i-fitnes-model-zhdet-rebenka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f9.pmo.ee/3Psw1ZCR5cfbH7Tq9DfEjTyUlPI=/143x95/smart/nginx/o/2016/12/19/6188891t1hd054.jpg" alt="" class="image" itemprop="image" height="95" width="143"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em"><span style="color:#ca018f">Эстонская </span>красотка и фитнес-модель ждет ребенка</span></h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4002533"><a href="http://krasotka.postimees.ee/4002533/ty-ne-oslyshalas-muzhchiny-s-bolshimi-zhivotami-luchshie-ljubovniki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f7.pmo.ee/rMxaNItZzNIJ1c42laT7Ok4QAWc=/648x298/smart/nginx/o/2016/07/15/5624417t1h45f7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ты не ослышалась! Мужчины с <span style="color:#ca018f">большими животами</span> – лучшие любовники<span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/4002533/ty-ne-oslyshalas-muzhchiny-s-bolshimi-zhivotami-luchshie-ljubovniki#comments" data-article="4002533">1</span>
</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4001577"><a href="http://krasotka.postimees.ee/4001577/pismo-chitatelnicy-na-kakom-svidanii-normalno-otdatsja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f9.pmo.ee/gzN5mc0YOXBGt6671R7rCXKUvBg=/148x148/smart/nginx/o/2012/11/08/1420202t1hb03e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Письмо читательницы: на каком свидании нормально <span style="color:#ca018f">отдаться</span>?<span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/4001577/pismo-chitatelnicy-na-kakom-svidanii-normalno-otdatsja#comments" data-article="4001577">4</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4001643"><a href="http://krasotka.postimees.ee/4001643/mediki-otvetili-kak-est-majonez-bez-vreda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f9.pmo.ee/iFQjLeBohYehY0vW5Nll5vqxFmI=/326x298/smart/nginx/o/2015/07/16/4282895t1h99f1.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Медики ответили, как есть <span style="color:#ca018f">майонез</span> без вреда</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4001683"><a href="http://krasotka.postimees.ee/4001683/beremennost-jeto-ne-hrustalnaja-vaza-ginekolog-rasskazala-ob-osnovnyh-mifah-i-stereotipah" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f7.pmo.ee/GNSsjb4gx6abS-Ch_MvpXu9s2j0=/320x120/smart/nginx/o/2012/09/05/1301684t1h52d5.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Беременность – это не хрустальная ваза:<span style="color:#ca018f"> гинеколог </span>рассказала об основных мифах и стереотипах</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4001703"><a href="http://krasotka.postimees.ee/4001703/pochemu-nastolnye-igry-vazhny-dlja-detej-nazvany-kljuchevye-rekomendacii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f11.pmo.ee/UP3wE9m564bS9JMcKDLyX9xdcoE=/320x120/smart/nginx/o/2017/02/02/6305309t1h5b06.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Почему настольные игры важны для детей: названы ключевые рекомендации</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4001549"><a href="http://krasotka.postimees.ee/4001549/muzhskoj-vzgljad-kak-skoro-posle-znakomstva-devushke-stoit-soglashatsja-na-seks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f7.pmo.ee/p5hZy3v8gJfsTFD7XVWkYMjRICM=/148x148/smart/nginx/o/2014/10/01/3393359t1he068.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Мужской взгляд</span>: как скоро после знакомства девушке стоит соглашаться на секс</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4001271"><a href="http://krasotka.postimees.ee/4001271/desjat-seks-faktov-o-muzhskom-tele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f7.pmo.ee/srY4QIRSt2itS2ObbuOt6keVYgg=/326x298/smart/nginx/o/2016/10/12/5949045t1h41c5.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Десять <span style="color:#ca018f">секс-фактов</span> о мужском теле</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4001243"><a href="http://krasotka.postimees.ee/4001243/pjat-vewej-kotorye-muzhchinam-nravjatsja-v-zhenwinah" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f11.pmo.ee/EKxGQD3lUJsYfwFf62vwZS0AfDc=/320x120/smart/nginx/o/2014/12/01/3570493t1h75e8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Пять вещей, которые мужчинам нравятся в женщинах</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4001519"><a href="http://krasotka.postimees.ee/4001519/znat-by-ranshe-shest-vewej-v-sekse-kotorye-ne-nravjatsja-muzhchinam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/YIL3aAy_j98ooLfuV1SIw2_PG9Y=/320x120/smart/nginx/o/2016/06/28/5553627t1h5791.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Знать бы раньше: шесть вещей в сексе, которые<span style="color:#ca018f"> не нравятся</span> мужчинам</h1></a></article></span></section>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4001283"><a href="http://krasotka.postimees.ee/4001283/kastorovoe-maslo-dlja-resnic-pravila-ispolzovanija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f7.pmo.ee/o_ITMd2ahBu1KfCvSeVIyT3ZG-0=/318x198/smart/nginx/o/2013/01/07/1514312t1he4d1.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Касторовое масло для<span style="color:#ca018f"> ресниц</span>: правила использования</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4001505"><a href="http://krasotka.postimees.ee/4001505/lunnyj-kalendar-strizhek-na-fevral-2017" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f11.pmo.ee/1lLLLguoZrMSYv_Rm5TmcYwzflY=/318x198/smart/nginx/o/2016/11/11/6065167t1h49f0.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Лунный <span style="color:#ca018f">календарь стриже</span>к на февраль 2017</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4001359"><a href="http://krasotka.postimees.ee/4001359/prostoj-recept-ochen-vkusnogo-jablochnogo-shtrudelja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f7.pmo.ee/edzAOlEEujNHTJh1sR481IQeJmc=/208x208/smart/nginx/o/2017/02/02/6304511t1h1591.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Простой рецепт очень вкусного яблочного <span style="color:#ca018f">штруделя</span></span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4001489"><a href="http://krasotka.postimees.ee/4001489/chem-mozhno-zamenit-sahar-poleznaja-alternativa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f7.pmo.ee/o50H7Jo6y9GFnOCxTdRA8pxbqqs=/208x208/smart/nginx/o/2011/12/19/881244t1hfb23.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Чем можно заменить сахар: полезная альтернатива</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4001263"><a href="http://krasotka.postimees.ee/4001263/chto-delat-s-chajnymi-paketikami-13-sposobov-povtornogo-ispolzovanija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f11.pmo.ee/NoGxAu9tZOkXv0L2DvfbVTMe5vc=/208x208/smart/nginx/o/2017/02/02/6304139t1h113d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Что делать с <span style="color:#ca018f">чайными пакетиками</span>: 13 способов повторного использования</span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4000651"><a href="http://krasotka.postimees.ee/4000651/chitatelnica-menja-toshnit-kogda-ja-vizhu-svoego-shefa-i-ego-grjaznye-nogti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f12.pmo.ee/ZM_iah_B9e-sq6kTVLRC4G6LMGc=/648x298/smart/nginx/o/2017/02/02/6302417t1h3532.jpg"></span><p class="frontAdditional" data-article="4000651">А вы как думаете, это нормально?</p>
<h1 class="frontHeading" itemprop="name">Читательница: меня тошнит, когда я вижу своего шефа и его <span style="color:#ca018f">грязные ногти</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4001009"><a href="http://krasotka.postimees.ee/4001009/vrachi-preduprezhdajut-ne-vse-mozhno-est-na-golodnyj-zheludok" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f11.pmo.ee/2vnAte_6Kzr0lMx3b1_umerwibk=/326x298/smart/nginx/o/2015/08/06/4350403t1hd886.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Врачи предупреждают: не все можно есть на<span style="color:#ca018f"> голодный </span>желудок</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4000987"><a href="http://krasotka.postimees.ee/4000987/kak-udivit-gostej-na-svadbe-sovety-tamady" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f8.pmo.ee/Q3KOvbZbokV2R7Tv3DGxz4Wy-6E=/320x120/smart/nginx/o/2015/04/13/3960005t1hfbe7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Как удивить гостей на свадьбе: советы<span style="color:#ca018f"> тамады</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4001057"><a href="http://krasotka.postimees.ee/4001057/vosem-strannyh-postupkov-kotorymi-zhenwiny-ottalkivajut-muzhchin" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/_gSgRsvSh9yG4Lbg7oJdEcuMWO8=/320x120/smart/nginx/o/2013/04/25/1712688t1h6023.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Восемь странных поступков, которыми женщины отталкивают мужчин</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4001139"><a href="http://krasotka.postimees.ee/4001139/opredeleny-luchshie-produkty-istochniki-molodjawego-kollagena" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f11.pmo.ee/TMK0Bds-s9NvXPeY3yLkjWG6H7g=/208x208/smart/nginx/o/2017/01/24/6274373t1h2150.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Определены лучшие продукты – источники <span style="color:#ca018f">молодящего</span> коллагена</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4001099"><a href="http://krasotka.postimees.ee/4001099/fitnes-guru-iz-instagram-mogut-byt-psihicheski-nezdorovy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f9.pmo.ee/os1fZStHXYvSaGyyGdMNqcJCFw0=/208x208/smart/nginx/o/2015/03/13/3866923t1h4c68.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Фитнес-гуру из Instagram могут быть психически нездоровы</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4001153"><a href="http://krasotka.postimees.ee/4001153/top-shest-oshibok-pri-ispolzovanii-mikrovolnovoj-pechki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f10.pmo.ee/2gZdSUk_WTnXl2THjHpF45zaaVk=/208x208/smart/nginx/o/2009/10/07/246437t1hdee4.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Топ-шесть <span style="color:#ca018f">ошибок</span> при использовании микроволновой печки</span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4000021"><a href="http://krasotka.postimees.ee/4000021/foto-neverojatnaja-transformacija-pjatoj-tochki-vsego-za-tri-goda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f9.pmo.ee/BSmhmD3Z4NNBNg73WAvdk_XvH4o=/648x298/smart/nginx/o/2017/02/01/6301133t1h691e.png"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Фото: <span style="color:#ca018f">невероятная</span> трансформация пятой точки всего за три года</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4000293"><a href="http://krasotka.postimees.ee/4000293/pjat-priznakov-chto-u-tebja-venericheskoe-zabolevanie" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f9.pmo.ee/4vYEK5-fsYa7MK_QXcTR9UpVMYo=/208x208/smart/nginx/o/2014/09/24/3376225t1ha314.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Пять признаков, что у тебя <span style="color:#ca018f">венерическое</span> заболевание</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4000309"><a href="http://krasotka.postimees.ee/4000309/on-tebe-ne-para-rodnja-russkoj-nevesty-ukrala-ee-u-zheniha-italjanca" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f7.pmo.ee/kdZLkzGIPJJLictVQDsXefoFLLU=/208x208/smart/nginx/o/2014/10/17/3438459t1h7f8c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Он тебе не пара: родня русской невесты <span style="color:#ca018f">украла </span>ее у жениха-итальянца<span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/4000309/on-tebe-ne-para-rodnja-russkoj-nevesty-ukrala-ee-u-zheniha-italjanca#comments" data-article="4000309">2</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4000275"><a href="http://krasotka.postimees.ee/4000275/v-kakoj-vode-kupat-rebenka-sovety-molodym-mamam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f8.pmo.ee/_4gcqFXRzDgTeg7b1qJVjgkOE1A=/208x208/smart/nginx/o/2015/07/14/4278979t1hea82.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">В какой воде купать ребенка: советы молодым мамам</span></h1></a></article></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3999691"><a href="http://krasotka.postimees.ee/3999691/chitajte-kak-chasto-trebuetsja-gospitalizacija-pri-rodah-na-domu-statistika-jestonskih-mam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f10.pmo.ee/jFVTz7cRLOybyOQCH146YKO3llY=/326x298/smart/nginx/o/2011/01/31/507387t1h3cd2.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Читайте, как часто требуется госпитализация при родах <span style="color:#ca018f">на дому</span>: статистика эстонских мам</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3999655"><a href="http://krasotka.postimees.ee/3999655/foto-stilist-olga-bykova-pomogla-ewe-odnoj-zhenwine-najti-svoj-nepovtorimyj-obraz" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f11.pmo.ee/5dQQuEfVI4bG4Yn2EsGloONHDyg=/320x120/smart/nginx/o/2017/02/01/6300549t1h5e9d.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Фото: стилист <span style="color:rgb(202, 1, 143)">Ольга Быкова</span> помогла еще одной женщине найти свой неповторимый образ </span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3999623"><a href="http://krasotka.postimees.ee/3999623/startoval-proekt-fitmodel-jestonija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/2qyhuKWMcZ0Ff1F-SosKnhrsHu0=/320x120/smart/nginx/o/2017/02/01/6300495t1hdb4a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Стартовал проект «<span style="color:#ca018f">Фитмодель Эстония</span>»</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4000061"><a href="http://krasotka.postimees.ee/4000061/hitrost-kotoroj-polzujutsja-vse-zvezdy-vybiraem-tufli-dlja-vazhnogo-meroprijatija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f11.pmo.ee/oDGkfeBVn-9csfOqW2_urTqOrmI=/318x198/smart/nginx/o/2016/03/30/5209953t1h6711.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Хитрость, которой пользуются все звезды: выбираем туфли для важного мероприятия </h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4000165"><a href="http://krasotka.postimees.ee/4000165/video-jestonskie-dizajnery-rasskazali-kak-nelzja-odevatsja-na-prezidentskij-priem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f10.pmo.ee/nEEsKH1mVWp7DBYW99Tl218MMP8=/318x198/smart/nginx/o/2016/02/25/5091757t1h29be.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Видео: <span style="color:#ca018f">эстонские дизайнеры</span> рассказали, как нельзя одеваться на президентский прием</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4000085"><a href="http://krasotka.postimees.ee/4000085/vse-chto-vy-hoteli-znat-o-soskah-no-stesnjalsja-sprosit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f7.pmo.ee/06BQQQ07Kjf-bh74k8AjQssyZJY=/369x190/smart/nginx/o/2012/01/26/929238t1h767d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Все, что вы хотели знать о <span style="color:#ca018f">сосках</span>, но стеснялся спросить</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4000135"><a href="http://krasotka.postimees.ee/4000135/megan-markl-rasskazala-kak-ej-udalos-zavoevat-serdce-princa-garri" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f12.pmo.ee/pFWyLrejU2pcoktEu1kr5IzGoVY=/265x190/smart/nginx/o/2017/02/01/6301331t1h3714.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Меган Маркл рассказала, как ей удалось завоевать сердце <span style="color:#ca018f">принца Гарри</span></span></h1></a></article></span></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3999967"><a href="http://krasotka.postimees.ee/3999967/pismo-chitatelnicy-ja-ljublju-svoego-muzha-no-ne-zainteresovana-v-sekse-s-nim" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f11.pmo.ee/eWbOB4VZzx8BUjyQN7tUrMvgCjo=/318x209/smart/nginx/o/2014/10/22/3449999t1h6b6f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:#ca018f">Письмо читательницы</span>: я люблю своего мужа, но не заинтересована в сексе с ним</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3999839"><a href="http://krasotka.postimees.ee/3999839/sem-oshibok-vospitanija-kotorye-meshajut-detjam-dobivatsja-uspeha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f7.pmo.ee/MaHnSIXIo523MHxpAAylit0uRps=/143x95/smart/nginx/o/2016/01/22/4896217t1hb7c0.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Семь ошибок <span style="color:#ca018f">воспитания</span>, которые мешают детям добиваться успеха</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3999829"><a href="http://krasotka.postimees.ee/3999829/ukoly-botoksa-sredi-20-letnih-nabirajut-populjarnost" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f7.pmo.ee/pyCUBDByG4mNvwg-Tmp9uQSOaqQ=/143x95/smart/nginx/o/2015/01/29/3719171t1h7003.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Уколы ботокса среди 20-летних набирают популярность</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3999883"><a href="http://krasotka.postimees.ee/3999883/trehletnjaja-devochka-pobyvala-v-20-stranah-mira" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f7.pmo.ee/VwwS3N7kOyF7raDPNq8S6Y9hTtQ=/143x95/smart/nginx/o/2017/02/01/6301001t1he448.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Трехлетняя девочка побывала в <span style="color:#ca018f">20</span> странах мира</span></h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998721"><a href="http://krasotka.postimees.ee/3998721/finskij-materinskij-paket-nabiraet-populjarnost-v-amerike" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f11.pmo.ee/hnbMjYYFfu8Bcf4_rFVGySLKIQs=/648x298/smart/nginx/o/2015/12/01/4756603t1hd8ca.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Финский материнский пакет набирает <span style="color:#ca018f">популярность </span>в Америке</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3999501"><a href="http://krasotka.postimees.ee/3999501/pri-dosmotre-v-nemeckom-ajeroportu-zhenwinu-zastavili-scezhivat-moloko" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f11.pmo.ee/mGOM09dcHMOZhS3NdyqobNM78F8=/326x298/smart/nginx/o/2015/04/20/3984913t1h1d05.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">При досмотре в немецком аэропорту женщину заставили <span style="color:#ca018f">сцеживать</span> молоко </span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998837"><a href="http://krasotka.postimees.ee/3998837/prochtite-jeto-esli-hotite-vernutsja-k-byvshemu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/qZvp3aj7g8jToUEzYGq11oFkYTI=/320x120/smart/nginx/o/2013/03/02/1614026t1h50f9.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Прочтите это, если хотите <span style="color:#ca018f">вернуться</span> к бывшему</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3999459"><a href="http://krasotka.postimees.ee/3999459/vot-kakoj-kabluk-ortopedy-schitajut-samym-opasnym-dlja-nog" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f9.pmo.ee/PbgNLlNDHfk_HSYq4EFhTi8sEj8=/320x120/smart/nginx/o/2014/10/30/3475379t1h24e2.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Вот какой каблук ортопеды считают самым<span style="color:#ca018f"> опасным </span>для ног</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType16 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998755"><a href="http://krasotka.postimees.ee/3998755/smotrite-lesnaja-skazka-ot-dior" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="300" width="150" data-src="//f7.pmo.ee/ggab-90qoiAnyCRnMksFhfGKfmY=/150x300/smart/nginx/o/2017/01/30/6295429t1h30ff.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Смотрите: лесная сказка от <span style="color:#ca018f">Dior</span></span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998741"><a href="http://krasotka.postimees.ee/3998741/galereja-nostalgija-po-vosmidesjatym-ot-jean-paul-gaultier" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="300" width="150" data-src="//f9.pmo.ee/lzzv_o-G4Joafjj9lSNpWTjUgbA=/150x300/smart/nginx/o/2017/01/31/6297507t1hbd80.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Галерея: ностальгия по 80-м от<span style="color:#ca018f"> Jean Paul Gaultier</span></span></h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998831"><a href="http://krasotka.postimees.ee/3998831/uznaj-o-haraktere-muzhchiny-po-ego-uchenija-drevnego-kitaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f11.pmo.ee/OMQ4uwWrfWgm5JSK5c2ZLj68csI=/208x208/smart/nginx/o/2016/11/19/6088217t1h2252.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Узнай о <span style="color:#ca018f">характере</span> мужчины по его… Учения Древнего Китая!</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3999553"><a href="http://krasotka.postimees.ee/3999553/intimnye-sekrety-vseh-zhenwin-znakov-zodiaka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f12.pmo.ee/Zp0qoXsg9vNhrXzDqy_OVE_3jB8=/208x208/smart/nginx/o/2016/03/08/5136337t1h9dba.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Интимные секреты всех женщин <span style="color:#ca018f">знаков Зодиака</span></span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3999585"><a href="http://krasotka.postimees.ee/3999585/oslozhnenija-vo-vremja-rodov-povyshajut-risk-autizma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f7.pmo.ee/iPGY9UrJuMGneMjyhoKwEQz1J4E=/208x208/smart/nginx/o/2012/09/05/1301684t1h52d5.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Осложнения во время родов повышают риск аутизма</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3999521"><a href="http://krasotka.postimees.ee/3999521/vosem-produktov-kotorye-pomogut-sbrosit-lishnee" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f10.pmo.ee/DpPPDuqfoGN6Lz2Lrfvf_5A5Ahc=/318x198/smart/nginx/o/2014/09/17/3357279t1hf482.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Восемь продуктов, которые помогут сбросить лишнее</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3999487"><a href="http://krasotka.postimees.ee/3999487/kofe-i-chaj-okazalis-neozhidannoj-prichinoj-nabora-vesa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f10.pmo.ee/4taAw8z4u_ZAW32gGfzwv0NJhEM=/318x198/smart/nginx/o/2014/10/23/3454373t1ha625.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:#ca018f">Кофе и чай</span> оказались неожиданной причиной набора веса</span></h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998559"><a href="http://krasotka.postimees.ee/3998559/picca-tozhe-mozhet-byt-poleznoj-recept-nizkokalorijnoj-vkusnoj-piccy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f11.pmo.ee/RqHcuJ195mn9mXwvfSkDqwaQx1s=/648x298/smart/nginx/o/2009/08/26/226554t1h03fe.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Пицца тоже может быть полезной! <span style="color:#ca018f">Рецепт </span>низкокалорийной вкусной пиццы</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998333"><a href="http://krasotka.postimees.ee/3998333/desjat-momentov-v-cekcualnoj-zhizni-na-kotorye-muzhchinam-naplevat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f10.pmo.ee/WGRZdtJ7QsJEW5CvcTTYgcWVjr8=/318x209/smart/nginx/o/2016/11/30/6129243t1h238e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Десять моментов в <span style="color:#ca018f">ceкcуальной </span>жизни, на которые мужчинам наплевать</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998385"><a href="http://krasotka.postimees.ee/3998385/tri-glavnye-oshibki-russkih-zhenwin-kotorye-meshajut-im-vygljadet-krasivo-i-stilno" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f12.pmo.ee/xKihZWl-IY6B7P_AXMXuPN5GP-E=/143x95/smart/nginx/o/2010/08/17/419172t1h5644.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Три главные ошибки <span style="color:#ca018f">русских</span> женщин, которые мешают им выглядеть красиво и стильно</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3998385/tri-glavnye-oshibki-russkih-zhenwin-kotorye-meshajut-im-vygljadet-krasivo-i-stilno#comments" data-article="3998385">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998509"><a href="http://krasotka.postimees.ee/3998509/pochemu-kejt-middlton-ne-odevaet-detej-v-doroguju-odezhdu-izvestnyh-brendov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f11.pmo.ee/Ml4G2quTFoAqYx_x1TvhZtMePao=/143x95/smart/nginx/o/2016/09/27/5890777t1h8dd7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Почему Кейт Миддлтон не одевает детей <span style="color:#ca018f">в дорогую одежду</span> известных брендов</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998355"><a href="http://krasotka.postimees.ee/3998355/dizajner-jelis-roj-rasskazala-kak-melanija-tramp-vybiraet-narjady" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f8.pmo.ee/-X0hQ0xUvM4Y3O-pA2k3RZRiWgk=/143x95/smart/nginx/o/2016/07/19/5641369t1h2666.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Дизайнер Элис Рой рассказала, как Мелания Трамп выбирает наряды </span></h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998407"><a href="http://krasotka.postimees.ee/3998407/video-tri-testa-pri-zude-v-intimnoj-zone" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f7.pmo.ee/efMV0UPFSs264uuwnu4FSzcf3xc=/326x298/smart/nginx/o/2017/01/31/6298111t1hcf78.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Видео: три теста при <span style="color:#ca018f">зуде</span> в интимной зоне</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998399"><a href="http://krasotka.postimees.ee/3998399/pjat-sposobov-zastavit-malysha-poshevelitsja-v-zhivote" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f9.pmo.ee/DD2506YmlMblezaetIjzy2SbhY4=/320x120/smart/nginx/o/2014/11/20/3538491t1h2f30.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Пять способов заставить малыша <span style="color:#ca018f">пошевелиться</span> в животе</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998655"><a href="http://krasotka.postimees.ee/3998655/produkty-kotorye-kategoricheski-protivopokazany-pri-celljulite" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f8.pmo.ee/RUz2HE5f31yV-coWWvfloe-B1RM=/320x120/smart/nginx/o/2014/09/16/3355333t1h923d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Продукты, которые категорически противопоказаны при целлюлите</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998805"><a href="http://krasotka.postimees.ee/3998805/goroskop-covetskogo-kino-a-kakaja-vy-geroinja-po-znaku-zodiaka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f9.pmo.ee/JaTuOfDR4SjSqH-hZnk0VXGfA_Q=/369x190/smart/nginx/o/2013/01/03/1510150t1h0ddd.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Гороскоп cоветского кино. А какая вы героиня по знаку Зодиака?</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998617"><a href="http://krasotka.postimees.ee/3998617/pjat-vewej-kotorye-razrushat-vashi-otnoshenija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f12.pmo.ee/LZlllKbAILJtothHn-pydgbtPUk=/265x190/smart/nginx/o/2017/01/31/6298739t1hd996.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Пять вещей, которые разрушат ваши отношения</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998199"><a href="http://krasotka.postimees.ee/3998199/pochemu-nelzja-hodit-po-magazinam-s-muzhchinoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f8.pmo.ee/AgbPlNCmXN7dmkKFDYdMwEheVR4=/648x298/smart/nginx/o/2012/12/26/1500928t1h5698.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Почему нельзя ходить<span style="color:#ca018f"> по магазинам</span> с мужчиной</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998265"><a href="http://krasotka.postimees.ee/3998265/v-seti-proveli-anonimnyj-opros-o-prichinah-izmen-vot-rezultat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f10.pmo.ee/ZQVx4GliUChTJBd8p4zVNnxK578=/326x298/smart/nginx/o/2015/01/23/3702917t1h7e12.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">В Сети провели анонимный опрос о причинах измен: вот результат</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998241"><a href="http://krasotka.postimees.ee/3998241/chto-podarit-parnju-na-den-svjatogo-valentina" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/31zbmcolPzRtod4R5YgYTbQxP8w=/320x120/smart/nginx/o/2012/11/29/1460124t1h8e35.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Что подарить</span> парню на День святого Валентина</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998281"><a href="http://krasotka.postimees.ee/3998281/spravitsja-ljubaja-legkij-no-jeffektnyj-manikjur" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f9.pmo.ee/Il8mVlBWbjAXMPEW5Nq1A8pn9sI=/320x120/smart/nginx/o/2014/09/25/3377369t1h4bd2.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Справится любая: легкий, но эффектный <span style="color:#ca018f">маникюр</span>
</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998319"><a href="http://krasotka.postimees.ee/3998319/uzhasnye-fakty-ob-izmenah-muzhchinah-i-sekse-v-kotorye-ne-hochetsja-verit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f12.pmo.ee/8dBXNKdBuHOFAXqgUuRkfVektW4=/318x198/smart/nginx/o/2017/01/31/6298017t1hd40f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Ужасные факты об<span style="color:rgb(202, 1, 143)"> изменах</span>, мужчинах и сексе, в которые не хочется верить</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998305"><a href="http://krasotka.postimees.ee/3998305/kak-miritsja-s-muzhchinoj-v-zavisimosti-ot-ego-znaka-zodiaka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f9.pmo.ee/K6Zu56tEzNjAts4WbBtfR_TPTMc=/318x198/smart/nginx/o/2017/01/31/6298011t1h26da.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:#ca018f">Как мириться </span>с мужчиной в зависимости от его знака Зодиака</span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3997301"><a href="http://krasotka.postimees.ee/3997301/psiholog-objasnila-kak-uberech-rebenka-ot-pedofila" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f12.pmo.ee/dYh-jo7K9akdYDnu7kFNfXbavTU=/648x298/smart/nginx/o/2016/08/16/5726505t1h99a6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Психолог объяснила, как уберечь ребенка от<span style="color:#ca018f"> педофила</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3997383"><a href="http://krasotka.postimees.ee/3997383/narjad-ivanki-tramp-za-4000-sravnili-s-odezhdoj-migrantov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f9.pmo.ee/Kt4Axw6Zu27YeOPrRBWgtuNSkr4=/326x298/smart/nginx/o/2017/01/30/6295707t1h84f5.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Наряд Иванки Трамп за $4000 сравнили с одеждой <span style="color:#ca018f">мигрантов </span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3997393"><a href="http://krasotka.postimees.ee/3997393/ljubovnyj-goroskop-na-nedelju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f8.pmo.ee/KFuLaPMCr3oqcwPBlxphlS3ib3A=/320x120/smart/nginx/o/2015/02/02/3729339t1hd7ee.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Любовный гороскоп на неделю</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3997375"><a href="http://krasotka.postimees.ee/3997375/damy-derzhites-podalshe-ot-muzhchin-jetih-znakov-zodiaka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f7.pmo.ee/IRICnwovT5_2ofS1jhAYuizm7Wo=/320x120/smart/nginx/o/2014/09/24/3376259t1h51f8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Дамы, держитесь подальше от мужчин этих знаков <span style="color:#ca018f">Зодиака</span>!</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3997429"><a href="http://krasotka.postimees.ee/3997429/chto-takoe-fitojestrogeny-i-pochemu-oni-neobhodimy-zhenskomu-organizmu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f7.pmo.ee/1JRPGByVAJBkca12oFR7E6U0AZo=/208x208/smart/nginx/o/2016/09/07/5802085t1hf52d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Что такое<span style="color:#ca018f"> фитоэстрогены </span>и почему они необходимы женскому организму</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3997413"><a href="http://krasotka.postimees.ee/3997413/kak-zabotitsja-o-kozhe-rebenka-v-moroz" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f11.pmo.ee/dLAOXYpfI_0NnQDT4COi08id6K8=/208x208/smart/nginx/o/2014/09/29/3389977t1h939f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Как заботиться о коже ребенка в мороз</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998113"><a href="http://krasotka.postimees.ee/3998113/kak-ponjat-chto-vy-vljubilis-v-babnika" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f12.pmo.ee/mebLqK1YEmPZb9sh1DVv4jsSE0Q=/208x208/smart/nginx/o/2014/10/24/3457363t1he5e8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Как понять, что вы влюбились в<span style="color:#ca018f"> бабника</span></span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998165"><a href="http://krasotka.postimees.ee/3998165/jeksperty-rasskazali-skolko-est-hleba" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f8.pmo.ee/NoSh9V8loOqX-snnMNsjCBMYDOU=/318x198/smart/nginx/o/2014/10/01/3393145t1hdc72.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Эксперты рассказали, сколько есть хлеба</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3998179"><a href="http://krasotka.postimees.ee/3998179/top-sem-priznakov-oderzhimosti-zdorovym-pitaniem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f8.pmo.ee/jLf4TiVl61B3Ru6k9CCqoKngSig=/318x198/smart/nginx/o/2016/12/08/6155839t1hfb5c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Топ-семь признаков <span style="color:#ca018f">одержимости </span>здоровым питанием</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3997151"><a href="http://krasotka.postimees.ee/3997151/udivitelnoe-rozhdenie-pri-kesarevom-sechenii-malysh-sam-nachal-vybiratsja-iz-zhivota" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f9.pmo.ee/o0FWESk1FQRHXyUqIDFBarcQkSc=/648x298/smart/nginx/o/2013/01/03/1510188t1he254.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional" data-article="3997151">Видео не для слабонервных! </p>
<h1 class="frontHeading" itemprop="name">Удивительное рождение: при кесаревом сечении малыш сам начал<span style="color:#ca018f"> выбираться</span> из живота<span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3997151/udivitelnoe-rozhdenie-pri-kesarevom-sechenii-malysh-sam-nachal-vybiratsja-iz-zhivota#comments" data-article="3997151">1</span>
</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3997117"><a href="http://krasotka.postimees.ee/3997117/nezamuzhnjaja-zhenwina-v-mirovoj-istorii-kakie-strannosti-svjazany-s-obrazom-devushki-u-kotoroj-net-muzha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f7.pmo.ee/EWC0O_tg34Wom622Wktpq2d-KDo=/318x198/smart/nginx/o/2013/11/11/2615280t1ha28f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em"><span style="color:#ca018f">Незамужняя </span>женщина в мировой истории: какие странности связаны с образом девушки, у которой нет мужа</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3997173"><a href="http://krasotka.postimees.ee/3997173/novorozhdennyj-pomog-pape-sdelat-predlozhenie-ruki-i-serdca-novoispechennoj-mame" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f7.pmo.ee/TLb570x6_qxfKKlMdDVZRRTmiO8=/318x198/smart/nginx/o/2017/01/30/6294829t1h3225.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:0.8em; line-height:1.1em">Новорожденный помог папе сделать <span style="color:#ca018f">предложение</span> руки и сердца новоиспеченной маме</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3997173/novorozhdennyj-pomog-pape-sdelat-predlozhenie-ruki-i-serdca-novoispechennoj-mame#comments" data-article="3997173">2</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3997267"><a href="http://krasotka.postimees.ee/3997267/princy-xxi-veka-bogatye-i-krasivye" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f10.pmo.ee/0ekd5hRhKM545WAZzUWuQb4Mcw8=/318x198/smart/nginx/o/2016/02/20/5066743t1h61fc.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Принцы</span> XXI века: богатые и красивые</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3997279"><a href="http://krasotka.postimees.ee/3997279/chto-dobavljat-v-vannu-chtoby-sdelat-proceduru-poleznoj-shest-receptov-dlja-krasoty-i-zdorovja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f9.pmo.ee/bJ4FatKXptp4zjs4F1CfxTt8dDw=/318x198/smart/nginx/o/2015/02/17/3774467t1hf050.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Что добавлять в <span style="color:#ca018f">ванну</span>, чтобы сделать процедуру полезной: шесть рецептов для красоты и здоровья</span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3996949"><a href="http://krasotka.postimees.ee/3996949/ne-zanimajtes-seksom-vo-vremja-menstruacii-poka-ne-prochtete-jeto" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f9.pmo.ee/frDGV0hFnsfGuBkr4olwD_4CMGA=/648x298/smart/nginx/o/2014/10/16/3435813t1h14b8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Не занимайтесь сексом во время <span style="color:#ca018f">менструации</span>, пока не прочтете это!</h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType16 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3996363"><a href="http://krasotka.postimees.ee/3996363/ona-neotrazima-v-konkurse-miss-vselennaja-pobedila-24-letnjaja-francuzhenka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="225" width="150" data-src="//f11.pmo.ee/UQZVYfltqYb1LSqsCKPaqu5Rb1U=/150x225/smart/nginx/o/2017/01/30/6293501t1hed38.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Она неотразима! В конкурсе «Мисс Вселенная» победила 24-летняя француженка</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3996363/ona-neotrazima-v-konkurse-miss-vselennaja-pobedila-24-letnjaja-francuzhenka#comments" data-article="3996363">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3996849"><a href="http://krasotka.postimees.ee/3996849/miss-vselennaja-2016-interesnye-fakty-iz-biografii-iris-mittener" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="225" width="150" data-src="//f7.pmo.ee/eIJYCpI5AEJg-1chA3pLohhG1QM=/150x225/smart/nginx/o/2017/01/30/6294167t1h4d53.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">"Мисс Вселенная 2016": интересные факты из биографии Ирис Миттенер</span></h1></a></article></span></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3996863"><a href="http://krasotka.postimees.ee/3996863/sajt-znakomstv-vyjasnil-gde-zhivut-samye-privlekatelnye-muzhchiny" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f7.pmo.ee/j_pBzIedY8Ez49XSSbqXwQSbi9I=/318x209/smart/nginx/o/2015/04/05/3934951t1h63e7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Сайт знакомств выяснил, где живут самые<span style="color:#ca018f"> привлекательные мужчины</span></span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3996969"><a href="http://krasotka.postimees.ee/3996969/kakie-pricheski-i-makijazh-my-budem-nosit-v-novom-sezone" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f9.pmo.ee/wHe25QkWdnW_1TMC6K4_cmUzHu4=/143x95/smart/nginx/o/2017/01/25/6277857t1he5d7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Какие <span style="color:#ca018f">прически и макияж</span> мы будем носить в новом сезоне</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3997051"><a href="http://krasotka.postimees.ee/3997051/stydit-ljudej-s-ozhireniem-vredno-dlja-ih-zdorovja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f12.pmo.ee/-RVlRNxzanlamzqAQQodljGcB-w=/143x95/smart/nginx/o/2015/02/03/3733119t1h3b60.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em"><span style="color:#ca018f">Стыдить</span> людей с ожирением вредно для их здоровья</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3997081"><a href="http://krasotka.postimees.ee/3997081/sravnite-kak-vygljadit-zhenwina-doma-i-na-svetskom-meroprijatii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f9.pmo.ee/NKc-bG9M-rnyZggFPWuNwjviIMk=/143x95/smart/nginx/o/2017/01/30/6294751t1h91a6.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Сравните: как выглядит женщина дома и на светском мероприятии</span></h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3996753"><a href="http://krasotka.postimees.ee/3996753/vrachi-razvenchali-odin-iz-glavnyh-mifov-o-kofe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f7.pmo.ee/tWkulFenDI55pI45v7W6HdPjvvo=/648x298/smart/nginx/o/2016/03/25/5193449t1h511d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Врачи развенчали один из главных <span style="color:#ca018f">мифов</span> о кофе</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3996791"><a href="http://krasotka.postimees.ee/3996791/smotrite-polnuju-devushku-raskritikovali-za-foto-v-seti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f11.pmo.ee/3-zxE3aEvM6f80dhyPuiAn7eaRo=/326x298/smart/nginx/o/2017/01/30/6294443t1hfaf0.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Смотрите: полную девушку<span style="color:#ca018f"> раскритиковали</span> за фото в Сети</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3996765"><a href="http://krasotka.postimees.ee/3996765/otpravte-svoego-rebenka-v-rim-startoval-kasting-modelej-dlja-uchastija-v-pokazah-mod" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f8.pmo.ee/4Wcbgv8fMju6KYxjx-KfE6FCm34=/320x120/smart/nginx/o/2017/01/30/6294421t1h2282.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Отправьте своего ребенка в Рим: стартовал <span style="color:#ca018f">кастинг </span>моделей для участия в показах мод</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3996837"><a href="http://krasotka.postimees.ee/3996837/video-pjat-neozhidannyh-sposobov-ispolzovat-klej" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/ggroVTmqYri9FrnMotcnGJcq48k=/320x120/smart/nginx/o/2017/01/30/6294473t1hf30d.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Видео: пять неожиданных способов использовать <span style="color:#ca018f">клей</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994579"><a href="http://krasotka.postimees.ee/3994579/vot-pochemu-u-vseh-zhenwin-k-30-godam-nachinajut-rezko-rasti-bedra" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f7.pmo.ee/1JIcMoE6D4Rq9Z74L60GBkosqGE=/648x298/smart/nginx/o/2016/11/16/6077801t1h906f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Вот почему у всех женщин к 30 годам начинают резко расти <span style="color:#ca018f">бедра</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3994579/vot-pochemu-u-vseh-zhenwin-k-30-godam-nachinajut-rezko-rasti-bedra#comments" data-article="3994579">1</span>
</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3996653"><a href="http://krasotka.postimees.ee/3996653/psihologi-prizyvajut-roditelej-otkazatsja-ot-kukol-barbi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f7.pmo.ee/IJlwneeXKJNJ__LPdYcR7ucAYA0=/318x209/smart/nginx/o/2016/12/01/6134091t1h928d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Психологи призывают родителей отказаться от кукол Barbie</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3996663"><a href="http://krasotka.postimees.ee/3996663/uslovija-v-utrobe-materi-vlijajut-na-razvitie-mozga-v-podrostkovom-vozraste" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f9.pmo.ee/ejlEyyt38S2cpO8ASAuzcK-v184=/143x95/smart/nginx/o/2015/08/11/4369311t1ha9bb.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Условия <span style="color:#ca018f">в утробе</span> матери влияют на развитие мозга в подростковом возрасте</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3996713"><a href="http://krasotka.postimees.ee/3996713/jestonka-voshla-v-top-pjat-nachinajuwih-dizajnerov-mira" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f7.pmo.ee/eLuH9jn38pHu4BsEzZ7EDx1XCO4=/143x95/smart/nginx/o/2017/01/30/6293765t1h8d12.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Эстонка вошла в топ-пять начинающих <span style="color:#ca018f">дизайнеров мира</span></span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3996729"><a href="http://krasotka.postimees.ee/3996729/14-soobwenij-kotorye-stoit-otoslat-tomu-s-kem-ne-hotite-vstrechatsja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f9.pmo.ee/wue5uCqULR0-IeoNxHr16Y4SYyA=/143x95/smart/nginx/o/2016/12/06/6149001t1h2f95.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.4em; line-height:1.1em">15 сообщений, которые стоит отослать тому, с кем не хотите встречаться</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3996729/14-soobwenij-kotorye-stoit-otoslat-tomu-s-kem-ne-hotite-vstrechatsja#comments" data-article="3996729">1</span>
</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3995903"><a href="http://krasotka.postimees.ee/3995903/beremennyh-britanok-perestanut-nazyvat-buduwimi-mamami-i-vot-pochemu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f12.pmo.ee/QCuvVafSiO_VHGSzUEqCgBKd9_o=/326x298/smart/nginx/o/2016/03/22/5182085t1hf77c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:0.8em; line-height:1.1em">Беременных британок перестанут называть <span style="color:#ca018f">будущими мамами</span>. И вот почему!</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3995903/beremennyh-britanok-perestanut-nazyvat-buduwimi-mamami-i-vot-pochemu#comments" data-article="3995903">5</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994925"><a href="http://krasotka.postimees.ee/3994925/rebenku-ploho-v-kakih-sluchajah-nuzhno-srazu-vyzyvat-vracha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/sLMsJM2KiW2w4vPgo1zGGtciey4=/320x120/smart/nginx/o/2015/08/26/4420781t1h8a9f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ребенку плохо: в каких случаях нужно сразу вызывать <span style="color:#ca018f">врача</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993843"><a href="http://krasotka.postimees.ee/3993843/pochemu-muzhchina-ubegaet" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f7.pmo.ee/vfC3Pbwx2ZIneUeERYTX2kAO0eY=/320x120/smart/nginx/o/2012/11/16/1436756t1h9548.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Почему мужчина убегает? </h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993155"><a href="http://krasotka.postimees.ee/3993155/dieticheskij-zavtrak-tykva-zapechennaja-s-tvorogom-i-izjumom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f10.pmo.ee/gRUMhaxtR0GicwYV8Z3mJCSOfkw=/318x198/smart/nginx/o/2014/09/22/3371281t1hf8e8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em"><span style="color:rgb(202, 1, 143)">Диетический </span>завтрак: тыква, запеченная с творогом и изюмом</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994377"><a href="http://krasotka.postimees.ee/3994377/frukty-i-ovowi-zawiwajut-zhenwin-ot-perelomov-shejki-bedra" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f7.pmo.ee/IOpvvSFnbVI27UxemJLEI9e5zY0=/318x198/smart/nginx/o/2017/01/16/6255621t1h7f4c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Фрукты и овощи защищают женщин от переломов шейки бедра</span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993099"><a href="http://krasotka.postimees.ee/3993099/fastfud-ne-mozhet-byt-bezopasnym-po-opredeleniju-preduprezhdajut-mediki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f8.pmo.ee/awEvC7zWW44J_tJddLy7ZaOsI5Y=/648x298/smart/nginx/o/2013/09/07/2344516t1hd0d8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Фастфуд</span> не может быть безопасным по определению, предупреждают медики</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993219"><a href="http://krasotka.postimees.ee/3993219/chto-tvoj-makijazh-govorit-o-tebe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f10.pmo.ee/kSIX0XHqXojEdWwMloljxGgufDM=/369x190/smart/nginx/o/2013/02/01/1550478t1h0258.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Что твой <span style="color:#ca018f">макияж</span> говорит о тебе?</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993689"><a href="http://krasotka.postimees.ee/3993689/ja-bolshe-ne-hochu-sobstvennogo-muzha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f8.pmo.ee/aPejtHjpO1gA-AkPVonBHiPv3q8=/265x190/smart/nginx/o/2017/01/26/6281981t1ha10a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Я больше не хочу собственного мужа</span></h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993831"><a href="http://krasotka.postimees.ee/3993831/figure-ponravitsja-recept-nizkokalorijnogo-morkovno-jablochnogo-torta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f7.pmo.ee/i7-BVMJ_vEVc8T-AA4XbwjjUFGo=/369x190/smart/nginx/o/2017/01/26/6282185t1hcd98.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Фигуре понравится: рецепт <span style="color:#ca018f">низкокалорийного </span>морковно-яблочного торта</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3993695"><a href="http://krasotka.postimees.ee/3993695/kak-pravilno-est-lezha-sidja-ili-stoja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f12.pmo.ee/dRMHCQpgUtjzgDjeXbrr1VEtjWI=/265x190/smart/nginx/o/2017/01/26/6281985t1h881f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Как правильно есть - лежа, сидя или стоя?</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3995071"><a href="http://krasotka.postimees.ee/3995071/v-manile-startoval-konkurs-miss-vselennaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f11.pmo.ee/a5UpUKbvLJUOep4MYswi9eI9QjA=/648x298/smart/nginx/o/2017/01/27/6287061t1hebb7.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">В Маниле стартовал конкурс "<span style="color:#ca018f">Мисс Вселенная</span>"</h1></a></article></section><div class="groupHeader fallbackGroup fallbackGroupType-regular groupHeaderColor-13238671 movable">
<div class="groupConnectTop" style="background-color: rgb(202, 1, 143);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(202, 1, 143);">фэшн</div>
</div>
<div class="groupConnectMiddle fallbackGroup fallbackGroupType-regular" style="border-color: rgb(202, 1, 143);">
<div class="groupContent"><section class="frontBlock frontType16"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994819"><a href="http://krasotka.postimees.ee/3994819/smotrite-smelye-platja-v-stile-80-h-ot-zuhaira-murada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="300" width="150" data-src="//f11.pmo.ee/apK10yf4l3DsLDKV2fnBPno8bzc=/150x300/smart/nginx/o/2017/01/27/6286121t1h7a37.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Смотрите: смелые платья в стиле 80-х от <span style="color:#ca018f">Зухаира Мурада</span></span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994785"><a href="http://krasotka.postimees.ee/3994785/galereja-dazhe-golye-platja-elie-saab-sdelajut-iz-vac-korolevu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="300" width="150" data-src="//f11.pmo.ee/ht6l2KcrrwoSjdFc00g_HJ6uae8=/150x300/smart/nginx/o/2017/01/27/6285613t1h9291.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Галерея: даже «голые» платья<span style="color:#ca018f"> Elie Saab</span> сделают из ваc королеву</span></h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom fallbackGroup fallbackGroupType-regular" style="background-color: rgb(202, 1, 143);"><div class="groupConnectBottom" style="border-color: rgb(202, 1, 143);"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994869"><a href="http://krasotka.postimees.ee/3994869/pjatiletnij-malchik-nauchil-tysjachi-detej-zavjazyvat-shnurki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f12.pmo.ee/gbokC2b-OwyhZjhPRquCuPgbD_U=/326x298/smart/nginx/o/2017/01/27/6286427t1h32a7.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Пятилетний мальчик научил тысячи детей<span style="color:#ca018f"> завязывать шнурки</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994955"><a href="http://krasotka.postimees.ee/3994955/uzh-zamuzh-nevterpezh-muzhchiny-rasskazali-o-kachestvah-idealnoj-zheny" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f7.pmo.ee/RQD5zeYSd_MoUXOWKeTarZsJfXc=/320x120/smart/nginx/o/2014/11/07/3499229t1h62c9.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Уж замуж невтерпеж: мужчины рассказали о качествах <span style="color:#ca018f">идеальной </span>жены</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3995013"><a href="http://krasotka.postimees.ee/3995013/issledovanija-pokazali-chto-kartofel-fri-poleznee-varenogo" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f8.pmo.ee/YM-u1NjhNbAvoc1bpCTnJ6XtDxI=/320x120/smart/nginx/o/2012/10/09/1364416t1hc503.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Исследования показали, что картофель фри полезнее вареного</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3995077"><a href="http://krasotka.postimees.ee/3995077/izvestnaja-model-priznalas-chto-javljaetsja-germafroditom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f7.pmo.ee/13jzJOlccHwX9STfDSHDIW8JfRA=/369x190/smart/nginx/o/2017/01/27/6287095t1hf161.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Известная модель призналась, что является <span style="color:#ca018f">гермафродитом</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3995077/izvestnaja-model-priznalas-chto-javljaetsja-germafroditom#comments" data-article="3995077">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3995003"><a href="http://krasotka.postimees.ee/3995003/perfekcionizm-put-v-nikuda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f9.pmo.ee/PrkijxJe2U3X70rLuulHmMSIKzo=/265x190/smart/nginx/o/2016/07/18/5637797t1h97ed.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Перфекционизм – путь в никуда</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994557"><a href="http://krasotka.postimees.ee/3994557/kolumnistka-marin-kak-budto-bolshe-delat-nechego-krome-abortov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="498" width="648" data-src="//f9.pmo.ee/RB8zD4PESLMVuV_6q9PVJ6mCPc4=/648x498/smart/nginx/o/2017/01/27/6285395t1h4b88.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Колумнист<span style="color:rgb(202, 1, 143)"> </span><strong>Марин</strong>: как будто больше делать нечего кроме <span style="color:#ca018f">абортов</span>…</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994463"><a href="http://krasotka.postimees.ee/3994463/hotite-vygljadet-kak-kim-kardashjan-smotrite-videourok-makijazha-ot-jestonskogo-vizazhista" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f8.pmo.ee/xmdwXb1iXiRGJjtrBUtDCURKE5E=/326x298/smart/nginx/o/2017/01/26/6282179t1h1b21.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Хотите выглядеть, как <span style="color:#ca018f">Ким Кардашян</span>? Смотрите видеоурок макияжа от эстонского визажиста</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994723"><a href="http://krasotka.postimees.ee/3994723/pjat-prichin-kotorye-delajut-vashe-vlagaliwe-ochen-suhim" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f9.pmo.ee/xiT4MyhzCQN0Z4Z__mQx7_7N2ZA=/320x120/smart/nginx/o/2014/09/24/3376225t1ha314.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Пять причин, которые делают ваше<span style="color:rgb(202, 1, 143)"> влагалище</span> очень сухим</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3994723/pjat-prichin-kotorye-delajut-vashe-vlagaliwe-ochen-suhim#comments" data-article="3994723">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994507"><a href="http://krasotka.postimees.ee/3994507/v-seti-posmejalis-nad-nelepoj-reklamoj-testa-na-beremennost" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f9.pmo.ee/5AkT9fn5S5huL0rz5CVVEt-9HE0=/320x120/smart/nginx/o/2014/10/28/3467345t1h19dc.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">В Сети посмеялись над нелепой рекламой теста на беременность</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994641"><a href="http://krasotka.postimees.ee/3994641/indiec-na-strazhe-menstruacii-ja-pervyj-muzhchina-ispolzovavshij-prokladki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f9.pmo.ee/ht-sOZ9Sk3N1Eh3pbvFMQXBvMq0=/369x190/smart/nginx/o/2014/11/06/3497521t1h2e5f.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Индиец</span> на страже менструации: я первый мужчина, использовавший прокладки</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994487"><a href="http://krasotka.postimees.ee/3994487/kim-kardashjan-pokazala-novyj-trend-nogti-s-pirsingom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f9.pmo.ee/A7LY-s7qlUkv7L_Twlc8MRcce1E=/265x190/smart/nginx/o/2017/01/27/6285291t1h4fb5.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ким Кардашян показала новый тренд: ногти с пирсингом</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994403"><a href="http://krasotka.postimees.ee/3994403/prosto-vzgljanite-kak-izmenilas-jeta-devushka-za-god" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="498" width="648" data-src="//f10.pmo.ee/0_7wgYLKAL4IvWFL7EYavX4FekY=/648x498/smart/nginx/o/2017/01/27/6285107t1hcd6e.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Просто взгляните, как изменилась эта девушка <span style="color:#ca018f">за год</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994363"><a href="http://krasotka.postimees.ee/3994363/grudnoe-moloko-s-pivom-ubilo-rebenka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f12.pmo.ee/Bt2ovUpDp8jwLmeKFtITboQhVHk=/326x298/smart/nginx/o/2012/06/12/1162220t1h0c00.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Грудное молоко с пивом<span style="color:#ca018f"> убило</span> ребенка</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994299"><a href="http://krasotka.postimees.ee/3994299/mac-predlozhil-zhenwinam-zamshevye-pomady" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f12.pmo.ee/T0yZsIiOnpQIPMWFuoeAhj4rkYc=/320x120/smart/nginx/o/2017/01/27/6284817t1h4879.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">M.A.C предложил женщинам <span style="color:#ca018f">замшевые</span> помады</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3994305"><a href="http://krasotka.postimees.ee/3994305/video-v-ssha-nevesta-prishla-na-svadbu-v-kostjume-tirannozavra" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f7.pmo.ee/0t4ulBgm8Ed3jwV4-cy9rpkvkWo=/320x120/smart/nginx/o/2014/10/06/3408637t1h31a9.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Видео: в США невеста пришла на свадьбу в костюме <span style="color:#ca018f">тираннозавра</span>
</h1></a></article></span></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder=""><input type="hidden" name="section" value="2099"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp58949abc144cc"><script>googletag.cmd.push(function() { googletag.display("dfp58949abc144cc"); });</script></div><a href="/vihje" class="wingedHint mail">Пришли новость</a><a href="/vihje" class="wingedHint camera">Пришли фото</a><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://krasotka.postimees.ee/uudised">Хроника</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">16:47</div><div class="heading"><a href="http://krasotka.postimees.ee/4002911/mama-provela-16-dnej-s-mertvoj-dochkoj-i-vylozhila-svoi-foto">Мама провела 16 дней с мертвой дочкой и выложила свои фото</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:29</div><div class="heading"><a href="http://krasotka.postimees.ee/4002895/perestante-pokupat-kurinye-grudki-s-belymi-prozhilkami">Перестаньте покупать куриные грудки с белыми прожилками!</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:15</div><div class="heading"><a href="http://krasotka.postimees.ee/4002863/video-bodibilder-na-kablukah-vzorval-instagram-parodiej-na-miss-vselennaja">Видео: бодибилдер на каблуках взорвал Инстаграм пародией на «Мисс Вселенная»</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:00</div><div class="heading"><a href="http://krasotka.postimees.ee/4002685/chto-neobhodimo-znat-o-vizite-k-ginekologu">Что необходимо знать о визите к гинекологу? </a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:30</div><div class="heading"><a href="http://krasotka.postimees.ee/4002621/sidjachaja-rabota-privodit-k-pojavleniju-ploskih-jagodic">Сидячая работа приводит к появлению плоских ягодиц</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">15:02</div><div class="heading"><a href="http://krasotka.postimees.ee/4002609/uchenye-nashli-novuju-prichinu-razvitija-raka-grudi-i-jaichnikov">Ученые нашли новую причину развития рака груди и яичников</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:38</div><div class="heading"><a href="http://krasotka.postimees.ee/4002603/kazhdyj-muzhchina-mechtaet-chtoby-test-videl-v-nem-syna-pokazal-opros">Каждый мужчина мечтает, чтобы тесть видел в нем сына, показал опрос</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:17</div><div class="heading"><a href="http://krasotka.postimees.ee/4002599/nevrologi-nauchilis-raspoznavat-lic-sklonnyh-k-depressii-uzhe-v-mladenchestve">Неврологи научились распознавать лиц, склонных к депрессии, уже в младенчестве</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:45</div><div class="heading"><a href="http://krasotka.postimees.ee/4002533/ty-ne-oslyshalas-muzhchiny-s-bolshimi-zhivotami-luchshie-ljubovniki">Ты не ослышалась! Мужчины с большими животами – лучшие любовники</a> <a class="com" href="http://krasotka.postimees.ee/4002533/ty-ne-oslyshalas-muzhchiny-s-bolshimi-zhivotami-luchshie-ljubovniki#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">13:15</div><div class="heading"><a href="http://krasotka.postimees.ee/4002503/jestonskaja-krasotka-i-fitnes-model-zhdet-rebenka">Эстонская красотка и фитнес-модель ждет ребенка</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:50</div><div class="heading"><a href="http://krasotka.postimees.ee/4002489/muzhchine-kotoryj-razbil-mne-serdce-spasibo">Мужчине, который разбил мне сердце: спасибо</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:27</div><div class="heading"><a href="http://krasotka.postimees.ee/4002483/vosem-trevozhnyh-signalov-chto-on-hochet-ot-vas-tolko-seksa">Восемь тревожных сигналов, что он хочет от вас только секса</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">01:10</div><div class="heading"><a href="http://limon.postimees.ee/4002021/beremennaja-zhenwina-reguljarno-slyshala-shum-seksa-v-sosednej-kvartire-okazalos-jeto-ee-paren-spal-s-sosedkoj">Беременная женщина регулярно слышала шум секса в соседней квартире, оказалось, это ее парень спал с соседкой</a> <a class="com" href="http://limon.postimees.ee/4002021/beremennaja-zhenwina-reguljarno-slyshala-shum-seksa-v-sosednej-kvartire-okazalos-jeto-ee-paren-spal-s-sosedkoj#comments">(2)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">18:36</div><div class="heading"><a href="http://krasotka.postimees.ee/4001809/jeto-nado-videt-sedobnye-sumki-gollandskogo-dizajnera">Это надо видеть: «съедобные» сумки голландского дизайнера</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:17</div><div class="heading"><a href="http://krasotka.postimees.ee/4001703/pochemu-nastolnye-igry-vazhny-dlja-detej-nazvany-kljuchevye-rekomendacii">Почему настольные игры важны для детей: названы ключевые рекомендации</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">17:53</div><div class="heading"><a href="http://krasotka.postimees.ee/4001683/beremennost-jeto-ne-hrustalnaja-vaza-ginekolog-rasskazala-ob-osnovnyh-mifah-i-stereotipah">Беременность – это не хрустальная ваза: гинеколог рассказала об основных мифах и стереотипах</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">17:30</div><div class="heading"><a href="http://krasotka.postimees.ee/4001643/mediki-otvetili-kak-est-majonez-bez-vreda">Медики ответили, как есть майонез без вреда</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">17:16</div><div class="heading"><a href="http://krasotka.postimees.ee/4001577/pismo-chitatelnicy-na-kakom-svidanii-normalno-otdatsja">Письмо читательницы: на каком свидании нормально отдаться? </a> <a class="com" href="http://krasotka.postimees.ee/4001577/pismo-chitatelnicy-na-kakom-svidanii-normalno-otdatsja#comments">(4)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:57</div><div class="heading"><a href="http://krasotka.postimees.ee/4001549/muzhskoj-vzgljad-kak-skoro-posle-znakomstva-devushke-stoit-soglashatsja-na-seks">Мужской взгляд: как скоро после знакомства девушке стоит соглашаться на секс </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:39</div><div class="heading"><a href="http://krasotka.postimees.ee/4001519/znat-by-ranshe-shest-vewej-v-sekse-kotorye-ne-nravjatsja-muzhchinam">Знать бы раньше: шесть вещей в сексе, которые не нравятся мужчинам</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://krasotka.postimees.ee/uudised" class="allNews">Все новости</a></div></section><!-- Viktoria viimased lood--><div class="dfp_ad" id="dfp58949abc1454b"><script>googletag.cmd.push(function() { googletag.display("dfp58949abc1454b"); });</script></div><div class="frontPlace" data-section="2119"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918279"><a href="http://krasotka.postimees.ee/3918279/dizajner-sasha-nishkevich-ja-ne-sozdaju-modu-dlja-glamurnyh-kis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f8.pmo.ee/d5-s4WuHa9ISllJaV10D9D7imjo=/312x143/smart/nginx/o/2016/11/18/6085985t1h38e4.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Дизайнер Саша Нишкевич: я не создаю моду для гламурных кис</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3918279/dizajner-sasha-nishkevich-ja-ne-sozdaju-modu-dlja-glamurnyh-kis#comments" data-article="3918279">1</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3920201"><a href="http://krasotka.postimees.ee/3920201/video-stilist-lusinje-ajanjan-rasskazala-kak-stilno-nosit-puhovik-zimoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f8.pmo.ee/j0W6DbQ_GvsebCeKy_Dx4MjyGew=/312x143/smart/nginx/o/2015/09/30/4543023t1ha534.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Видео: стилист Лусинэ Аянян рассказала, как стильно носить пуховик зимой</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3923373"><a href="http://krasotka.postimees.ee/3923373/mestnye-jeksperty-prodemonstrirovali-modnye-obrazy-na-novogodnie-prazdniki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f7.pmo.ee/q6bEzMoKL3r5EhoOR3IJ_5aWucI=/312x143/smart/nginx/o/2016/11/24/6107681t1hab7c.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Местные эксперты продемонстрировали модные образы на Новогодние праздники</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3929483"><a href="http://krasotka.postimees.ee/3929483/video-uchites-kak-pravilno-sochetat-sumki-s-odezhdoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f12.pmo.ee/hzQSVI_I_9uMvzmJt2Jtvp42UcA=/312x143/smart/nginx/o/2016/11/30/6127507t1h1327.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Видео: учитесь, как правильно сочетать сумки с одеждой </span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3926637"><a href="http://krasotka.postimees.ee/3926637/kakie-krasotki-v-narve-proshel-konkurs-fitness-modell-estonia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f7.pmo.ee/i3sLCPYaaFxHoPmY_bu9pY-vRgo=/312x143/smart/nginx/o/2016/11/28/6123137t1he436.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.5em; line-height:1.1em">Какие красотки: в Нарве прошел конкурс Fitness Modell Estonia</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3926637/kakie-krasotki-v-narve-proshel-konkurs-fitness-modell-estonia#comments" data-article="3926637">1</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3921349"><a href="http://krasotka.postimees.ee/3921349/galereja-tijna-talumejes-udivila-provedja-glamurnyj-pokaz-mod-na-baltijskom-vokzale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f8.pmo.ee/4wb1MPeNrxPucKlpgOuCUyeDyqk=/312x143/smart/nginx/o/2016/11/23/6101995t1hb34a.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.4em; line-height:1.1em">Галерея: Тийна Талумеэс удивила, проведя гламурный показ мод на Балтийском вокзале</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3921349/galereja-tijna-talumejes-udivila-provedja-glamurnyj-pokaz-mod-na-baltijskom-vokzale#comments" data-article="3921349">1</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3914511"><a href="http://krasotka.postimees.ee/3914511/foto-kto-skazal-chto-jekologicheski-chistaja-odezhda-jeto-skuchno" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f11.pmo.ee/5y3cKRGg6qbk3vTcEl9P4rwAYk0=/312x143/smart/nginx/o/2016/11/17/6082013t1h36bb.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: кто сказал, что экологически чистая одежда – это скучно?</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918215"><a href="http://krasotka.postimees.ee/3918215/shik-blesk-i-glamur-diana-denisova-pokazala-novuju-zimnjuju-kollekciju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f10.pmo.ee/Mp_illMiFcHKA8K1flbsTdvL5og=/312x143/smart/nginx/o/2016/11/21/6092517t1h2a93.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.4em; line-height:1.1em">Шик, блеск и гламур: Диана Денисова показала новую зимнюю коллекцию</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3918215/shik-blesk-i-glamur-diana-denisova-pokazala-novuju-zimnjuju-kollekciju#comments" data-article="3918215">1</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3376785"><a href="http://krasotka.postimees.ee/3376785/galereja-diana-denisova-vystupila-na-nedele-mody-v-tallinne" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f9.pmo.ee/10i_-7KDQAAMbhxzCkyDZR1VoVE=/312x143/smart/nginx/o/2015/10/27/4637413t1hdb9e.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Галерея: Диана Денисова выступила на Неделе моды в Таллинне</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3921499"><a href="http://krasotka.postimees.ee/3921499/smotrite-gosti-pokaza-mod-dali-foru-modeljam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f12.pmo.ee/ULsD_cLORqFwU-LoXvfXAp1ggoo=/312x143/smart/nginx/o/2016/11/23/6103191t1hca9c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Смотрите: гости показа мод дали фору моделям </span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3880009"><a href="http://krasotka.postimees.ee/3880009/aleksandr-vasilev-rasskazal-o-glavnyh-trendah-zimy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f8.pmo.ee/_M2_tklCXbT1WPKQZVIm_4cms-s=/312x143/smart/nginx/o/2014/10/10/3419277t1ha68d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Александр Васильев рассказал о главных трендах зимы </span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3375147"><a href="http://krasotka.postimees.ee/3375147/galereja-chto-interesnogo-bylo-na-nedele-mody-v-moskve" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f7.pmo.ee/yBGIHLsZ2be9kyWkQ0v8tsEgHww=/312x143/smart/nginx/o/2015/10/26/4635149t1hf467.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Галерея: что интересного было на неделе моды в Москве</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3879733"><a href="http://krasotka.postimees.ee/3879733/smotrite-v-tallinne-vruchili-premii-luchshim-dizajneram" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f10.pmo.ee/97ZMLWDMWC2QJExmmi-KgXbhKN4=/312x143/smart/nginx/o/2016/10/20/5978227t1h68b4.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Смотрите: в Таллинне вручили премии лучшим дизайнерам</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3875305"><a href="http://krasotka.postimees.ee/3875305/foto-samaja-glamurnaja-publika-stolicy-ocenila-novuju-kollekciju-ot-cube" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f12.pmo.ee/YN8erUsm0BPsxhMI7t0x-q2VoWw=/312x143/smart/nginx/o/2016/10/17/5966959t1h9c1a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: самая гламурная публика столицы оценила новую коллекцию от Cube</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3935437"><a href="http://krasotka.postimees.ee/3935437/kak-stat-luchshej-ljubovnicej-v-ego-zhizni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f8.pmo.ee/ZO_WCOyVdnvNlP1OT-QnAmJ4fd8=/312x143/smart/nginx/o/2016/12/05/6147629t1hc9ac.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Как стать лучшей любовницей в его жизни</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869649"><a href="http://krasotka.postimees.ee/3869649/galereja-jestonskij-brend-cube-predstavil-svoe-videnie-oseni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f12.pmo.ee/dvPDKQ6IkWGhr9p-24exWEhEjHw=/312x143/smart/nginx/o/2016/10/12/5947557t1hdd6a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Галерея: эстонский бренд Cube представил свое видение осени</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3911443"><a href="http://krasotka.postimees.ee/3911443/skandal-v-detsadu-zachem-malchikov-zastavljajut-pisat-sidja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f11.pmo.ee/1yx4vLXrzwMnitjcq9zhxlv7aQg=/312x143/smart/nginx/o/2016/11/15/6075791t1h43fa.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.5em; line-height:1.1em">Скандал в детсаду: зачем мальчиков заставляют писать сидя? </span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3911443/skandal-v-detsadu-zachem-malchikov-zastavljajut-pisat-sidja#comments" data-article="3911443">9</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3375685"><a href="http://krasotka.postimees.ee/3375685/foto-natalja-vodjanova-sozdala-narjady-dlja-mam-i-dochek" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f8.pmo.ee/i9hDFSNTOy1NM47ZYU7sIvo4FYs=/312x143/smart/nginx/o/2015/10/26/4636013t1h7f12.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Фото: Наталья Водянова создала наряды для мам и дочек</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3928699"><a href="http://krasotka.postimees.ee/3928699/gruppovoj-seks-kak-ponjat-chto-ty-jetogo-dejstvitelno-hochesh" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f9.pmo.ee/1zWvArJhcIA5RuPF2RZkPMD3cbA=/312x143/smart/nginx/o/2015/01/22/3699799t1h2562.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.5em; line-height:1.1em">Групповой секс: как понять, что ты этого действительно хочешь</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3928699/gruppovoj-seks-kak-ponjat-chto-ty-jetogo-dejstvitelno-hochesh#comments" data-article="3928699">2</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3928011"><a href="http://krasotka.postimees.ee/3928011/krik-o-pomowi-ne-mogu-razljubit-zhenatogo-dazhe-predstavljaja-ego-lukom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f10.pmo.ee/EsAv-IeRpCPajzYGTXUXbnHyqlQ=/312x143/smart/nginx/o/2016/11/29/6125457t1hc9f5.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Крик о помощи: не могу разлюбить женатого, даже представляя его луком</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3922749"><a href="http://krasotka.postimees.ee/3922749/krik-dushi-pochemu-ja-dolzhna-pomogat-glupoj-babe-kotoraja-razmnozhatsja-nauchilas-a-zarabatyvat-net" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f8.pmo.ee/QZ0QZp4o2RfNDSIowbMQbbudmJw=/312x143/smart/nginx/o/2015/06/26/4217483t1h47bd.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Крик души: почему я должна помогать глупой бабе, которая размножаться научилась, а зарабатывать — нет?</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3922749/krik-dushi-pochemu-ja-dolzhna-pomogat-glupoj-babe-kotoraja-razmnozhatsja-nauchilas-a-zarabatyvat-net#comments" data-article="3922749">5</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3920109"><a href="http://krasotka.postimees.ee/3920109/desjat-tajn-pohudenija-o-kotoryh-znajut-uchenye-no-nikogda-ne-rasskazhut-dietologi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f7.pmo.ee/p67WqjnrU4YYr0atpqS1nfiVntE=/312x143/smart/nginx/o/2011/11/18/841040t1h8588.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Десять тайн похудения, о которых знают ученые, но никогда не расскажут диетологи</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3923283"><a href="http://krasotka.postimees.ee/3923283/devjat-vewej-dlja-kotoryh-zhenwiny-za-30-uzhe-slishkom-stary" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f7.pmo.ee/sr0QL-GqM6BvhyLK7E9gTtlPoDc=/312x143/smart/nginx/o/2014/03/17/2898948t1ha570.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Девять вещей, для которых женщины за 30 уже слишком стары</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863675"><a href="http://krasotka.postimees.ee/3863675/pokaz-chanel-variacija-na-temu-hip-hopa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f10.pmo.ee/PhxYlA7ehBp4hkLUzly-a7zarZ0=/312x143/smart/nginx/o/2016/10/05/5921999t1h191d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Показ Chanel: вариация на тему хип-хопа</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850513"><a href="http://krasotka.postimees.ee/3850513/vse-ottenki-sinego-pokaz-versace-vesna-leto-2017" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f9.pmo.ee/kpxy70ZVrhXdW9-WdrZL8l3dO20=/312x143/smart/nginx/o/2016/09/26/5885659t1h4971.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.6em; line-height:1.1em">Все оттенки синего: показ Versace весна-лето 2017</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3898549"><a href="http://krasotka.postimees.ee/3898549/i-kak-na-jeto-reagirovat-nedelju-mody-v-londone-shokirovali-absoljutno-golye-modeli" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f10.pmo.ee/QCYoEnS-lcFfEkSAOtU9A5NTj7U=/312x143/smart/nginx/o/2016/11/04/6037145t1hb514.png"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">И как на это реагировать? Неделю моды в Лондоне шокировали абсолютно голые модели</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861743"><a href="http://krasotka.postimees.ee/3861743/oksana-tandit-vidno-chto-kersti-kaljulajd-ne-udeljala-vnimanija-svoemu-garderobu-s-tochki-zrenija-jetiketa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f11.pmo.ee/1Jq-4DaleCD1V7yxReQHdrnJ6Bs=/312x143/smart/nginx/o/2015/09/04/4451635t1h140b.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Оксана Тандит: видно, что Керсти Кальюлайд не уделяла внимания своему гардеробу с точки зрения этикета</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3856581"><a href="http://krasotka.postimees.ee/3856581/nedelja-mody-v-parizhe-balmain-vesna-leto-2017" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f10.pmo.ee/s1ZtUUC1jmvo95LPH64pHFyvtwc=/312x143/smart/nginx/o/2016/09/30/5901965t1h8e6a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Неделя моды в Париже: Balmain весна-лето 2017 </span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3915937"><a href="http://krasotka.postimees.ee/3915937/dizajner-kadri-kruus-sumki-kak-zhenwiny-nikogda-ne-znaesh-chto-vnutri" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f11.pmo.ee/hKMOh4_PievpILTWQTVfwJWtb68=/312x143/smart/nginx/o/2016/11/18/6084521t1h7387.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Дизайнер Кадри Круус: сумки, как женщины - никогда не знаешь, что внутри</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873459"><a href="http://krasotka.postimees.ee/3873459/ej-stalo-stydno-za-svoi-foto-s-pomolvki-i-k-svadbe-ona-pohudela-na-50-kilogrammov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f7.pmo.ee/ZgnqNnduhojLubay2oBytcSTTxQ=/312x143/smart/nginx/o/2016/10/14/5957707t1h0b99.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Ей стало стыдно за свои фото с помолвки, и к свадьбе она похудела на 50 килограммов</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869675"><a href="http://krasotka.postimees.ee/3869675/foto-kaubamaja-predstavil-samye-glavnye-trendy-oseni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f7.pmo.ee/N19gCj4_Ixzod9-mv69xPwttgVg=/312x143/smart/nginx/o/2016/09/08/5807653t1h0424.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: Kaubamaja представил самые главные тренды осени</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3811785"><a href="http://krasotka.postimees.ee/3811785/foto-teper-v-tallinnskom-kaubamaja-mozhno-najti-kosmetiku-ot-melvita-i-erborian" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f11.pmo.ee/yUaeugUhKokdaAvX0OEITOaOZLI=/312x143/smart/nginx/o/2016/08/24/5755663t1h1920.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: теперь в таллиннском Kaubamaja можно найти косметику от Melvita и Erborian</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3911533"><a href="http://krasotka.postimees.ee/3911533/galereja-v-stockmann-otkrylas-klinika-krasoty-i-zdorovja-melior-clinics" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f8.pmo.ee/WrZOnPOSCjyS8UQb3gsG-CzD38w=/312x143/smart/nginx/o/2016/11/15/6075909t1h3a67.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Галерея: в Stockmann открылась клиника красоты и здоровья Melior Clinics</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3854749"><a href="http://krasotka.postimees.ee/3854749/foto-v-stockmann-pokazali-kak-modno-odetsja-v-skandinavskom-stile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f11.pmo.ee/xFyd96KBsIOOIoU1sohZse1Y1GU=/312x143/smart/nginx/o/2016/09/28/5895467t1h90c6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: в Stockmann показали, как модно одеться в скандинавском стиле</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3923171"><a href="http://krasotka.postimees.ee/3923171/foto-russkaja-krasavica-anastasija-pechegina-stala-miss-oriflame" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f7.pmo.ee/QP-gSQw89LKvF6p4gBn561QQECI=/312x143/smart/nginx/o/2016/11/24/6106901t1h73b3.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: русская красавица Анастасия Печегина стала «Мисс Oriflame»</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3935047"><a href="http://krasotka.postimees.ee/3935047/mify-i-realnost-o-detskoj-seksualnosti-detskij-onanizm" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f8.pmo.ee/SVirY0lHFqDjKVWSMzt-kHcWZqQ=/312x143/smart/nginx/o/2016/12/05/6147163t1hee2d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Мифы и реальность о детской сексуальности – детский онанизм</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3944577"><a href="http://krasotka.postimees.ee/3944577/foto-dizajner-mehovyh-izdelij-tatjana-novozhenina-pokazala-novuju-kollekciju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f7.pmo.ee/L1oRtsy-Woc57RQEi1ZUk4WCiQo=/312x143/smart/nginx/o/2016/12/13/6167791t1heae6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Фото: дизайнер меховых изделий Татьяна Новоженина показала новую коллекцию</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3945837"><a href="http://krasotka.postimees.ee/3945837/iwete-plate-na-novyj-god-togda-smotrite-galereju-s-pokaza-ot-natali-onnis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f11.pmo.ee/z-d70r62ttLO8RvUW8ZSxbgPk6w=/312x143/smart/nginx/o/2016/12/14/6170525t1ha380.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Ищете платье на Новый год? Тогда смотрите галерею с показа от Natali Õnnis</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3944635"><a href="http://krasotka.postimees.ee/3944635/foto-v-moskve-vybrali-krasu-rossii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f12.pmo.ee/w73NSwJ-rVkyOso11xarbY1AslA=/312x143/smart/nginx/o/2016/12/13/6167895t1hf34f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.5em; line-height:1.1em">Фото: в Москве выбрали «Красу России»</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3944635/foto-v-moskve-vybrali-krasu-rossii#comments" data-article="3944635">2</span>
</h1></a></article></div></section></div></div><!-- Viktoria isetoim--><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://krasotka.postimees.ee/rubriik/2109">Фэшн<span class="showMore">Целиком<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://krasotka.postimees.ee/4001809/jeto-nado-videt-sedobnye-sumki-gollandskogo-dizajnera" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f12.pmo.ee/eFFx0_6ANGBfI51S_9r0ktHQpD8=/312x143/smart/nginx/o/2017/02/02/6305367t1hfe52.jpg" alt="Это надо видеть: «съедобные» сумки голландского дизайнера" width="312" height="143"></a><h1 class="title"><a href="http://krasotka.postimees.ee/4001809/jeto-nado-videt-sedobnye-sumki-gollandskogo-dizajnera">Это надо видеть: «съедобные» сумки голландского дизайнера</a></h1><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Фэшн 2109 --><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="gallup columnBlock gallup-api gallup-10947 " data-gallup-id="10947"><span class="sectionBorder"></span><header>Опрос</header><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option"><a href="#" id="10947:{{optionID}}" class="b64RadioButton"></a><div class="text-votes"><span class="text">{{text}}</span><span class="votes"> ({{count}})</span></div><div class="percentage-container" id="{{optionID}}"><div class="bar"></div><div class="percentage">{{percent}}%</div></div></div></div><div class="gallup-content"><div class="title"><h4 class="gallupTitle"></h4></div><div class="options"><form class="gallup" id="10947"></form></div><div class="info">В опросе приняли участие <span class="total"></span> человек</div></div></section><!-- gallup veeruArt --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://krasotka.postimees.ee/rubriik/2103">Фигура и здоровье<span class="showMore">Целиком<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://krasotka.postimees.ee/4002863/video-bodibilder-na-kablukah-vzorval-instagram-parodiej-na-miss-vselennaja" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f8.pmo.ee/cxHv_OTvk96yAIAWPY9mDvzA4ME=/312x143/smart/nginx/o/2017/02/03/6307933t1h50f5.jpg" alt="Видео: бодибилдер на каблуках взорвал Инстаграм пародией на «Мисс Вселенная»" width="312" height="143"></a><h1 class="title"><a href="http://krasotka.postimees.ee/4002863/video-bodibilder-na-kablukah-vzorval-instagram-parodiej-na-miss-vselennaja">Видео: бодибилдер на каблуках взорвал Инстаграм пародией на «Мисс Вселенная»</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://krasotka.postimees.ee/4001643/mediki-otvetili-kak-est-majonez-bez-vreda" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f9.pmo.ee/RCiwCcK2xj9hQ-ymcZinxVyY8uU=/152x94/smart/nginx/o/2015/07/16/4282895t1h99f1.jpg" alt="Медики ответили, как есть майонез без вреда" width="152" height="94"></a><h1 class="title"><a href="http://krasotka.postimees.ee/4001643/mediki-otvetili-kak-est-majonez-bez-vreda">Медики ответили, как есть майонез без вреда</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://krasotka.postimees.ee/4001489/chem-mozhno-zamenit-sahar-poleznaja-alternativa" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f7.pmo.ee/Fy2XcmwVP2ag7woulNIRTQolygs=/152x94/smart/nginx/o/2011/12/19/881244t1hfb23.jpg" alt="Чем можно заменить сахар: полезная альтернатива" width="152" height="94"></a><h1 class="title"><a href="http://krasotka.postimees.ee/4001489/chem-mozhno-zamenit-sahar-poleznaja-alternativa">Чем можно заменить сахар: полезная альтернатива</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time "> 2. фев</div><div class="heading"><a href="http://krasotka.postimees.ee/4001099/fitnes-guru-iz-instagram-mogut-byt-psihicheski-nezdorovy">Фитнес-гуру из Instagram могут быть психически нездоровы</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Tervis 2103 --><section class="listSection topComments"><span class="sectionBorder"></span><header>Самые читаемые</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://krasotka.postimees.ee/4002609/uchenye-nashli-novuju-prichinu-razvitija-raka-grudi-i-jaichnikov">Ученые нашли новую причину развития рака груди и яичников</a></div><div class="item even"><a href="http://krasotka.postimees.ee/4002685/chto-neobhodimo-znat-o-vizite-k-ginekologu">Что необходимо знать о визите к гинекологу? </a></div><div class="item odd"><a href="http://krasotka.postimees.ee/4002599/nevrologi-nauchilis-raspoznavat-lic-sklonnyh-k-depressii-uzhe-v-mladenchestve">Неврологи научились распознавать лиц, склонных к депрессии, уже в младенчестве</a></div><div class="item even"><a href="http://krasotka.postimees.ee/4002895/perestante-pokupat-kurinye-grudki-s-belymi-prozhilkami">Перестаньте покупать куриные грудки с белыми прожилками!</a></div><div class="item odd"><a href="http://limon.postimees.ee/3997893/kogda-v-sledujuwij-raz-pojdete-v-magazin-zapomnite-jeti-produkty-pokupat-nelzja">Когда в следующий раз пойдете в магазин, запомните: эти продукты покупать нельзя!</a><a class="com" href="http://limon.postimees.ee/3997893/kogda-v-sledujuwij-raz-pojdete-v-magazin-zapomnite-jeti-produkty-pokupat-nelzja#comments">(5)</a></div><div class="clearer"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Топ комментариев</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://krasotka.postimees.ee/3995903/beremennyh-britanok-perestanut-nazyvat-buduwimi-mamami-i-vot-pochemu">Беременных британок перестанут называть будущими мамами. И вот почему!</a><a class="com" href="http://krasotka.postimees.ee/3995903/beremennyh-britanok-perestanut-nazyvat-buduwimi-mamami-i-vot-pochemu#comments">(5)</a></div><div class="item even"><a href="http://krasotka.postimees.ee/4001577/pismo-chitatelnicy-na-kakom-svidanii-normalno-otdatsja">Письмо читательницы: на каком свидании нормально отдаться? </a><a class="com" href="http://krasotka.postimees.ee/4001577/pismo-chitatelnicy-na-kakom-svidanii-normalno-otdatsja#comments">(4)</a></div><div class="item odd"><a href="http://krasotka.postimees.ee/4000309/on-tebe-ne-para-rodnja-russkoj-nevesty-ukrala-ee-u-zheniha-italjanca">Он тебе не пара: родня русской невесты украла ее у жениха-итальянца</a><a class="com" href="http://krasotka.postimees.ee/4000309/on-tebe-ne-para-rodnja-russkoj-nevesty-ukrala-ee-u-zheniha-italjanca#comments">(2)</a></div><div class="item even"><a href="http://krasotka.postimees.ee/3997173/novorozhdennyj-pomog-pape-sdelat-predlozhenie-ruki-i-serdca-novoispechennoj-mame">Новорожденный помог папе сделать предложение руки и сердца новоиспеченной маме</a><a class="com" href="http://krasotka.postimees.ee/3997173/novorozhdennyj-pomog-pape-sdelat-predlozhenie-ruki-i-serdca-novoispechennoj-mame#comments">(2)</a></div><div class="item odd"><a href="http://krasotka.postimees.ee/3996729/14-soobwenij-kotorye-stoit-otoslat-tomu-s-kem-ne-hotite-vstrechatsja">14 сообщений, которые стоит отослать тому, с кем не хотите встречаться</a><a class="com" href="http://krasotka.postimees.ee/3996729/14-soobwenij-kotorye-stoit-otoslat-tomu-s-kem-ne-hotite-vstrechatsja#comments">(1)</a></div><div class="clearer"></div></div></section><section class="topicCloud"><span class="sectionBorder"></span><header>КЛЮЧЕВЫЕ СЛОВА</header><div class="keywordsBlock"><a href="http://krasotka.postimees.ee/teema/%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5" class="keywordsItems keywordStep_0">внимание</a><a href="http://krasotka.postimees.ee/teema/%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C" class="keywordsItems keywordStep_0">возможность</a><a href="http://krasotka.postimees.ee/teema/%D0%B4%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D0%B0" class="keywordsItems keywordStep_0">девушка</a><a href="http://krasotka.postimees.ee/teema/%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0" class="keywordsItems keywordStep_1">женщина</a><a href="http://krasotka.postimees.ee/teema/%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D1%8B" class="keywordsItems keywordStep_1">женщины</a><a href="http://krasotka.postimees.ee/teema/%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C" class="keywordsItems keywordStep_1">жизнь</a><a href="http://krasotka.postimees.ee/teema/%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5" class="keywordsItems keywordStep_2">исследование</a><a href="http://krasotka.postimees.ee/teema/%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F" class="keywordsItems keywordStep_2">исследования</a><a href="http://krasotka.postimees.ee/teema/%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" class="keywordsItems keywordStep_2">исследователи</a><a href="http://krasotka.postimees.ee/teema/%D0%BC%D0%B0%D0%BA%D0%B8%D1%8F%D0%B6" class="keywordsItems keywordStep_2">макияж</a><a href="http://krasotka.postimees.ee/teema/%D0%BC%D0%B0%D0%BB%D1%8B%D1%88" class="keywordsItems keywordStep_2">малыш</a><a href="http://krasotka.postimees.ee/teema/%D0%BC%D0%B8%D1%81%D1%81_%D0%B2%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F" class="keywordsItems keywordStep_2">мисс вселенная</a><a href="http://krasotka.postimees.ee/teema/%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0" class="keywordsItems keywordStep_2">мужчина</a><a href="http://krasotka.postimees.ee/teema/%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D1%8B" class="keywordsItems keywordStep_2">мужчины</a><a href="http://krasotka.postimees.ee/teema/%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D1%8F" class="keywordsItems keywordStep_2">отношения</a><a href="http://krasotka.postimees.ee/teema/%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D1%8B" class="keywordsItems keywordStep_2">проблемы</a><a href="http://krasotka.postimees.ee/teema/%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D1%8B" class="keywordsItems keywordStep_2">продукты</a><a href="http://krasotka.postimees.ee/teema/%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BE%D0%BA" class="keywordsItems keywordStep_3">ребенок</a><a href="http://krasotka.postimees.ee/teema/%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B" class="keywordsItems keywordStep_3">результаты</a><a href="http://krasotka.postimees.ee/teema/%D1%80%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8" class="keywordsItems keywordStep_3">родители</a><a href="http://krasotka.postimees.ee/teema/%D1%81%D0%B5%D0%BA%D1%81" class="keywordsItems keywordStep_3">секс</a><a href="http://krasotka.postimees.ee/teema/%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%8B" class="keywordsItems keywordStep_3">специалисты</a><a href="http://krasotka.postimees.ee/teema/%D1%83%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B8%D0%B5" class="keywordsItems keywordStep_3">удовольствие</a><a href="http://krasotka.postimees.ee/teema/%D1%83%D1%87%D0%B5%D0%BD%D1%8B%D0%B5" class="keywordsItems keywordStep_3">ученые</a><a href="http://krasotka.postimees.ee/teema/%D1%85%D0%B0%D1%80%D0%B0%D0%BA%D1%82%D0%B5%D1%80" class="keywordsItems keywordStep_3">характер</a><a href="http://krasotka.postimees.ee/teema/%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D1%8B" class="keywordsItems keywordStep_3">эксперты</a></div></section><section class="facebookSection textSection"><header>Следи за нами на Facebook</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/pages/Krasotka/851677014843405?fref=ts" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://limon.postimees.ee/rubriik/933">Limon<span class="showMore">Целиком<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://limon.postimees.ee/4002801/starsheklassnik-snimal-na-video-seks-s-uchitelnicej-anglijskogo" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f10.pmo.ee/NVXSZAjj8nxAmCNk19JdqF4cr_E=/312x143/smart/nginx/o/2017/02/03/6307501t1h6535.jpg" alt="Старшеклассник снимал на видео секс с учительницей английского" width="312" height="143"></a><h1 class="title"><a href="http://limon.postimees.ee/4002801/starsheklassnik-snimal-na-video-seks-s-uchitelnicej-anglijskogo">Старшеклассник снимал на видео секс с учительницей английского</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://limon.postimees.ee/4002667/rodnyh-zhanny-friske-zhdut-v-sude" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f12.pmo.ee/p1uNxI_l0zq8AI5eoBg-f6ejZew=/152x94/smart/nginx/o/2016/02/03/5000243t1hf0ea.jpg" alt="Родных Жанны Фриске ждут в суде" width="152" height="94"></a><h1 class="title"><a href="http://limon.postimees.ee/4002667/rodnyh-zhanny-friske-zhdut-v-sude">Родных Жанны Фриске ждут в суде</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://limon.postimees.ee/4002661/iz-za-raka-pevcu-shure-udalili-muzhskoj-organ" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f11.pmo.ee/m6jQVlVszU2i7iEfPCQnLEeZDyg=/152x94/smart/nginx/o/2013/06/05/1807648t1hbf99.jpg" alt="Из-за рака певцу Шуре удалили мужской орган" width="152" height="94"></a><h1 class="title"><a href="http://limon.postimees.ee/4002661/iz-za-raka-pevcu-shure-udalili-muzhskoj-organ">Из-за рака певцу Шуре удалили мужской орган</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16:27</div><div class="heading"><a href="http://limon.postimees.ee/4002893/ne-propusti-ljubimaja-vecherinka-tancevalnyj-raj-vezet-v-tallinn-gorjachih-vikingov">Не пропусти! Любимая вечеринка «Танцевальный рай» везет в Таллинн горячих викингов!</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:23</div><div class="heading"><a href="http://limon.postimees.ee/4002879/uzhasajuwie-podrobnosti-rasterzannaja-sobakami-vdova-aktera-podkarmlivala-svoih-ubijc">Ужасающие подробности: растерзанная собаками вдова актера подкармливала своих убийц</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">15:36</div><div class="heading"><a href="http://limon.postimees.ee/4002727/jekskljuziv-russkaja-oficiantka-otkazalas-v-tallinne-govorit-s-klaroj-novikovoj-po-russki">Эксклюзив: русская официантка отказалась в Таллинне говорить с Кларой Новиковой по-русски</a> <a class="com" href="http://limon.postimees.ee/4002727/jekskljuziv-russkaja-oficiantka-otkazalas-v-tallinne-govorit-s-klaroj-novikovoj-po-russki#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:16</div><div class="heading"><a href="http://limon.postimees.ee/4002701/dzholi-bez-makijazha-i-nizhnego-belja-snjalas-v-trejlere-svoego-novogo-filma">Джоли без макияжа и нижнего белья снялась в трейлере своего нового фильма</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--limon 933 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://rus.postimees.ee/rubriik/455">Rus.Postimees.ee<span class="showMore">Целиком<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://rus.postimees.ee/4002809/nikolaj-karaev-shkola-zhizni-shkola-podchinenija" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f10.pmo.ee/p2slm5ruXsMvGBNGmmq4A4ObDuM=/312x143/smart/nginx/o/2016/11/01/6023089t1h4165.jpg" alt="Николай Караев: школа жизни, школа подчинения" width="312" height="143"></a><h1 class="title"><a href="http://rus.postimees.ee/4002809/nikolaj-karaev-shkola-zhizni-shkola-podchinenija">Николай Караев: школа жизни, школа подчинения</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://rus.postimees.ee/4002717/ty-chto-p-r-rossijanina-osudili-za-skvernoslovie-v-adres-jestonskogo-tamozhennika" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f7.pmo.ee/7dcQ4O9M0TRhUl24wvtwzgiyNkw=/152x94/smart/nginx/o/2016/09/29/5898317t1h0034.jpg" alt="" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/4002717/ty-chto-p-r-rossijanina-osudili-za-skvernoslovie-v-adres-jestonskogo-tamozhennika">"Ты что, п***р?" Россиянина осудили за сквернословие в адрес эстонского таможенника</a><a class="com" href="http://rus.postimees.ee/4002717/ty-chto-p-r-rossijanina-osudili-za-skvernoslovie-v-adres-jestonskogo-tamozhennika#comments"> (7)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://rus.postimees.ee/4002731/chetyre-medbrata-izbivali-prestarelyh-pacientov-v-psihiatricheskoj-bolnice" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f12.pmo.ee/Mo-z_eezlvDs933LLVYpOayMaOc=/152x94/smart/nginx/o/2015/01/20/3696119t1hda3c.jpg" alt="Четыре медбрата избивали престарелых пациентов в психиатрической больнице" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/4002731/chetyre-medbrata-izbivali-prestarelyh-pacientov-v-psihiatricheskoj-bolnice">Четыре медбрата избивали престарелых пациентов в психиатрической больнице</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16:50</div><div class="heading"><a href="http://rus.postimees.ee/4002955/tele2-vnedrjaet-v-rabotu-novuju-raschetno-torgovuju-sistemu-chast-uslug-budet-nedostupna">Tele2 внедряет в работу новую расчетно-торговую систему: часть услуг будет недоступна</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:45</div><div class="heading"><a href="http://rus.postimees.ee/4002941/issledovanie-jetnicheskie-jestoncy-i-latyshi-ne-stremjatsja-v-rossiju-hotja-v-obeih-stranah-dejstvujut-krupnye-russkie-obwiny">Исследование: этнические эстонцы и латыши не стремятся в Россию, хотя в обеих странах действуют крупные русские общины</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16:35</div><div class="heading"><a href="http://rus.postimees.ee/4002907/buduwee-nastupilo-po-mustamjaje-razgulivaet-robot-video">Будущее наступило: по Мустамяэ разгуливает робот (видео)</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:21</div><div class="heading"><a href="http://rus.postimees.ee/4002875/serena-uiljams-priznana-luchshej-tennisistkoj-po-itogam-janvarja">Серена Уильямс признана лучшей теннисисткой по итогам января</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--rus pm 455 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://rus.postimees.ee/rubriik/475">Впрок<span class="showMore">Целиком<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://rus.postimees.ee/4002907/buduwee-nastupilo-po-mustamjaje-razgulivaet-robot-video" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f7.pmo.ee/JntRQfHbIh8Hg9sBuvuVCZ1immg=/312x143/smart/nginx/o/2016/07/06/5584119t1hef4f.jpg" alt="Будущее наступило: по Мустамяэ разгуливает робот (видео)" width="312" height="143"></a><h1 class="title"><a href="http://rus.postimees.ee/4002907/buduwee-nastupilo-po-mustamjaje-razgulivaet-robot-video">Будущее наступило: по Мустамяэ разгуливает робот (видео)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://rus.postimees.ee/4002559/predstavitel-ikea-ob-otkrytii-magazina-v-jestonii-kogda-neizvestno-no-tochno-v-tallinne" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f11.pmo.ee/4rf17TtjRNLk6sVJIMkPs3aSm_M=/152x94/smart/nginx/o/2017/01/31/6298515t1h8768.jpg" alt="Представитель Ikea об открытии магазина в Эстонии: когда - неизвестно, но точно в Таллинне" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/4002559/predstavitel-ikea-ob-otkrytii-magazina-v-jestonii-kogda-neizvestno-no-tochno-v-tallinne">Представитель Ikea об открытии магазина в Эстонии: когда - неизвестно, но точно в Таллинне</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://rus.postimees.ee/4001949/po-vsej-jestonii-narushena-rabota-platezhnyh-terminalov-i-bankomatov" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f9.pmo.ee/0nSFF55WWf0y_prMiUcLqW6jTbM=/152x94/filters:focal(1164x1647:3257x2588)/nginx/o/2017/02/02/6305963t1h8961.jpg" alt="По всей Эстонии нарушена работа платежных терминалов и банкоматов" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/4001949/po-vsej-jestonii-narushena-rabota-platezhnyh-terminalov-i-bankomatov">По всей Эстонии нарушена работа платежных терминалов и банкоматов</a><a class="com" href="http://rus.postimees.ee/4001949/po-vsej-jestonii-narushena-rabota-platezhnyh-terminalov-i-bankomatov#comments"> (12)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time "> 2. фев</div><div class="heading"><a href="http://rus.postimees.ee/4001891/smotrite-kak-podorozhal-benzin-na-jestonskih-zapravkah">Смотрите, как подорожал бензин на эстонских заправках!</a> <a class="com" href="http://rus.postimees.ee/4001891/smotrite-kak-podorozhal-benzin-na-jestonskih-zapravkah#comments"> (3)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--Впрок 475 --><section class="textSection doubleSection"><span class="sectionBorder color_9dbb51"></span><header><a href="http://prognoz.postimees.ee">Погода</a></header><div class="sidebarBlockContent"><!-- kahene plokk --><div class="item odd"><div class="itemLeft halfSizeItem"><a href="http://prognoz.postimees.ee/4002691/video-v-islandii-v-nedra-vulkana-proburili-skvazhinu"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f10.pmo.ee/Fumf6UbocTKPFygw9Zjl-H3Vt8s=/152x94/smart/nginx/o/2017/02/03/6307249t1hbd4c.jpg" alt="Видео: в Исландии в недра вулкана пробурили скважину"></a><h1 class="title"><a href="http://prognoz.postimees.ee/4002691/video-v-islandii-v-nedra-vulkana-proburili-skvazhinu">Видео: в Исландии в недра вулкана пробурили скважину</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://prognoz.postimees.ee/4002601/sneg-tuman-i-morosjawij-dozhd-takoj-budet-pogoda-v-subbotu"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f11.pmo.ee/KstTVdxj6_sUIl2xe3UXGhr_GB4=/152x94/smart/nginx/o/2016/12/28/6209643t1hac28.jpg" alt="Снег, туман и моросящий дождь: такой будет погода в субботу"></a><h1 class="title"><a href="http://prognoz.postimees.ee/4002601/sneg-tuman-i-morosjawij-dozhd-takoj-budet-pogoda-v-subbotu">Снег, туман и моросящий дождь: такой будет погода в субботу</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--Погода 955 --></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="footerBottom">©2017 Postimees<span class="footerLinks"><a href="http://rus.postimees.ee/58694">Условия пользования</a> | <a href="/kontakt">Коммерческая информация о AS Postimees Grupp</a> | <a href="http://rus.postimees.ee/kontakt/tootajad">Работники</a> | <a href="/arhiiv">Архив</a> | <a href="http://reklaam.postimees.ee/?setlang=eng">Реклама</a> | <a href="https://plus.google.com/106602586236354153635/" rel="publisher">Как нас найти Google+</a>  </span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1494/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Фигура и здоровье');ga('set', 'contentGroup3', 'Krasotka');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bVBF.0cO.Ptm5S7ANQ0qWcSsnBSyLNgpBbGeMsr6Wx3.97';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Krasotka.ee';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Подпишитесь на рассылку Postimees и будьте в курсе важнейших новостей дня!</div><div class="sections-heading">Выберите интересные для вас темы:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="rus_postimees" checked disabled><label for="rus_postimees"><span></span>Rus.Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sports"><label for="sports"><span></span>Sports</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="dzd"><label for="dzd"><span></span>DzD.ee</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="krasotka"><label for="krasotka"><span></span>Krasotka</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="limon"><label for="limon"><span></span>Limon</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Соглашаюсь с общими <a href="http://rus.postimees.ee/58694/uslovija-ispolzovanija" target="_blank">условиями</a> рассылки и обработки личных данных.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">Подпишись</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">e-mail</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Спасибо, что подписались<br>на рассылку Postimees!</div><div class="sections-heading">Уже завтра вы получите нашу первую рассылку.</div><span class="close-popup back-button">Обратно на страницу Postimees</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1494/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.218 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
