<!DOCTYPE html>
<html dir="ltr" lang="ru"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Видео: ну очень необычная реклама помады!  - Звездные дамы - Krasotka</title><link rel="canonical" href="http://krasotka.postimees.ee/4041979/video-nu-ochen-neobychnaja-reklama-pomady"><meta name="description" content="Бренд Estеe Lauder порадовал выпуском новой необычной рекламы помады, в которой приняли участие модель Кендалл Дженнер и певица Эль Тэннер Шнайдер (Elle King), пишет MyJane.ru."><meta name="keywords" content="красота, фигура, тренировка, калории, похудение, здоровье, любовь, отношения, мода, стиль, рецепт, кухня, семья, младенец, беременность, роды, звездные дамы, актриса, звезда, голливуд, секс-символ, певица, блогер, модель"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://krasotka.postimees.ee/4041979/video-nu-ochen-neobychnaja-reklama-pomady"><meta property="og:title" content="Видео: ну очень необычная реклама помады!  - Звездные дамы - Krasotka"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Бренд Estеe Lauder порадовал выпуском новой необычной рекламы помады, в которой приняли участие модель Кендалл Дженнер и певица Эль Тэннер Шнайдер (Elle King), пишет MyJane.ru."><meta property="og:image" content="http://f10.pmo.ee/YNBY1vdmQjD_BrVyNdHDpeC5iws=/648x0/nginx/o/2015/04/16/3967495t1he7e8.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1489159811"><meta propery="article:tag" content="бренд"><meta propery="article:tag" content="кендалл дженнер"><meta propery="article:tag" content="модель"><meta propery="article:tag" content="певица"><meta propery="article:tag" content="помада"><meta propery="article:tag" content="звездные дамы"><meta propery="article:tag" content="актриса"><meta propery="article:tag" content="звезда"><meta propery="article:tag" content="голливуд"><meta propery="article:tag" content="секс-символ"><meta propery="article:tag" content="блогер"><meta propery="article:tag" content="красота"><meta propery="article:tag" content="фигура"><meta propery="article:tag" content="тренировка"><meta propery="article:tag" content="калории"><meta propery="article:tag" content="похудение"><meta propery="article:tag" content="здоровье"><meta propery="article:tag" content="любовь"><meta propery="article:tag" content="отношения"><meta propery="article:tag" content="мода"><meta propery="article:tag" content="стиль"><meta propery="article:tag" content="рецепт"><meta propery="article:tag" content="кухня"><meta propery="article:tag" content="семья"><meta propery="article:tag" content="младенец"><meta propery="article:tag" content="беременность"><meta propery="article:tag" content="роды"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Elu24;action-uri=http://www.elu24.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://www.e24.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://www.naine24.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://www.ilmajaam.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_1.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>var PM_ENV = {language : 'ru', suffix : '', section: 2107, rootSection: 2099, staticRoot: '//f.pmo.ee/', index: '1521', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;a.src += "&article=4041979";var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-50', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');</script><link rel="stylesheet" href="//f.pmo.ee/assets/1521/e1be24c63228334d2b6d0b961474db9c.css"><script type="text/javascript" src="//f.pmo.ee/assets/1521/d86498744269e0aa937fc5f9e59ca167.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1521/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("83fbf00b3f999ff22d3750da99be6c52");</script><script class="pmuserScript">window.pmuserBlockWrite("8f15a45d920acba8c5748c3c57f72fe4");</script><!-- Linkpulse --><script type="text/javascript" src="//pp.lp4.io/app/58/46/b9/5846b93ee45a1d220ffae62f.js" async></script></head><body class="section-2099 section-2107 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1521/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1521/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp58c2d1f3b0410"><script>googletag.cmd.push(function() { googletag.display("dfp58c2d1f3b0410"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://dzd.postimees.ee" target="_blank">Dzd</a><a href="http://rus.postimees.ee" target="_blank">rus.postimees.ee</a><a href="http://limon.postimees.ee" target="_blank">Limon</a><a href="http://rus.postimees.ee/rubriik/1290">sports.ee</a><a href="http://prognoz.postimees.ee">prognoz.ee</a><a href="http://www.yandex.ru/">yandex.ru</a><a href="http://www.mail.ru/">mail.ru</a><a href="http://www.rambler.ru/">rambler.ru</a><a href="http://odnoklassniki.ru/">odnoklassniki.ru</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://rus.postimees.ee" data-id="455" onclick="PM.trackEvent('pmMainNav', 'POSTIMEES');">POSTIMEES</a><a href="http://krasotka.postimees.ee" data-id="2099" class="active" onclick="PM.trackEvent('pmMainNav', 'КРАСОТКА');">КРАСОТКА</a><a href="http://limon.postimees.ee" data-id="933" onclick="PM.trackEvent('pmMainNav', 'LIMON');">LIMON</a><a href="http://rus.postimees.ee/rubriik/476" data-id="476" onclick="PM.trackEvent('pmMainNav', 'Глобус');">Глобус</a><a href="http://rus.postimees.ee/rubriik/sports" data-id="1290" onclick="PM.trackEvent('pmMainNav', 'SPORTS');">SPORTS</a><a href="http://prognoz.postimees.ee" data-id="955" onclick="PM.trackEvent('pmMainNav', 'PROGNOZ');">PROGNOZ</a><a href="http://reklaam.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'РЕКЛАМА');">РЕКЛАМА</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="2099"><button class="searchButton" type="submit"></button></form><a href="http://krasotka.postimees.ee/rubriik/2101" data-id="2101" onclick="PM.trackEvent('pmSubNav', 'Я любимая');">Я любимая</a><a href="http://krasotka.postimees.ee/rubriik/2103" data-id="2103" onclick="PM.trackEvent('pmSubNav', 'Фигура');">Фигура</a><a href="http://krasotka.postimees.ee/?r=3327" data-id="3327" onclick="PM.trackEvent('pmSubNav', 'Здоровье');">Здоровье</a><a href="http://krasotka.postimees.ee/rubriik/2105" data-id="2105" onclick="PM.trackEvent('pmSubNav', 'Интим');">Интим</a><a href="http://krasotka.postimees.ee/rubriik/2113" data-id="2113" onclick="PM.trackEvent('pmSubNav', 'Мамочки');">Мамочки</a><a href="http://krasotka.postimees.ee/rubriik/2115" data-id="2115" onclick="PM.trackEvent('pmSubNav', 'Семья и дом');">Семья и дом</a><a href="http://krasotka.postimees.ee/rubriik/2107" data-id="2107" class="active" onclick="PM.trackEvent('pmSubNav', 'Звездные дамы');">Звездные дамы</a><a href="http://krasotka.postimees.ee/rubriik/2109" data-id="2109" onclick="PM.trackEvent('pmSubNav', 'Фэшн');">Фэшн</a><a href="http://krasotka.postimees.ee/rubriik/2111" data-id="2111" onclick="PM.trackEvent('pmSubNav', 'К столу');">К столу</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Пятница, 10. Март 2017</a><span class=""> |<a href="http://krasotka.postimees.ee/vihje/" style="color: #DA4A38;">Пришли новость</a> |<a href="http://krasotka.postimees.ee/arhiiv">Архив</a> |<a href="http://www.postimees.ee">Eesti keeles</a> |<a href="http://news.postimees.ee">In English</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://rus.postimees.ee"></a><a class="mainSectionLogo" href="/">Krasotka</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp58c2d1f3b04a6"><script>googletag.cmd.push(function() { googletag.display("dfp58c2d1f3b04a6"); });</script></div><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://rus.postimees.ee" data-id="455" onclick="PM.trackEvent('pmMainNav', 'POSTIMEES');">POSTIMEES</a><a href="http://krasotka.postimees.ee" data-id="2099" class="active" onclick="PM.trackEvent('pmMainNav', 'КРАСОТКА');">КРАСОТКА</a><a href="http://limon.postimees.ee" data-id="933" onclick="PM.trackEvent('pmMainNav', 'LIMON');">LIMON</a><a href="http://rus.postimees.ee/rubriik/476" data-id="476" onclick="PM.trackEvent('pmMainNav', 'Глобус');">Глобус</a><a href="http://rus.postimees.ee/rubriik/sports" data-id="1290" onclick="PM.trackEvent('pmMainNav', 'SPORTS');">SPORTS</a><a href="http://prognoz.postimees.ee" data-id="955" onclick="PM.trackEvent('pmMainNav', 'PROGNOZ');">PROGNOZ</a><a href="http://reklaam.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'РЕКЛАМА');">РЕКЛАМА</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://krasotka.postimees.ee/rubriik/2101" data-id="2101" onclick="PM.trackEvent('pmSubNav', 'Я любимая');">Я любимая</a><a href="http://krasotka.postimees.ee/rubriik/2103" data-id="2103" onclick="PM.trackEvent('pmSubNav', 'Фигура');">Фигура</a><a href="http://krasotka.postimees.ee/?r=3327" data-id="3327" onclick="PM.trackEvent('pmSubNav', 'Здоровье');">Здоровье</a><a href="http://krasotka.postimees.ee/rubriik/2105" data-id="2105" onclick="PM.trackEvent('pmSubNav', 'Интим');">Интим</a><a href="http://krasotka.postimees.ee/rubriik/2113" data-id="2113" onclick="PM.trackEvent('pmSubNav', 'Мамочки');">Мамочки</a><a href="http://krasotka.postimees.ee/rubriik/2115" data-id="2115" onclick="PM.trackEvent('pmSubNav', 'Семья и дом');">Семья и дом</a><a href="http://krasotka.postimees.ee/rubriik/2107" data-id="2107" class="active" onclick="PM.trackEvent('pmSubNav', 'Звездные дамы');">Звездные дамы</a><a href="http://krasotka.postimees.ee/rubriik/2109" data-id="2109" onclick="PM.trackEvent('pmSubNav', 'Фэшн');">Фэшн</a><a href="http://krasotka.postimees.ee/rubriik/2111" data-id="2111" onclick="PM.trackEvent('pmSubNav', 'К столу');">К столу</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Krasotka</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/2107" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Звездные дамы</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 4041979;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/4041979.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Видео: ну очень необычная реклама помады! </span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2017-03-10T17:30+0200">10. Март 2017 17:30</div><section id="articleAuthors"><section class="author "><img class="authorImage" width="40" height="40" alt="Krasotka.ee" src="//f9.pmo.ee/3BYk660fts8QFiDN3tQ5KWOWYmY=/100x100/smart/nginx/o/2016/11/23/6103865t1h485e.png"><div class="authorData "><span itemprop="editor" class="authorName">Krasotka.ee</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"id":3967495,"types":{"1":{"url":"\/\/f10.pmo.ee\/ZDJOTgUD3m_2GSs1vHQwb37sQ5E=\/0x0\/nginx\/o\/2015\/04\/16\/3967495t1he7e8.jpg"},"81":{"url":"\/\/f10.pmo.ee\/CePeIs7OhUSs2njDg7TLzMxjJPc=\/648x298\/smart\/nginx\/o\/2015\/04\/16\/3967495t1he7e8.jpg"},"100":{"url":"\/\/f10.pmo.ee\/YNBY1vdmQjD_BrVyNdHDpeC5iws=\/648x0\/nginx\/o\/2015\/04\/16\/3967495t1he7e8.jpg"},"105":{"url":"\/\/f10.pmo.ee\/6F5CgYY9_-yiM0bdsuz13w6nYLw=\/99x74\/smart\/nginx\/o\/2015\/04\/16\/3967495t1he7e8.jpg"}},"allkiri":"Kendall Jenner at 2015 amfAR New York Gala.\r\n(NYC)","heading_ru":"\u041a\u0435\u043d\u0434\u0430\u043b\u043b \u0414\u0436\u0435\u043d\u043d\u0435\u0440","AUTOR":"43","suurendatav_pilt":"0","author":"Scanpix","animi":"Scanpix"}];var showBig = '0';var shareFOTO = '//f10.pmo.ee/CePeIs7OhUSs2njDg7TLzMxjJPc=/648x298/smart/nginx/o/2015/04/16/3967495t1he7e8.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Бренд Estеe Lauder порадовал выпуском новой необычной рекламы помады, в которой приняли участие модель Кендалл Дженнер и певица Эль Тэннер Шнайдер (Elle King), пишет <a href="http://www.myjane.ru/news/text/?id=44760" target="_blank">MyJane.ru</a>.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Мы всегда знали, что помада способна на многое, но такого точно никто не ожидал.</p>
</section><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%"><iframe width="560" height="315" src="https://www.youtube.com/embed/hy-nfZ6cLjM" frameborder="0" allowfullscreen style="position: absolute; top: 0px; left: 0px;"></iframe></div></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20%D0%92%D0%B8%D0%B4%D0%B5%D0%BE:%20%D0%BD%D1%83%20%D0%BE%D1%87%D0%B5%D0%BD%D1%8C%20%D0%BD%D0%B5%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D0%B0%D1%8F%20%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0%20%D0%BF%D0%BE%D0%BC%D0%B0%D0%B4%D1%8B!%20" class="toEditor sectionHoverFontColor">Письмо редактору</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Распечатать статью</a><script class="pmuserScript">window.pmuserBlockWrite("0ced9ac875a68d62be7ba6f2455543f0");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Krasotka</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/2107" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Звездные дамы</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("53769a988cb76cb8631d4763455573a9");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://krasotka.postimees.ee/4041979/video-nu-ochen-neobychnaja-reklama-pomady" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://krasotka.postimees.ee/4041979/video-nu-ochen-neobychnaja-reklama-pomady" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://krasotka.postimees.ee/4041979/video-nu-ochen-neobychnaja-reklama-pomady" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://krasotka.postimees.ee/4041979/video-nu-ochen-neobychnaja-reklama-pomady" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20%D0%92%D0%B8%D0%B4%D0%B5%D0%BE:%20%D0%BD%D1%83%20%D0%BE%D1%87%D0%B5%D0%BD%D1%8C%20%D0%BD%D0%B5%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D0%B0%D1%8F%20%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0%20%D0%BF%D0%BE%D0%BC%D0%B0%D0%B4%D1%8B!%20&amp;body=Tervitus,%20loe%20siit%3A%20http://krasotka.postimees.ee/4041979/video-nu-ochen-neobychnaja-reklama-pomady" class="shareButton mailToEditor" data-text="Электронная почта"></a><span onclick="location.href='whatsapp://send?text=Видео: ну очень необычная реклама помады!  http://pmo.ee/4041979';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/4041979"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>ПОДПИШИСЬ НА РАССЫЛКУ POSTIMEES</h1><h2>и будьте в курсе интересных новостей!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">Подпишись</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>e-mail</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>КЛЮЧЕВЫЕ СЛОВА</strong></span><script>window.articleKeywordIds.push(90755);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D0%B1%D1%80%D0%B5%D0%BD%D0%B4" title="бренд teema">бренд</a><script>window.articleKeywordIds.push(450575);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D0%BA%D0%B5%D0%BD%D0%B4%D0%B0%D0%BB%D0%BB_%D0%B4%D0%B6%D0%B5%D0%BD%D0%BD%D0%B5%D1%80" title="Кендалл Дженнер teema">Кендалл Дженнер</a><script>window.articleKeywordIds.push(87702);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D1%8C" title="модель teema">модель</a><script>window.articleKeywordIds.push(225092);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D0%BF%D0%B5%D0%B2%D0%B8%D1%86%D0%B0" title="певица teema">певица</a><script>window.articleKeywordIds.push(171088);</script><a class="keyword" href="http://krasotka.postimees.ee/teema/%D0%BF%D0%BE%D0%BC%D0%B0%D0%B4%D0%B0" title="помада teema">помада</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><script class="pmuserScript">window.pmuserBlockWrite("cf30a7931ebd02840754c89c8903daba");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="2099"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041939"><a href="http://krasotka.postimees.ee/4041939/kak-sdelat-chtoby-muzhchina-stal-vami-oderzhim" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f9.pmo.ee/2wgwGREJ6AvGsVKotEIxE0x8bx8=/648x298/filters:focal(94x185:1049x1074)/nginx/o/2015/08/10/4366223t1hc2e0.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Как сделать, чтобы мужчина стал вами<span style="color:#ca018f"> одержим</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/4041939/kak-sdelat-chtoby-muzhchina-stal-vami-oderzhim#comments" data-article="4041939">1</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036279"><a href="http://krasotka.postimees.ee/4036279/vau-otvette-na-vopros-i-vyigrajte-shikarnyj-podarochnyj-nabor-ot-tartu-kaubamaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f11.pmo.ee/1A-bw_PJIgbKYaN55JLHU_oESug=/326x298/smart/nginx/o/2017/03/06/6413953t1hb95d.jpg" alt="" class="image" itemprop="image" height="298" width="326"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Вау! Ответьте на вопрос и выиграйте шикарный <span style="color:rgb(202, 1, 143)">подарочный набор</span> от Tartu Kaubamaja</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4035849"><a href="http://krasotka.postimees.ee/4035849/vyigrajte-posewenie-seminara-tendencii-sezona-vesna-leto-2017-v-cvete-odezhde-i-v-makijazhe-i-budte-v-trende" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f10.pmo.ee/F6Ow7ouiDl9iP2bXXTQfDGXRYOY=/320x120/filters:focal(38x75:1967x968)/nginx/o/2017/03/06/6413209t1h8d3d.jpg" alt="" class="image" itemprop="image" height="120" width="320"></span><p class="frontAdditional" data-article="4035849">Внимание! Обновленная информация!</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Выиграйте посещение семинара «<span style="color:rgb(202, 1, 143)">Тенденции сезона весна-лето 2017 </span>в цвете, одежде и в макияже» и будьте в тренде!</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037859"><a href="http://krasotka.postimees.ee/4037859/rozygrysh-poluchite-bilety-na-tvorcheskij-vecher-aleksandra-vasileva-v-tallinne" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f11.pmo.ee/V2mDq142OrjPm9W9WPW9eExK9jQ=/320x120/filters:focal(61x75:699x754)/nginx/o/2017/03/07/6419017t1h4866.png" alt="" class="image" itemprop="image" height="120" width="320"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Розыгрыш: <span style="color:#ca018f">получите билеты</span> на творческий вечер Александра Васильева в Таллинне!</span></h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041899"><a href="http://krasotka.postimees.ee/4041899/ljubimye-duhi-ili-dezodorant-mogut-razrushit-zdorove" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f10.pmo.ee/8EdqalCGdwZAPFVOpjr2jzMYQZE=/318x198/smart/nginx/o/2016/03/03/5116637t1h8442.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Любимые духи или дезодорант могут <span style="color:rgb(202, 1, 143)">разрушить </span>здоровье </span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041957"><a href="http://krasotka.postimees.ee/4041957/gormonalnaja-terapija-sposobna-prodlit-zhenwinam-zhizn" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f7.pmo.ee/1FtvJ-hrNyqoSw61n7UD2eymUwg=/318x198/smart/nginx/o/2014/03/17/2898948t1ha570.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Гормональная терапия способна продлить женщинам жизнь</h1></a></article></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041891"><a href="http://krasotka.postimees.ee/4041891/sem-povsednevnyh-privychek-kotorye-portjat-nashi-ukrashenija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f11.pmo.ee/yOAyoZ9HGC63DWlMCGgrV0WZvoQ=/208x208/smart/nginx/o/2016/11/17/6081883t1h4084.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Семь повседневных привычек, которые портят наши украшения</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041979"><a href="http://krasotka.postimees.ee/4041979/video-nu-ochen-neobychnaja-reklama-pomady" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f10.pmo.ee/N1KBsKSPYd7qdHiJCqM9ACVaAAE=/208x208/smart/nginx/o/2015/04/16/3967495t1he7e8.jpg" alt="" class="image" itemprop="image"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Видео: ну очень<span style="color:#ca018f"> необычная</span> реклама помады! </span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4042005"><a href="http://krasotka.postimees.ee/4042005/gotovim-skrab-na-osnove-kofe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f8.pmo.ee/4enpAIN9Ywhp9IbpJUenZLREi1A=/208x208/smart/nginx/o/2016/07/12/5611045t1hab61.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Готовим <span style="color:#ca018f">скраб</span> на основе кофе</span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041585"><a href="http://krasotka.postimees.ee/4041585/15-vewej-kotoryh-ne-dolzhno-byt-na-vashej-kuhne" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f10.pmo.ee/l5IkX_0dff3y1l8a6nuoeUpKxbg=/648x298/smart/nginx/o/2012/09/27/1342564t1h8ee3.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">15 вещей</span>, которых не должно быть на вашей кухне</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041537"><a href="http://krasotka.postimees.ee/4041537/a-ona-nichego-pod-tolstym-sloem-zhira-skryvalas-privlekatelnaja-zhenwina" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f12.pmo.ee/6dFJIE2MCC4yjw6w8rA6ywt3ZVM=/318x209/smart/nginx/o/2017/03/10/6429517t1hd1f1.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">А она ничего: под толстым <span style="color:#ca018f">слоем жира</span> скрывалась привлекательная женщина</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041623"><a href="http://krasotka.postimees.ee/4041623/bezgljutenovye-diety-povyshajut-risk-diabeta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f10.pmo.ee/X30zmHcvXBj8dObOKQDB3VyHyKE=/143x95/smart/nginx/o/2015/02/08/3745235t1hcf40.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Безглютеновые диеты повышают риск диабета</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041653"><a href="http://krasotka.postimees.ee/4041653/detskie-koljaski-na-ulice-nuzhno-zawiwat-ot-vrednogo-vozduha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f10.pmo.ee/PtNSavmSIeibTwzFBI_lb_tn5i4=/143x95/smart/nginx/o/2009/05/18/180908t1h6994.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Детские коляски на улице нужно защищать от вредного воздуха</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041677"><a href="http://krasotka.postimees.ee/4041677/kiberbulling-kak-protivostojat-virtualnym-obidchikam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f9.pmo.ee/JtBx3x8ekuamqSYQpqaP9dr3-QE=/143x95/smart/nginx/o/2017/03/10/6431697t1hc253.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em"><span style="color:#ca018f">Кибербуллинг</span>: как противостоять виртуальным обидчикам</span></h1></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041531"><a href="http://krasotka.postimees.ee/4041531/foto-v-takom-bele-vy-tochno-ne-ostavite-svoego-muzhchinu-ravnodushnym" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f8.pmo.ee/_4qyOV0QQC0L4C8FAjuOIlopxy4=/648x298/filters:focal(14x223:1679x1503)/nginx/o/2017/03/10/6430369t1h3418.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Фото: в таком<span style="color:#ca018f"> белье</span> вы точно не оставите своего мужчину равнодушным</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041449"><a href="http://krasotka.postimees.ee/4041449/rodivshaja-v-72-goda-indianka-rasskazala-o-posledstvijah-pozdnej-beremennosti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f7.pmo.ee/U5Pr8R28pRuKgOSdnRfEOnztpCk=/208x208/smart/nginx/o/2017/01/04/6226207t1h8bb3.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Родившая<span style="color:#ca018f"> в 72 года </span>индианка рассказала о последствиях поздней беременности</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041421"><a href="http://krasotka.postimees.ee/4041421/indijskie-hirurgi-umenshili-zheludok-400-kilogrammovoj-egiptjanki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f8.pmo.ee/ivXwhLMwipDQoK2AQYi-7RqWd_Q=/208x208/filters:focal(7x275:504x552)/nginx/o/2017/02/12/6335547t1h0e80.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Индийские хирурги уменьшили желудок 400-килограммовой египтянки</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041471"><a href="http://krasotka.postimees.ee/4041471/vogue-nazval-kalsarikjannit-samym-interesnym-skandinavskim-trendom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f9.pmo.ee/gQ2oPkHsVQeWwDlqo3O22iHFGVc=/208x208/smart/nginx/o/2014/10/29/3471785t1h2d66.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Vogue назвал «калсарикяннит» самым интересным <span style="color:#ca018f">скандинавским трендом</span></span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041515"><a href="http://krasotka.postimees.ee/4041515/u-menja-est-to-chto-prinadlezhit-tebe-kristine-vijrpalu-pozvonil-neznakomec" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f7.pmo.ee/LFsHaOKno5jaG9w_QPmz7fZbBlQ=/326x298/filters:focal(64x0:563x493)/nginx/o/2017/03/03/6404535t1hb45f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">"У меня есть то, что принадлежит тебе": <span style="color:#ca018f">Кристина Вийрпалу </span>получила странный звонок</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041521"><a href="http://krasotka.postimees.ee/4041521/opredelen-idealnyj-vozrast-chtoby-rozhat-detej" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f8.pmo.ee/ly80ZOd_50Td4n7G5ohZbMvIjQk=/320x120/smart/nginx/o/2015/06/26/4216901t1h6760.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Определен идеальный возраст, чтобы иметь детей</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4041493"><a href="http://krasotka.postimees.ee/4041493/shest-nauchnyh-sposobov-momentalno-privlech-k-sebe-muzhchinu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f12.pmo.ee/I_uroYZyWs1YEMQm-tRFQBPQVFs=/320x120/smart/nginx/o/2016/07/05/5579041t1h2236.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Шесть научных способов<span style="color:#ca018f"> моментально </span>привлечь к себе мужчину</h1></a></article></span></section>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4040621"><a href="http://krasotka.postimees.ee/4040621/vtoraja-beremennost-bejonse-protekaet-s-sereznymi-oslozhnenijami-obnaruzhena-patologija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f10.pmo.ee/O2rYQHFHRdyxu3SevzVRRP4vJOQ=/648x298/filters:focal(1140x514:1953x1663)/nginx/o/2017/02/13/6336015t1h8fc7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Вторая беременность Бейонсе протекает с серьезными осложнениями: обнаружена <span style="color:rgb(202, 1, 143)">патология</span></span></h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4040665"><a href="http://krasotka.postimees.ee/4040665/duhi-s-feromonami-jeto-bolshoj-obman-dokazal-jeksperiment" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f10.pmo.ee/A-n404XwHjKGepFEwI8aNF33cVk=/208x208/smart/nginx/o/2015/07/07/4255265t1h7c12.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Духи с<span style="color:#ca018f"> феромонами </span>- это большой обман, доказал эксперимент</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4040633"><a href="http://krasotka.postimees.ee/4040633/kak-svjazany-problemy-so-spinoj-i-zhenskoe-besplodie" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f7.pmo.ee/v_xMVZp8qqchWOMtmJ8ZbOY8V5I=/208x208/filters:focal(85x1120:1165x1555)/nginx/o/2015/07/17/4286397t1hb1a7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Как связаны проблемы со <span style="color:#ca018f">спиной </span>и женское бесплодие</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4040669"><a href="http://krasotka.postimees.ee/4040669/ozhirenie-vo-vremja-beremennosti-povyshaet-risk-dcp-u-buduwego-rebenka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f12.pmo.ee/e3GhdzKuYLRMzuyN3NTn1WmPXLE=/208x208/smart/nginx/o/2015/08/15/4380991t1hf716.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ожирение во время беременности повышает риск ДЦП у будущего ребенка</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4040529"><a href="http://krasotka.postimees.ee/4040529/vrachi-nazvali-desjat-poleznyh-na-noch-produktov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f11.pmo.ee/0IRpkYBAUZ3Mu9JiZvkalMKPzmI=/648x298/smart/nginx/o/2012/10/11/1367212t1hd0c0.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Врачи назвали десять <span style="color:#ca018f">полезных</span> на ночь продуктов<span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/4040529/vrachi-nazvali-desjat-poleznyh-na-noch-produktov#comments" data-article="4040529">1</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4040399"><a href="http://krasotka.postimees.ee/4040399/rebenok-umiraet-iz-za-togo-chto-ego-mat-ne-verit-v-vich" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f11.pmo.ee/41pQB_6rs-oizJRzNK1OgXCSHkE=/318x198/filters:focal(28x19:1259x847)/nginx/o/2017/03/02/6400423t1h96d4.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ребенок умирает из-за того, что его мать <span style="color:#ca018f">не верит в ВИЧ</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4040559"><a href="http://krasotka.postimees.ee/4040559/pochemu-zhivuwih-za-rubezhom-russkih-zhenwin-prinimajut-za-prostitutok" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f8.pmo.ee/_d-QvwKbaP9xqED0sfWs9wjFrDI=/318x198/filters:focal(1176x336:2942x1351)/nginx/o/2017/02/16/6346513t1h5e1d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em">Почему живущих за рубежом русских женщин принимают за <span style="color:rgb(202, 1, 143)">проституток</span></span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/4040559/pochemu-zhivuwih-za-rubezhom-russkih-zhenwin-prinimajut-za-prostitutok#comments" data-article="4040559">3</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4040477"><a href="http://krasotka.postimees.ee/4040477/to-chto-sdelala-jeta-aziatskaja-devushka-dejstvitelno-shokiruet-sila-makijazha-ili-perebor" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f9.pmo.ee/dqVYfMDEaoaUnm4OvSU10WRFteA=/318x198/smart/nginx/o/2017/03/09/6426359t1he298.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">То, что сделала эта азиатская девушка, действительно <span style="color:#ca018f">шокирует</span>! Сила макияжа или перебор?</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4040583"><a href="http://krasotka.postimees.ee/4040583/video-sedobnyj-samosval-na-pulte-upravlenija-porazil-internet" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f11.pmo.ee/woIAvOHRQq4mxlumubhbq-YM0DY=/318x198/smart/nginx/o/2017/03/09/6426979t1h7158.png"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Видео: <span style="color:#ca018f">съедобный самосвал</span> на пульте управления поразил интернет</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4040171"><a href="http://krasotka.postimees.ee/4040171/fotoshop-skandal-modnyj-brend-sluchajno-pokazal-kak-hudejut-modelej" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f9.pmo.ee/-VWzt9R8wCqyUfTkCbF1Zqb2Q58=/648x298/smart/nginx/o/2017/03/09/6425279t1hebe6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Фотошоп-скандал</span>: модный бренд случайно показал, как «худеют» моделей</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4040233"><a href="http://krasotka.postimees.ee/4040233/jeta-mat-pokazala-ochen-chestnoe-poslerodovoe-foto-svoego-tela" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f10.pmo.ee/w9k0CUao0SnuznkzLJAxCbe6-r8=/318x209/filters:focal(10x2:799x252)/nginx/o/2017/03/09/6425645t1hae9c.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Эта мать показала очень честное <span style="color:#ca018f">послеродовое</span> фото своего тела</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4040291"><a href="http://krasotka.postimees.ee/4040291/desjat-urokov-stilja-ot-luchshih-supermodelej-mira" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f9.pmo.ee/USQZ0CKX9dJmNcS9_FYaXQET2LI=/143x95/smart/nginx/o/2015/06/29/4225367t1hf671.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Десять уроков стиля от лучших супермоделей мира</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4040383"><a href="http://krasotka.postimees.ee/4040383/idei-na-zametku-ot-gotovki-do-uborki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f7.pmo.ee/Rzbysj7cboPBUXIrlibhtDvsOlQ=/143x95/filters:focal(0x0:8617x5397)/nginx/o/2017/02/17/6349873t1hdea4.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Идеи на заметку: от готовки до уборки</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4040395"><a href="http://krasotka.postimees.ee/4040395/strannye-vewi-kotorye-zhenwiny-delajut-posle-seksa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f11.pmo.ee/zxTG211Z1Ech4ade4KjGSrVqVZc=/143x95/smart/nginx/o/2017/02/16/6346487t1h72f0.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Странные вещи, которые женщины делают <span style="color:#ca018f">после секса</span></span></h1></a></article></span></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4039901"><a href="http://krasotka.postimees.ee/4039901/fjeshn-jeksperty-nazvali-samyj-modnyj-cvet-vesny-2017-dlja-ljubogo-ottenka-kozhi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f10.pmo.ee/B08CZxLVJnKZJvEPPd7cE1tQu-g=/648x298/smart/nginx/o/2017/03/09/6424747t1h0ba0.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Фэшн-эксперты назвали самый <span style="color:#ca018f">модный цвет </span>весны 2017 для любого оттенка кожи</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4039927"><a href="http://krasotka.postimees.ee/4039927/liana-turpakova-nash-mir-vyzhil-lish-potomu-chto-v-nem-prirodoj-strogo-zafiksirovany-roli-muzhchiny-i-zhenwiny" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f12.pmo.ee/ZLxM3dEmju6bChTSye4SIWJXE88=/326x298/smart/nginx/o/2011/12/02/860170t1h2714.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:#ca018f">Лиана Турпакова</span>: наш мир выжил лишь потому, что в нем природой строго зафиксированы роли мужчины и женщины</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4039983"><a href="http://krasotka.postimees.ee/4039983/v-mode-kontrastnye-kombinacii-cvetov-i-romantika" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f12.pmo.ee/lgSVnRRQvJXn4vgdle6ZdzSwSVA=/320x120/filters:focal(229x90:2585x2352)/nginx/o/2017/03/09/6424897t1h129a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">В моде </span>– контрастные комбинации цветов и романтика</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4039943"><a href="http://krasotka.postimees.ee/4039943/v-jetom-godu-zhenwinam-povezlo-bolshe-jestonskie-muzhchiny-raswedrilis-na-cvety" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f12.pmo.ee/Q_MrznG79OwF-zQ-eqxruHoWZa8=/320x120/smart/nginx/o/2015/05/29/4121295t1h49d1.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">В этом году женщинам повезло больше: эстонские мужчины <span style="color:#ca018f">расщедрились</span> на цветы<span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/4039943/v-jetom-godu-zhenwinam-povezlo-bolshe-jestonskie-muzhchiny-raswedrilis-na-cvety#comments" data-article="4039943">1</span>
</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4039891"><a href="http://krasotka.postimees.ee/4039891/chtoby-pohudet-neobhodimo-otkazatsja-ot-restoranov-zajavljajut-jeksperty" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f11.pmo.ee/nVgdOPJhhK2cWy5ARYI-kU2i6Wc=/208x208/filters:focal(41x12:1747x1165)/nginx/o/2014/12/01/3570493t1h75e8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Чтобы похудеть, необходимо<span style="color:#ca018f"> отказаться</span> от ресторанов, заявляют эксперты</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/4039891/chtoby-pohudet-neobhodimo-otkazatsja-ot-restoranov-zajavljajut-jeksperty#comments" data-article="4039891">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4040079"><a href="http://krasotka.postimees.ee/4040079/uchenye-prizvali-perestat-chistit-ovowi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f7.pmo.ee/vwwyCThXJu6RmjHuFzZagcjLYis=/208x208/smart/nginx/o/2017/01/16/6255621t1h7f4c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Ученые призвали перестать <span style="color:#ca018f">чистить овощи</span></span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4040121"><a href="http://krasotka.postimees.ee/4040121/kitajanka-rodila-mladenca-giganta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f10.pmo.ee/0wOnO6VwyXEWAaNlbHmXkLhJw7U=/208x208/smart/nginx/o/2016/11/15/6075519t1hfb2d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Китаянка родила <span style="color:#ca018f">младенца-гиганта</span></span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/4040121/kitajanka-rodila-mladenca-giganta#comments" data-article="4040121">1</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4039117"><a href="http://krasotka.postimees.ee/4039117/mediki-opredelili-samyj-opasnyj-piwevoj-produkt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f7.pmo.ee/ojvrABB9Gfo-BU2ejJz8otlCyms=/648x298/smart/nginx/o/2015/11/23/4728881t1h7791.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Медики определили <span style="color:#ca018f">самый опасный</span> пищевой продукт</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4039103"><a href="http://krasotka.postimees.ee/4039103/pismo-chitatelnicy-ja-ne-zanimalas-seksom-bolee-goda-i-vot-chto-uznala" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="188" width="148" data-src="//f10.pmo.ee/4Zr0s28-IT_oiQqzfOeYNqJfmNI=/148x188/smart/nginx/o/2017/03/01/6396869t1haaad.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Письмо читательницы: я не занималась <span style="color:#ca018f">сексом</span> более года и вот что узнала...</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4039083"><a href="http://krasotka.postimees.ee/4039083/mediki-rasskazali-chem-opasny-inekcii-botoksa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f7.pmo.ee/i-ySZg7rkIAWThtqfH_RdLSid2k=/318x198/smart/nginx/o/2015/01/29/3719171t1h7003.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Медики рассказали, чем опасны инъекции ботокса </h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4039075"><a href="http://krasotka.postimees.ee/4039075/kak-sohranit-idealnuju-figuru-posle-rozhdenija-pjateryh-detej-sekret-34-letnej-britanki-sammer" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f11.pmo.ee/wsLCr8cYv8Z0tiAEIZFz4Pkqb40=/318x198/filters:focal(34x14:467x393)/nginx/o/2017/03/08/6422679t1h984a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Как сохранить <span style="color:#ca018f">идеальную фигуру</span> после рождения пятерых детей: секрет 34-летней британки Саммер</span></h1></a></article></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037921"><a href="http://krasotka.postimees.ee/4037921/vseh-krasotok-s-8-marta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f7.pmo.ee/tnTbm48FYqbJ0XUVZl9Uir7Uu00=/648x298/smart/nginx/o/2017/02/14/6340147t1hd3a8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Всех красоток <span style="color:#ca018f">с 8 Марта</span>!</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038933"><a href="http://krasotka.postimees.ee/4038933/12-vewej-kotorye-delajut-ljubjawie-muzhchiny" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f8.pmo.ee/FNk3nXMgN3yNCpKdO9v7D7JyQbg=/208x208/smart/nginx/o/2017/02/14/6338975t1h0e04.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">12 вещей, которые делают любящие мужчины</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/4038933/12-vewej-kotorye-delajut-ljubjawie-muzhchiny#comments" data-article="4038933">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038945"><a href="http://krasotka.postimees.ee/4038945/harakter-cheloveka-mozhno-opredelit-po-ego-obuvi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f10.pmo.ee/2wpJEMVM9UNYx0EA1GflyRbcNUg=/208x208/smart/nginx/o/2013/06/08/1815040t1h3425.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Характер человека можно определить по его обуви</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038739"><a href="http://krasotka.postimees.ee/4038739/pochemu-on-ne-hochet-tratitsja-na-podarki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f11.pmo.ee/722VnH_MCCs9sESa852yaHrz7rs=/208x208/smart/nginx/o/2017/03/01/6396943t1h9e36.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Почему он не хочет <span style="color:#ca018f">тратиться</span> на подарки</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038981"><a href="http://krasotka.postimees.ee/4038981/foto-jestonskaja-krasavica-popala-na-oblozhku-grecheskogo-zhurnala" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f7.pmo.ee/JKoxfZCgVHqID1ZJseOtVRwus6g=/326x298/filters:focal(57x0:797x549)/nginx/o/2017/03/08/6422571t1he2fd.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Фото: эстонская красавица попала на <span style="color:#ca018f"><strong>обложку </strong></span>греческого журнала</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038763"><a href="http://krasotka.postimees.ee/4038763/trendovyj-makijazh-v-fokuse-jagodnye-guby" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/cv-Hbr25NG-buVLg5GSqJnDOqxw=/320x120/filters:focal(276x162:492x311)/nginx/o/2017/03/08/6420855t1hfeab.png"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Трендовый макияж: в фокусе <span style="color:#ca018f">ягодные </span>губы</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4039047"><a href="http://krasotka.postimees.ee/4039047/deserty-k-8-marta-recepty-s-bananom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/3inI8xa8SL3Ao1Gs3QmqiRi7X-g=/320x120/smart/nginx/o/2016/05/26/5436063t1hd995.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Десерты</span> к 8 Марта: рецепты с бананом</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038581"><a href="http://krasotka.postimees.ee/4038581/galereja-glavnye-jestonskie-marki-pokazali-novye-kollekcii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f12.pmo.ee/8CrWLKwsUevJEQXL7jZOdtwiHC8=/369x190/filters:focal(307x193:1359x1084)/nginx/o/2017/03/08/6421035t1hc333.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Галерея: главные <span style="color:#ca018f">эстонские марки</span> показали новые коллекции</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038653"><a href="http://krasotka.postimees.ee/4038653/foto-mishel-gulpa-predstavit-jestoniju-na-konkurse-junyh-top-modelej-mira" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f8.pmo.ee/Nb8W1kOr_uZdNCcSf-IUzd9vHls=/265x190/smart/nginx/o/2017/03/08/6421529t1h62ef.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Фото: <span style="color:#ca018f">Мишель Гульпа</span> представит Эстонию на конкурсе юных топ-моделей мира!</span></h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038615"><a href="http://krasotka.postimees.ee/4038615/sekrety-idealnogo-makijazha-ot-eleny-kryginoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f10.pmo.ee/R8PdKtOsf03LKJuTtVBHyZeZ9mw=/326x298/smart/nginx/o/2014/10/01/3395389t1hdaf7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Секреты идеального макияжа от <span style="color:#ca018f">Елены Крыгиной</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038705"><a href="http://krasotka.postimees.ee/4038705/desjat-situacij-v-kotoryh-prihodit-na-pomow-detskaja-prisypka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f8.pmo.ee/1fBRXVpnw84sqoe5HFCqeFfZvoM=/320x120/smart/nginx/o/2016/06/29/5556391t1h0b49.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Десять ситуаций, в которых приходит на помощь детская<span style="color:#ca018f"> присыпка</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038685"><a href="http://krasotka.postimees.ee/4038685/desert-za-pjat-minut-nezhnyj-rulet" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f7.pmo.ee/b65gutloVatS8iVVsIcnYQcJcgw=/320x120/smart/nginx/o/2017/03/08/6421565t1h50d1.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Десерт за пять минут: нежный рулет</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038495"><a href="http://krasotka.postimees.ee/4038495/mediki-ne-sovetujut-zhenwinam-vstupat-v-brak" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f9.pmo.ee/c8RZ4EzpTPagwgQ3oBpkOunNq6E=/208x208/smart/nginx/o/2016/12/08/6154573t1hd2e8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Медики <span style="color:#ca018f">не советуют </span>женщинам вступать в брак</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/4038495/mediki-ne-sovetujut-zhenwinam-vstupat-v-brak#comments" data-article="4038495">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037979"><a href="http://krasotka.postimees.ee/4037979/issledovanie-razmer-grudi-vlijaet-na-kolichestvo-pokupok" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f7.pmo.ee/anU5kSeCcj37qCS8UsadD0Cr9zk=/208x208/smart/nginx/o/2011/03/31/549506t1h52ce.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Исследование: <span style="color:#ca018f">размер груди</span> влияет на количество покупок</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037891"><a href="http://krasotka.postimees.ee/4037891/desjat-preimuwestv-korichnevogo-risa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f12.pmo.ee/7cts5PyvWHj6tVPiCz_1KhzMxec=/208x208/smart/nginx/o/2017/03/07/6418319t1hb979.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Десять преимуществ коричневого риса</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038515"><a href="http://krasotka.postimees.ee/4038515/sredizemnomorskaja-dieta-zawiwaet-ot-agressivnogo-raka-grudi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f7.pmo.ee/RCRO9lC-esm0M_55hdqHY1xRt-s=/318x198/smart/nginx/o/2014/09/16/3355219t1h6319.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Средиземноморская <span style="color:rgb(202, 1, 143)">диета </span>защищает от агрессивного рака груди</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4038561"><a href="http://krasotka.postimees.ee/4038561/loshadi-sekret-povyshenija-uspevaemosti-detej-kak-ustanovili-uchenye" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f11.pmo.ee/byPZPLIe3WMVFndVoUEd0YPyIOk=/318x198/smart/nginx/o/2016/12/31/6218029t1h94bb.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Лошади - секрет повышения <span style="color:#ca018f">успеваемости </span>детей, установили ученые</span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037639"><a href="http://krasotka.postimees.ee/4037639/nedelja-mody-v-parizhe-pokaz-valentina-judashkina" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f12.pmo.ee/sMqPr9EQwfko4Q4KEkbGN7U_aV4=/648x298/smart/nginx/o/2017/03/07/6417763t1h1ab9.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Неделя моды в Париже: показ<span style="color:#ca018f"> Валентина Юдашкина</span>
</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037691"><a href="http://krasotka.postimees.ee/4037691/monika-helme-esli-16-letnjaja-sposobna-najti-dengi-na-narawivanie-volos-to-i-na-abort-najdet" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f9.pmo.ee/OWIOtubdajHmYtKEG5D5mu4Grlg=/208x208/smart/nginx/o/2017/03/07/6417703t1h9f19.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Моника Хельме: если 16-летняя способна найти деньги на наращивание волос, то и на <span style="color:#ca018f">аборт</span> найдет!</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/4037691/monika-helme-esli-16-letnjaja-sposobna-najti-dengi-na-narawivanie-volos-to-i-na-abort-najdet#comments" data-article="4037691">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037741"><a href="http://krasotka.postimees.ee/4037741/v-finskuju-detskuju-korobku-dobavjat-smazku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f11.pmo.ee/UXenY5vJE21ujmpi_NfZOcpOLbI=/208x208/smart/nginx/o/2015/12/01/4756603t1hd8ca.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">В финскую детскую коробку добавят <span style="color:#ca018f">смазку </span></span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037483"><a href="http://krasotka.postimees.ee/4037483/foto-v-rossii-uzhe-nachalas-lihoradka-v-preddverie-8-marta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f9.pmo.ee/ZaHDxX_G7NB7rjJRRIbmca88j4I=/208x208/smart/nginx/o/2017/03/07/6416871t1h8ed9.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Фото: в России уже началась <span style="color:#ca018f">лихорадка</span> в преддверие 8 Марта</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037819"><a href="http://krasotka.postimees.ee/4037819/vrachi-oprovergli-mify-o-pohudatelnyh-svojstvah-belka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f8.pmo.ee/6XP6WNmqcpBOqHqN0xHTSaJGwj8=/318x198/smart/nginx/o/2009/04/04/158584t1hf2e6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Врачи опровергли мифы о <span style="color:#ca018f">похудательных </span>свойствах белка</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037825"><a href="http://krasotka.postimees.ee/4037825/v-grudi-i-licah-zhenwin-stalo-bolshe-zhira" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f12.pmo.ee/JwHwiZDodOWKfHk2Iv74LyTjnms=/318x198/smart/nginx/o/2014/11/26/3554313t1h9dec.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">В груди и лицах женщин стало<span style="color:#ca018f"> больше жира</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037581"><a href="http://krasotka.postimees.ee/4037581/rossijskim-mamam-razreshat-kormit-grudju-na-rabote" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f8.pmo.ee/_yQfo1vbBeeCHwfY2ZfLPu0mibI=/318x198/smart/nginx/o/2016/03/05/5125485t1h76b6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Российским мамам разрешат кормить грудью на работе</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037685"><a href="http://krasotka.postimees.ee/4037685/chetyre-oshibki-roditelej-kotorye-mogut-vospitat-u-rebenka-nezdorovoe-otnoshenie-k-ede" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f8.pmo.ee/90TBkPEDosAjxpfRisMye163yIw=/318x198/smart/nginx/o/2011/11/15/834386t1h21fa.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Четыре ошибки родителей, которые могут воспитать у ребeнка <span style="color:#ca018f">нездоровое</span> отношение к еде</span></h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037559"><a href="http://krasotka.postimees.ee/4037559/foto-rianna-predstavila-novuju-kollekciju-na-nedele-mody-v-parizhe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f12.pmo.ee/abKBYFXuIFkNZKQDTCh4O-eBbhk=/369x190/smart/nginx/o/2017/03/07/6417571t1h93d0.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Фото: <span style="color:#ca018f">Рианна</span> представила новую коллекцию на Неделе моды в Париже</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037525"><a href="http://krasotka.postimees.ee/4037525/nichego-sebe-lady-gaga-fanateet-ot-jestonskogo-dizajna" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f7.pmo.ee/xQBF5sx01CXO9afSdIiZ6NnwByo=/265x190/smart/nginx/o/2017/02/19/6356575t1h7459.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Ничего себе! Lady Gaga фанатеет от <span style="color:#ca018f">эстонского</span> дизайна </span></h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037389"><a href="http://krasotka.postimees.ee/4037389/vosem-sposobov-bystro-vygnat-vse-toksiny-mozhno-sbrosit-azh-devjat-kilogrammov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f7.pmo.ee/yn-pr0PCixXVeBttlPUMV6sPRWY=/326x298/smart/nginx/o/2015/07/24/4316281t1h4168.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Восемь способов быстро выгнать все токсины. Можно сбросить аж <span style="color:#ca018f">девять килограммов</span>!<span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/4037389/vosem-sposobov-bystro-vygnat-vse-toksiny-mozhno-sbrosit-azh-devjat-kilogrammov#comments" data-article="4037389">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037463"><a href="http://krasotka.postimees.ee/4037463/vesna-leto-vzgljad-iz-rigi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f8.pmo.ee/u5H3sztCUQTxmAkSkxArlR3Th4M=/320x120/filters:focal(80x116:1702x703)/nginx/o/2017/03/07/6417473t1h27c6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Весна-лето: взгляд из Риги</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037539"><a href="http://krasotka.postimees.ee/4037539/psihologi-dali-sovety-dlja-odinokih-k-8-marta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f12.pmo.ee/3SAo8mu7U1WDEUKoFT8GwdEWnsI=/320x120/smart/nginx/o/2016/03/08/5136337t1h9dba.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Психологи дали советы для <span style="color:rgb(202, 1, 143)">одиноких</span> к 8 Марта</span></h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037225"><a href="http://krasotka.postimees.ee/4037225/dazhe-vykljuchennyj-mobilnyj-meshaet-rebenku-spat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f10.pmo.ee/UdhkTQOVwHtacjj3YWYcRYhxCB0=/648x298/smart/nginx/o/2016/09/22/5868865t1h8c97.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Даже выключенный мобильный мешает ребенку спать</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037249"><a href="http://krasotka.postimees.ee/4037249/seks-nazvali-luchshim-sposobom-poluchit-povyshenie" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f7.pmo.ee/G4G31dnF5KUR8XxpuAo_Pq7GfpM=/326x298/smart/nginx/o/2014/10/07/3411771t1h1fc3.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Секс назвали лучшим способом получить повышение<span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/4037249/seks-nazvali-luchshim-sposobom-poluchit-povyshenie#comments" data-article="4037249">2</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037277"><a href="http://krasotka.postimees.ee/4037277/sem-sovetov-otca-o-tom-kak-vyjti-zamuzh-za-nastojawego-muzhchinu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f11.pmo.ee/cfIv_DjH6IA0vtnR2wngK8-2k1Q=/320x120/smart/nginx/o/2014/11/07/3499771t1h139c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Семь советов отца о том, как <span style="color:#ca018f">выйти замуж </span>за настоящего мужчину</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037313"><a href="http://krasotka.postimees.ee/4037313/specialist-po-pitaniju-roditeli-chert-zdorove-detej-v-vashih-rukah" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f9.pmo.ee/eFbl_xC7jZU7jWb-pxw_qCR1jeg=/320x120/smart/nginx/o/2017/01/16/6255441t1h6252.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Специалист по питанию: родители, черт, здоровье детей в ваших руках! </h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType13 nonGroup"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037347"><a href="http://krasotka.postimees.ee/4037347/kozhanye-aksessuary-luchshij-sposob-prodemonstrirovat-chuvstvo-stilja" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f9.pmo.ee/x-XmAV30r-rTE_dov-a557fQI38=/178x200/filters:focal(60x146:945x1126)/nginx/o/2013/10/21/2563036t1h591e.jpg"><div class="symbols"><div class="symVideo"></div></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Кожаные </span>аксессуары — лучший способ продемонстрировать чувство стиля</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036527"><a href="http://krasotka.postimees.ee/4036527/foto-imenitye-jestonskie-modelery-rasskazali-kakie-svadebnye-platja-sejchas-v-trende" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="498" width="648" data-src="//f9.pmo.ee/gryaPO89dTSLjLLdutBkNH_GH4U=/648x498/smart/nginx/o/2017/03/06/6415529t1h214d.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Фото: именитые эстонские модельеры рассказали, какие<span style="color:#ca018f"> </span>свадебные платья сейчас<span style="color:#ca018f"> в тренде </span>
</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036533"><a href="http://krasotka.postimees.ee/4036533/kak-i-kakie-masla-ubirajut-morwiny-vokrug-glaz" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f11.pmo.ee/uiSkQVq1Z9W_1azZc-6P8olhP2k=/318x209/smart/nginx/o/2017/02/16/6346539t1hdf18.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Как и какие масла убирают морщины вокруг глаз</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036539"><a href="http://krasotka.postimees.ee/4036539/kak-pochistit-raschesku-dlja-volos" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f9.pmo.ee/4TLoSYp9zRmLUwO8Vk954oyUtok=/143x95/smart/nginx/o/2015/12/02/4760223t1h833a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Как <span style="color:#ca018f">почистить </span>расческу для волос</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037179"><a href="http://krasotka.postimees.ee/4037179/urban-decay-pomozhet-s-oformleniem-podarka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f7.pmo.ee/gh5VCTLN4BnSiN__cLtGySTOIX8=/143x95/smart/nginx/o/2015/09/18/4504301t1h944d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Urban Decay поможет с <span style="color:#ca018f">оформлением </span>подарка</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4037201"><a href="http://krasotka.postimees.ee/4037201/frukty-i-ovowi-mogut-byt-opasny-dlja-buduwih-mam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f9.pmo.ee/rm97e-aZTosNVgFl23l_dS9i6_k=/143x95/smart/nginx/o/2012/10/16/1374732t1hc3f6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фрукты и овощи могут быть опасны для будущих мам</span></h1></a></article></span></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036481"><a href="http://krasotka.postimees.ee/4036481/kakie-kompleksy-meshajut-polnocennomu-seksu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f7.pmo.ee/4ex1-U7a14VCh69CFuogQfNiYhk=/648x298/smart/nginx/o/2017/01/11/6245269t1h93e7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Какие<span style="color:#ca018f"> комплексы </span>мешают полноценному сексу?</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036497"><a href="http://krasotka.postimees.ee/4036497/vsego-chetyre-ingredienta-i-zhivot-stanet-ploskim" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f11.pmo.ee/HLeIjHZ89s-ZhroKwertLF5f4G0=/318x198/smart/nginx/o/2011/10/11/787704t1hd1ae.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Всего четыре ингредиента, и живот станет <span style="color:#ca018f">плоским</span>!</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036489"><a href="http://krasotka.postimees.ee/4036489/uchenye-rasskazali-chem-opasna-obuv-kotoraja-ne-podhodit-po-razmeru" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f9.pmo.ee/SE7jhdZUTWBYnrako_h8D0WYCzk=/318x198/smart/nginx/o/2009/10/20/253938t1ha29c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Ученые рассказали, чем опасна обувь, которая не подходит по размеру</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036071"><a href="http://krasotka.postimees.ee/4036071/jeta-zhenwina-vsju-zhizn-schitala-sebja-urodinoj-i-v-konce-koncov-ubedila-muzha-chto-ej-nuzhna-plastika" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f7.pmo.ee/i8L5N5PU8ymtSWBRA-srZcvYuqI=/326x298/filters:focal(15x76:1019x750)/nginx/o/2017/03/06/6413573t1h00f5.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Эта женщина всю жизнь считала себя уродиной и в конце концов убедила мужа, что ей нужна<span style="color:#ca018f"> пластика</span>…</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036377"><a href="http://krasotka.postimees.ee/4036377/kak-pravilno-vybirat-obuv" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/kXMCdQyUyX4qn3wGPelvc8nAKGQ=/320x120/smart/nginx/o/2015/06/16/4190621t1h5166.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Как правильно выбирать<span style="color:#ca018f"> обувь</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036389"><a href="http://krasotka.postimees.ee/4036389/modnye-sovety-kakie-cveta-podhodjat-pod-tvoj-ton-kozhi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f8.pmo.ee/57UvoT9W7plvtw1CCxvKzjULC_M=/320x120/smart/nginx/o/2014/01/13/2749740t1h6a89.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Модные советы: какие цвета подходят под твой тон кожи</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036461"><a href="http://krasotka.postimees.ee/4036461/pjat-tipov-starenija-i-kak-s-nimi-borotsja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f11.pmo.ee/Eq0wq-8zb0386wKKvWMCcwMnkGM=/318x198/smart/nginx/o/2017/01/24/6274373t1h2150.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Пять типов старения и как с ними бороться</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036485"><a href="http://krasotka.postimees.ee/4036485/vygljadet-molodo-mozhno-i-bez-pomowi-genov-govorjat-jeksperty" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f9.pmo.ee/u9JH264xYEulz-4RPPBtqnntU9k=/318x198/smart/nginx/o/2013/02/14/1572774t1hc0e5.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Выглядеть <span style="color:#ca018f">молодо </span>можно и без помощи генов, говорят эксперты</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036075"><a href="http://krasotka.postimees.ee/4036075/chetyre-priznaka-otsutstvija-vzaimnoj-ljubvi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f11.pmo.ee/275EyM1YlKRUawS4ewyLto0iiSY=/208x208/smart/nginx/o/2017/02/12/6333653t1h9a38.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Четыре признака отсутствия взаимной любви</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036229"><a href="http://krasotka.postimees.ee/4036229/vitamin-d-v-pomow-protiv-vesennej-ustalosti-i-boleznej" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f12.pmo.ee/jMyP9AoDDs_a-oWYROtEeszHn4I=/208x208/smart/nginx/o/2017/03/06/6413805t1hceba.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#ca018f">Витамин D</span> в помощь против весенней усталости и болезней</span></h1>
<p class="frontText">Рецепты!</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036241"><a href="http://krasotka.postimees.ee/4036241/umirajuwaja-zhena-sozdala-trogatelnyj-profajl-dlja-muzha-na-sajte-znakomstv" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f9.pmo.ee/rJitzk4VZ6Cx-qBRTOhlUYFDzrk=/208x208/smart/nginx/o/2012/07/09/1208106t1h1c7c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:#ca018f">Умирающая </span>жена создала трогательный профайл для мужа на сайте знакомств</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/4036241/umirajuwaja-zhena-sozdala-trogatelnyj-profajl-dlja-muzha-na-sajte-znakomstv#comments" data-article="4036241">1</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036083"><a href="http://krasotka.postimees.ee/4036083/uchenye-razvejali-mif-ob-ozhirenii-i-stresse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f7.pmo.ee/mkgqbLm_Z2kiFIrr2ApUCDrsSZ0=/326x298/smart/nginx/o/2016/09/21/5866085t1h4ae7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ученые развеяли миф об ожирении и стрессе</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036061"><a href="http://krasotka.postimees.ee/4036061/beremennym-nelzja-polzovatsja-lakom-dlja-volos" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f12.pmo.ee/5o05MamXbpxYX_CTgXsF2OMRlZw=/320x120/smart/nginx/o/2015/06/26/4217105t1h6005.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Беременным</span> нельзя пользоваться лаком для волос</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036325"><a href="http://krasotka.postimees.ee/4036325/sem-oshibok-kotorye-pary-sovershajut-v-pervyj-god-braka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/5Bhf90kZtxO01KS0Rey05SM7FUw=/320x120/smart/nginx/o/2015/07/08/4259209t1h601d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Семь ошибок, которые пары совершают в первый год <span style="color:#ca018f">брака</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4035913"><a href="http://krasotka.postimees.ee/4035913/vosem-nastojawih-glupostej-kotorye-vy-ne-dolzhny-delat-posle-rasstavanija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f7.pmo.ee/Rin7i11onGSV2a2qyet6hLQH7eU=/648x298/smart/nginx/o/2012/11/16/1436756t1h9548.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Восемь настоящих глупостей, которые вы не должны делать <span style="color:#ca018f">после расставания</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4035807"><a href="http://krasotka.postimees.ee/4035807/chtoby-izbavitsja-ot-sedyh-volos-nuzhna-tolko-kartoshka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f7.pmo.ee/LK59sTDBTUTXyOtprl-9MlCeX5k=/326x298/smart/nginx/o/2016/09/07/5802085t1hf52d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Чтобы избавиться от <span style="color:#ca018f">седых волос</span>, нужна только картошка!</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4035793"><a href="http://krasotka.postimees.ee/4035793/uchenye-vyjasnili-kak-sdelat-kofe-maksimalno-poleznym-napitkom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f7.pmo.ee/Qvo_2f5skPH1lH9FVcmLtUFHeWE=/320x120/smart/nginx/o/2016/03/25/5193449t1h511d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ученые выяснили, как сделать кофе максимально <span style="color:#ca018f">полезным </span>напитком</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4035887"><a href="http://krasotka.postimees.ee/4035887/ljudi-u-kotoryh-net-detej-prinosjat-obwestvu-bolshe-polzy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f12.pmo.ee/nb8-znuLgY0zCnuX77-4eW995OA=/320x120/smart/nginx/o/2015/02/24/3803207t1h6c93.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Люди, у которых <span style="color:#ca018f">нет детей</span>, приносят обществу больше пользы?</h1></a></article></span></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4035865"><a href="http://krasotka.postimees.ee/4035865/mango-vstupilsja-za-devushek-s-formami" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f10.pmo.ee/ZBKwKbb8sNTOslVatXLOjY8PWVM=/318x209/smart/nginx/o/2015/07/01/4232307t1h81b5.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Mango вступился за девушек <span style="color:#ca018f">с формами</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4035925"><a href="http://krasotka.postimees.ee/4035925/chto-proishodit-s-telom-zhenwiny-posle-rodov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f11.pmo.ee/uWSTxMrVoqOjAfvJEGfTfZ05Wrc=/143x95/smart/nginx/o/2016/03/08/5136633t1hca3e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Что происходит с телом женщины после <span style="color:#ca018f">родов</span>?</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4035951"><a href="http://krasotka.postimees.ee/4035951/tancujuwaja-vo-vremja-rodov-mama-stala-zvezdoj-socsetej" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f8.pmo.ee/4_4Z11SlmfPkKMfSrinMOaWI5V0=/143x95/smart/nginx/o/2015/11/11/4687809t1hb110.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em"><span style="color:#ca018f">Танцующая</span> во время родов мама стала звездой соцсетей</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4035975"><a href="http://krasotka.postimees.ee/4035975/kogda-nuzhna-mammoplastika" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f7.pmo.ee/k_qmxSkjneAzCtebitosTbKgxzQ=/143x95/smart/nginx/o/2012/06/09/1157804t1h89d7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.6em; line-height:1.1em">Когда нужна маммопластика</span></h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036035"><a href="http://krasotka.postimees.ee/4036035/pjat-sposobov-stat-bolee-krasivoj-s-kokosovym-maslom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f9.pmo.ee/3eran3g12rghJpV0wIp560n836E=/318x198/smart/nginx/o/2015/02/02/3731809t1h790c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Пять способов стать более красивой с кокосовым маслом </h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4036041"><a href="http://krasotka.postimees.ee/4036041/rannjaja-menstruacija-grozit-diabetom-beremennyh" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f12.pmo.ee/VsiSWdBp4NSzWnKuTu2hx-Zp_q0=/318x198/smart/nginx/o/2014/10/10/3419185t1hf01e.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ранняя менструация грозит диабетом беременных </h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4032169"><a href="http://krasotka.postimees.ee/4032169/lenivye-vareniki-s-tvorogom-poshagovyj-recept" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f8.pmo.ee/fBTL277VDbp8bCrKbozIKLowtDg=/648x298/smart/nginx/o/2015/06/01/4134475t1hd045.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ленивые <span style="color:#ca018f">вареники</span> с творогом: пошаговый рецепт</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4032321"><a href="http://krasotka.postimees.ee/4032321/samyj-poleznyj-desert-kak-prigotovit-limonnyj-kurd-vsego-iz-treh-ingredientov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f9.pmo.ee/WcdhVSSPVsAY-PiOmgWhYhUwW1g=/326x298/smart/nginx/o/2017/03/02/6400421t1h07d4.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Самый полезный десерт: как приготовить <span style="color:#ca018f">лимонный курд </span>всего из трех ингредиентов</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4032313"><a href="http://krasotka.postimees.ee/4032313/kak-prijti-v-formu-k-8-marta-prostye-sovety" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/fIMWsLmMuD1NA58a-fnCVIDmLCI=/320x120/smart/nginx/o/2014/10/07/3411645t1h0fa8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Как прийти в форму к <span style="color:#ca018f">8 Марта</span>: простые советы</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4031319"><a href="http://krasotka.postimees.ee/4031319/vojti-v-ten" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f10.pmo.ee/5SqnjgbcdtRakOUENKNi84nD5m8=/320x120/smart/nginx/o/2014/10/01/3395389t1hdaf7.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Войти в тень</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4031025"><a href="http://krasotka.postimees.ee/4031025/tapki-chetyre-zamknutyh-kruga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f11.pmo.ee/5UV8Yelhxv76B4GHSc1TjxutHtg=/648x298/smart/nginx/o/2017/03/01/6398207t1hcadd.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Тапки</span>: четыре замкнутых круга</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4033761"><a href="http://krasotka.postimees.ee/4033761/makijazh-na-vesnu-o-vseh-trendah-rasskazyvaet-vizazhist-ysl-irjen-chuprijanovskaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="188" width="148" data-src="//f11.pmo.ee/QdbiifDX07B7OmfZa1ycJI74l20=/148x188/filters:focal(10x0:418x503)/nginx/o/2017/03/03/6403525t1h1c80.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Макияж на весну</span>: о всех трендах рассказывает визажист YSL Ирэн Чуприяновская</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4031007"><a href="http://krasotka.postimees.ee/4031007/ja-ne-dyrka-ja-norka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f8.pmo.ee/5HyGr1_TMLwRCqzog6jKaq3qZO8=/369x190/smart/nginx/o/2017/03/01/6398181t1h6aa9.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Я не дырка, я – <span style="color:#ca018f">норка</span>!</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4031115"><a href="http://krasotka.postimees.ee/4031115/majestro-tush" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f11.pmo.ee/cRZxNBl8S23oy0HXxW0E1AZZ_0w=/265x190/smart/nginx/o/2015/08/10/4366027t1h27ea.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Маэстро, тушь!</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4032293"><a href="http://krasotka.postimees.ee/4032293/kak-perezhit-krizis-v-otnoshenijah-chetyre-dejstvennyh-soveta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f7.pmo.ee/ZFq5vSEt3FKF8swoFfN23tliXB8=/326x298/smart/nginx/o/2017/03/02/6400401t1h16e1.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Как пережить <span style="color:#ca018f">кризис</span> в отношениях: четыре действенных совета</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4032151"><a href="http://krasotka.postimees.ee/4032151/zhelanie-pohudet-delaet-rodnyh-vragami" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f9.pmo.ee/qQ3SWXxEDB2SJ0ZanxkG6qbObc4=/320x120/smart/nginx/o/2014/10/06/3409665t1h3bd6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Желание похудеть делает родных врагами</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4032141"><a href="http://krasotka.postimees.ee/4032141/uchenye-razreshili-beremennym-pit-lekarstva-ot-grippa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f12.pmo.ee/NNOAyvgzbDYZcmij9onAL-1fG-U=/320x120/filters:focal(25x129:526x767)/nginx/o/2013/09/06/2340207t1h8c1d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ученые разрешили беременным<span style="color:#ca018f"> пить лекарства </span>от гриппа</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4034065"><a href="http://krasotka.postimees.ee/4034065/propazha-na-sto-tysjach-kollekcija-jestonskogo-modelera-ne-doletela-do-nedeli-mody-v-parizhe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f9.pmo.ee/N3TDWO1xZRDvNkVAbqZsBRXZa6Q=/648x298/smart/nginx/o/2017/03/03/6404423t1h13a0.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Пропажа на сто тысяч: коллекция эстонского модельера <span style="color:#ca018f">не долетела </span>до Недели моды в Париже</h1></a></article></section><section class="frontBlock frontType16 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4034013"><a href="http://krasotka.postimees.ee/4034013/foto-majestro-aleksand-vasilev-otkryl-vystavku-moda-jepohi-romantizma-v-zamke-fall" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="300" width="150" data-src="//f10.pmo.ee/q6pNiIOtyqgKOqF7PQVhdJdSdY4=/150x300/smart/nginx/o/2017/03/03/6404149t1ha012.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Фото: маэстро Александ Васильев открыл <span style="color:#ca018f">выставку</span> «Мода эпохи романтизма в замке Фалль»</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4033807"><a href="http://krasotka.postimees.ee/4033807/video-aleksandr-vasilev-ocenil-vneshnij-vid-jestonskih-zhenwin" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="300" width="150" data-src="//f12.pmo.ee/V3etHTKFt-uKUoYijeIzTRtoFIg=/150x300/smart/nginx/o/2017/03/03/6404091t1h80de.jpg"><div class="symbols">
<div class="symVideo"></div>
<div class="symInterview"></div>
</div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Видео: Александр Васильев оценил <span style="color:rgb(202, 1, 143)">внешний вид </span>эстонских женщин</span></h1></a></article></span></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4032631"><a href="http://krasotka.postimees.ee/4032631/na-kakih-zhenwinah-zhenjatsja-sovremennye-muzhchiny" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f9.pmo.ee/n8_hD43QUCXbv9hurnlsWaEThVk=/318x209/smart/nginx/o/2014/12/14/3606145t1h2593.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">На каких женщинах <span style="color:#ca018f">женятся</span> современные мужчины</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4033927"><a href="http://krasotka.postimees.ee/4033927/kak-takoe-vozmozhno-rebenok-umer-ot-goloda-hotja-postojanno-visel-na-grudi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f11.pmo.ee/UikiAPomXnpDMY0D9WmBFERkqBo=/143x95/smart/nginx/o/2011/10/28/810838t1hc547.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Как такое возможно: ребенок <span style="color:#ca018f">умер от голода</span>, хотя постоянно висел на груди</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/4033927/kak-takoe-vozmozhno-rebenok-umer-ot-goloda-hotja-postojanno-visel-na-grudi#comments" data-article="4033927">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4033769"><a href="http://krasotka.postimees.ee/4033769/fastfud-v-racione-devochek-podrostkov-grozit-skorym-rakom-grudi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f8.pmo.ee/C-3pGMbICCtWzyyw26TLO6fry1Y=/143x95/smart/nginx/o/2013/12/05/2668136t1hd3c8.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Фастфуд в рационе девочек подростков грозит скорым раком груди</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4033595"><a href="http://krasotka.postimees.ee/4033595/chetyre-glavnyh-mifa-o-svojstvah-chernosliva" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f11.pmo.ee/y74iimhT2CjET8th_F6UK0zu3EI=/143x95/smart/nginx/o/2014/12/29/3642977t1h5a42.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Четыре главных мифа о свойствах <span style="color:#ca018f">чернослива</span></span></h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4033935"><a href="http://krasotka.postimees.ee/4033935/syr-gubit-zhenwin-a-jogurt-spasaet" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f12.pmo.ee/qrRAe1ch0rDdBK2clhN3JQ7nFN0=/318x198/smart/nginx/o/2014/11/07/3499891t1hb119.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Сыр губит женщин, а йогурт — спасает</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="4033957"><a href="http://krasotka.postimees.ee/4033957/sem-do-zhuti-strannyh-tradicij-svjazannyh-s-rozhdeniem-rebenka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f10.pmo.ee/0Y7RiGGCLa9ArtONg9VVl_3fkMk=/318x198/smart/nginx/o/2015/05/22/4093881t1h70eb.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Семь до жути странных <span style="color:#ca018f">традиций</span>, связанных с рождением ребенка</span></h1></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder=""><input type="hidden" name="section" value="2099"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp58c2d1f3b054d"><script>googletag.cmd.push(function() { googletag.display("dfp58c2d1f3b054d"); });</script></div><a href="/vihje" class="wingedHint mail">Пришли новость</a><a href="/vihje" class="wingedHint camera">Пришли фото</a><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://krasotka.postimees.ee/uudised">Хроника</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">17:51</div><div class="heading"><a href="http://krasotka.postimees.ee/4042005/gotovim-skrab-na-osnove-kofe">Готовим скраб на основе кофе</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">17:30</div><div class="heading"><a href="http://krasotka.postimees.ee/4041979/video-nu-ochen-neobychnaja-reklama-pomady">Видео: ну очень необычная реклама помады! </a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">17:13</div><div class="heading"><a href="http://krasotka.postimees.ee/4041957/gormonalnaja-terapija-sposobna-prodlit-zhenwinam-zhizn">Гормональная терапия способна продлить женщинам жизнь</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:48</div><div class="heading"><a href="http://krasotka.postimees.ee/4041939/kak-sdelat-chtoby-muzhchina-stal-vami-oderzhim">Как сделать, чтобы мужчина стал вами одержим</a> <a class="com" href="http://krasotka.postimees.ee/4041939/kak-sdelat-chtoby-muzhchina-stal-vami-oderzhim#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:32</div><div class="heading"><a href="http://krasotka.postimees.ee/4041899/ljubimye-duhi-ili-dezodorant-mogut-razrushit-zdorove">Любимые духи или дезодорант могут разрушить здоровье </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:14</div><div class="heading"><a href="http://krasotka.postimees.ee/4041891/sem-povsednevnyh-privychek-kotorye-portjat-nashi-ukrashenija">Семь повседневных привычек, которые портят наши украшения</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:50</div><div class="heading"><a href="http://krasotka.postimees.ee/4041677/kiberbulling-kak-protivostojat-virtualnym-obidchikam">Кибербуллинг: как противостоять виртуальным обидчикам</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">15:32</div><div class="heading"><a href="http://krasotka.postimees.ee/4041653/detskie-koljaski-na-ulice-nuzhno-zawiwat-ot-vrednogo-vozduha">Детские коляски на улице нужно защищать от вредного воздуха</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:15</div><div class="heading"><a href="http://krasotka.postimees.ee/4041623/bezgljutenovye-diety-povyshajut-risk-diabeta">Безглютеновые диеты повышают риск диабета</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:47</div><div class="heading"><a href="http://krasotka.postimees.ee/4041585/15-vewej-kotoryh-ne-dolzhno-byt-na-vashej-kuhne">15 вещей, которых не должно быть на вашей кухне</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:34</div><div class="heading"><a href="http://limon.postimees.ee/4041549/ee-objavlenie-o-prodazhe-platja-ostalos-by-nezamechennym-esli-by-ne-zhenih-posmotrite-s-kem-ona-idet-za-ruku">Ее объявление о продаже платья осталось бы незамеченным, если бы не жених. Посмотрите, с кем она идет за руку!</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:34</div><div class="heading"><a href="http://krasotka.postimees.ee/4041537/a-ona-nichego-pod-tolstym-sloem-zhira-skryvalas-privlekatelnaja-zhenwina">А она ничего: под толстым слоем жира скрывалась привлекательная женщина</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:17</div><div class="heading"><a href="http://krasotka.postimees.ee/4041531/foto-v-takom-bele-vy-tochno-ne-ostavite-svoego-muzhchinu-ravnodushnym">Фото: в таком белье вы точно не оставите своего мужчину равнодушным</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:45</div><div class="heading"><a href="http://krasotka.postimees.ee/4041521/opredelen-idealnyj-vozrast-chtoby-rozhat-detej">Определен идеальный возраст, чтобы рожать детей</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:31</div><div class="heading"><a href="http://krasotka.postimees.ee/4041515/u-menja-est-to-chto-prinadlezhit-tebe-kristine-vijrpalu-pozvonil-neznakomec">"У меня есть то, что принадлежит тебе": Кристине Вийрпалу позвонил незнакомец</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:14</div><div class="heading"><a href="http://krasotka.postimees.ee/4041493/shest-nauchnyh-sposobov-momentalno-privlech-k-sebe-muzhchinu">Шесть научных способов моментально привлечь к себе мужчину</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:47</div><div class="heading"><a href="http://krasotka.postimees.ee/4041471/vogue-nazval-kalsarikjannit-samym-interesnym-skandinavskim-trendom">Vogue назвал «калсарикяннит» самым интересным скандинавским трендом</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:29</div><div class="heading"><a href="http://krasotka.postimees.ee/4041449/rodivshaja-v-72-goda-indianka-rasskazala-o-posledstvijah-pozdnej-beremennosti">Родившая в 72 года индианка рассказала о последствиях поздней беременности</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:17</div><div class="heading"><a href="http://krasotka.postimees.ee/4041421/indijskie-hirurgi-umenshili-zheludok-400-kilogrammovoj-egiptjanki">Индийские хирурги уменьшили желудок 400-килограммовой египтянки</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:56</div><div class="heading"><a href="http://rus.postimees.ee/4041373/kak-zawititsja-ot-opasnogo-virusa">Как защититься от опасного вируса</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://krasotka.postimees.ee/uudised" class="allNews">Все новости</a></div></section><!-- Viktoria viimased lood--><div class="dfp_ad" id="dfp58c2d1f3b05c5"><script>googletag.cmd.push(function() { googletag.display("dfp58c2d1f3b05c5"); });</script></div><div class="frontPlace" data-section="2119"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918279"><a href="http://krasotka.postimees.ee/3918279/dizajner-sasha-nishkevich-ja-ne-sozdaju-modu-dlja-glamurnyh-kis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f8.pmo.ee/d5-s4WuHa9ISllJaV10D9D7imjo=/312x143/smart/nginx/o/2016/11/18/6085985t1h38e4.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Дизайнер Саша Нишкевич: я не создаю моду для гламурных кис</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3918279/dizajner-sasha-nishkevich-ja-ne-sozdaju-modu-dlja-glamurnyh-kis#comments" data-article="3918279">1</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3920201"><a href="http://krasotka.postimees.ee/3920201/video-stilist-lusinje-ajanjan-rasskazala-kak-stilno-nosit-puhovik-zimoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f8.pmo.ee/j0W6DbQ_GvsebCeKy_Dx4MjyGew=/312x143/smart/nginx/o/2015/09/30/4543023t1ha534.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Видео: стилист Лусинэ Аянян рассказала, как стильно носить пуховик зимой</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3923373"><a href="http://krasotka.postimees.ee/3923373/mestnye-jeksperty-prodemonstrirovali-modnye-obrazy-na-novogodnie-prazdniki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f7.pmo.ee/q6bEzMoKL3r5EhoOR3IJ_5aWucI=/312x143/smart/nginx/o/2016/11/24/6107681t1hab7c.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Местные эксперты продемонстрировали модные образы на Новогодние праздники</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3929483"><a href="http://krasotka.postimees.ee/3929483/video-uchites-kak-pravilno-sochetat-sumki-s-odezhdoj" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f12.pmo.ee/hzQSVI_I_9uMvzmJt2Jtvp42UcA=/312x143/smart/nginx/o/2016/11/30/6127507t1h1327.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Видео: учитесь, как правильно сочетать сумки с одеждой </span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3926637"><a href="http://krasotka.postimees.ee/3926637/kakie-krasotki-v-narve-proshel-konkurs-fitness-modell-estonia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f7.pmo.ee/i3sLCPYaaFxHoPmY_bu9pY-vRgo=/312x143/smart/nginx/o/2016/11/28/6123137t1he436.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.5em; line-height:1.1em">Какие красотки: в Нарве прошел конкурс Fitness Modell Estonia</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3926637/kakie-krasotki-v-narve-proshel-konkurs-fitness-modell-estonia#comments" data-article="3926637">1</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3921349"><a href="http://krasotka.postimees.ee/3921349/galereja-tijna-talumejes-udivila-provedja-glamurnyj-pokaz-mod-na-baltijskom-vokzale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f8.pmo.ee/4wb1MPeNrxPucKlpgOuCUyeDyqk=/312x143/smart/nginx/o/2016/11/23/6101995t1hb34a.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.4em; line-height:1.1em">Галерея: Тийна Талумеэс удивила, проведя гламурный показ мод на Балтийском вокзале</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3921349/galereja-tijna-talumejes-udivila-provedja-glamurnyj-pokaz-mod-na-baltijskom-vokzale#comments" data-article="3921349">1</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3914511"><a href="http://krasotka.postimees.ee/3914511/foto-kto-skazal-chto-jekologicheski-chistaja-odezhda-jeto-skuchno" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f11.pmo.ee/5y3cKRGg6qbk3vTcEl9P4rwAYk0=/312x143/smart/nginx/o/2016/11/17/6082013t1h36bb.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: кто сказал, что экологически чистая одежда – это скучно?</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918215"><a href="http://krasotka.postimees.ee/3918215/shik-blesk-i-glamur-diana-denisova-pokazala-novuju-zimnjuju-kollekciju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f10.pmo.ee/Mp_illMiFcHKA8K1flbsTdvL5og=/312x143/smart/nginx/o/2016/11/21/6092517t1h2a93.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.4em; line-height:1.1em">Шик, блеск и гламур: Диана Денисова показала новую зимнюю коллекцию</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3918215/shik-blesk-i-glamur-diana-denisova-pokazala-novuju-zimnjuju-kollekciju#comments" data-article="3918215">2</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3376785"><a href="http://krasotka.postimees.ee/3376785/galereja-diana-denisova-vystupila-na-nedele-mody-v-tallinne" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f9.pmo.ee/10i_-7KDQAAMbhxzCkyDZR1VoVE=/312x143/smart/nginx/o/2015/10/27/4637413t1hdb9e.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Галерея: Диана Денисова выступила на Неделе моды в Таллинне</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3921499"><a href="http://krasotka.postimees.ee/3921499/smotrite-gosti-pokaza-mod-dali-foru-modeljam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f12.pmo.ee/ULsD_cLORqFwU-LoXvfXAp1ggoo=/312x143/smart/nginx/o/2016/11/23/6103191t1hca9c.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Смотрите: гости показа мод дали фору моделям </span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3880009"><a href="http://krasotka.postimees.ee/3880009/aleksandr-vasilev-rasskazal-o-glavnyh-trendah-zimy" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f8.pmo.ee/_M2_tklCXbT1WPKQZVIm_4cms-s=/312x143/smart/nginx/o/2014/10/10/3419277t1ha68d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Александр Васильев рассказал о главных трендах зимы </span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3375147"><a href="http://krasotka.postimees.ee/3375147/galereja-chto-interesnogo-bylo-na-nedele-mody-v-moskve" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f7.pmo.ee/yBGIHLsZ2be9kyWkQ0v8tsEgHww=/312x143/smart/nginx/o/2015/10/26/4635149t1hf467.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Галерея: что интересного было на неделе моды в Москве</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3879733"><a href="http://krasotka.postimees.ee/3879733/smotrite-v-tallinne-vruchili-premii-luchshim-dizajneram" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f10.pmo.ee/97ZMLWDMWC2QJExmmi-KgXbhKN4=/312x143/smart/nginx/o/2016/10/20/5978227t1h68b4.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Смотрите: в Таллинне вручили премии лучшим дизайнерам</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3875305"><a href="http://krasotka.postimees.ee/3875305/foto-samaja-glamurnaja-publika-stolicy-ocenila-novuju-kollekciju-ot-cube" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f12.pmo.ee/YN8erUsm0BPsxhMI7t0x-q2VoWw=/312x143/smart/nginx/o/2016/10/17/5966959t1h9c1a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: самая гламурная публика столицы оценила новую коллекцию от Cube</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3935437"><a href="http://krasotka.postimees.ee/3935437/kak-stat-luchshej-ljubovnicej-v-ego-zhizni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f8.pmo.ee/ZO_WCOyVdnvNlP1OT-QnAmJ4fd8=/312x143/smart/nginx/o/2016/12/05/6147629t1hc9ac.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.4em; line-height:1.1em">Как стать лучшей любовницей в его жизни</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3935437/kak-stat-luchshej-ljubovnicej-v-ego-zhizni#comments" data-article="3935437">1</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869649"><a href="http://krasotka.postimees.ee/3869649/galereja-jestonskij-brend-cube-predstavil-svoe-videnie-oseni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f12.pmo.ee/dvPDKQ6IkWGhr9p-24exWEhEjHw=/312x143/smart/nginx/o/2016/10/12/5947557t1hdd6a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Галерея: эстонский бренд Cube представил свое видение осени</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3911443"><a href="http://krasotka.postimees.ee/3911443/skandal-v-detsadu-zachem-malchikov-zastavljajut-pisat-sidja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f11.pmo.ee/1yx4vLXrzwMnitjcq9zhxlv7aQg=/312x143/smart/nginx/o/2016/11/15/6075791t1h43fa.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.5em; line-height:1.1em">Скандал в детсаду: зачем мальчиков заставляют писать сидя? </span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3911443/skandal-v-detsadu-zachem-malchikov-zastavljajut-pisat-sidja#comments" data-article="3911443">10</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3375685"><a href="http://krasotka.postimees.ee/3375685/foto-natalja-vodjanova-sozdala-narjady-dlja-mam-i-dochek" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f8.pmo.ee/i9hDFSNTOy1NM47ZYU7sIvo4FYs=/312x143/smart/nginx/o/2015/10/26/4636013t1h7f12.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Фото: Наталья Водянова создала наряды для мам и дочек</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3928699"><a href="http://krasotka.postimees.ee/3928699/gruppovoj-seks-kak-ponjat-chto-ty-jetogo-dejstvitelno-hochesh" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f9.pmo.ee/1zWvArJhcIA5RuPF2RZkPMD3cbA=/312x143/smart/nginx/o/2015/01/22/3699799t1h2562.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.5em; line-height:1.1em">Групповой секс: как понять, что ты этого действительно хочешь</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3928699/gruppovoj-seks-kak-ponjat-chto-ty-jetogo-dejstvitelno-hochesh#comments" data-article="3928699">2</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3928011"><a href="http://krasotka.postimees.ee/3928011/krik-o-pomowi-ne-mogu-razljubit-zhenatogo-dazhe-predstavljaja-ego-lukom" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f10.pmo.ee/EsAv-IeRpCPajzYGTXUXbnHyqlQ=/312x143/smart/nginx/o/2016/11/29/6125457t1hc9f5.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Крик о помощи: не могу разлюбить женатого, даже представляя его луком</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3922749"><a href="http://krasotka.postimees.ee/3922749/krik-dushi-pochemu-ja-dolzhna-pomogat-glupoj-babe-kotoraja-razmnozhatsja-nauchilas-a-zarabatyvat-net" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f8.pmo.ee/QZ0QZp4o2RfNDSIowbMQbbudmJw=/312x143/smart/nginx/o/2015/06/26/4217483t1h47bd.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Крик души: почему я должна помогать глупой бабе, которая размножаться научилась, а зарабатывать — нет?</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3922749/krik-dushi-pochemu-ja-dolzhna-pomogat-glupoj-babe-kotoraja-razmnozhatsja-nauchilas-a-zarabatyvat-net#comments" data-article="3922749">5</span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3920109"><a href="http://krasotka.postimees.ee/3920109/desjat-tajn-pohudenija-o-kotoryh-znajut-uchenye-no-nikogda-ne-rasskazhut-dietologi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f7.pmo.ee/p67WqjnrU4YYr0atpqS1nfiVntE=/312x143/smart/nginx/o/2011/11/18/841040t1h8588.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Десять тайн похудения, о которых знают ученые, но никогда не расскажут диетологи</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3923283"><a href="http://krasotka.postimees.ee/3923283/devjat-vewej-dlja-kotoryh-zhenwiny-za-30-uzhe-slishkom-stary" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f7.pmo.ee/sr0QL-GqM6BvhyLK7E9gTtlPoDc=/312x143/smart/nginx/o/2014/03/17/2898948t1ha570.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Девять вещей, для которых женщины за 30 уже слишком стары</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863675"><a href="http://krasotka.postimees.ee/3863675/pokaz-chanel-variacija-na-temu-hip-hopa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f10.pmo.ee/PhxYlA7ehBp4hkLUzly-a7zarZ0=/312x143/smart/nginx/o/2016/10/05/5921999t1h191d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Показ Chanel: вариация на тему хип-хопа</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850513"><a href="http://krasotka.postimees.ee/3850513/vse-ottenki-sinego-pokaz-versace-vesna-leto-2017" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f9.pmo.ee/kpxy70ZVrhXdW9-WdrZL8l3dO20=/312x143/smart/nginx/o/2016/09/26/5885659t1h4971.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.6em; line-height:1.1em">Все оттенки синего: показ Versace весна-лето 2017</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3898549"><a href="http://krasotka.postimees.ee/3898549/i-kak-na-jeto-reagirovat-nedelju-mody-v-londone-shokirovali-absoljutno-golye-modeli" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f10.pmo.ee/QCYoEnS-lcFfEkSAOtU9A5NTj7U=/312x143/smart/nginx/o/2016/11/04/6037145t1hb514.png"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">И как на это реагировать? Неделю моды в Лондоне шокировали абсолютно голые модели</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861743"><a href="http://krasotka.postimees.ee/3861743/oksana-tandit-vidno-chto-kersti-kaljulajd-ne-udeljala-vnimanija-svoemu-garderobu-s-tochki-zrenija-jetiketa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f11.pmo.ee/1Jq-4DaleCD1V7yxReQHdrnJ6Bs=/312x143/smart/nginx/o/2015/09/04/4451635t1h140b.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Оксана Тандит: видно, что Керсти Кальюлайд не уделяла внимания своему гардеробу с точки зрения этикета</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3856581"><a href="http://krasotka.postimees.ee/3856581/nedelja-mody-v-parizhe-balmain-vesna-leto-2017" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f10.pmo.ee/s1ZtUUC1jmvo95LPH64pHFyvtwc=/312x143/smart/nginx/o/2016/09/30/5901965t1h8e6a.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Неделя моды в Париже: Balmain весна-лето 2017 </span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3915937"><a href="http://krasotka.postimees.ee/3915937/dizajner-kadri-kruus-sumki-kak-zhenwiny-nikogda-ne-znaesh-chto-vnutri" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f11.pmo.ee/hKMOh4_PievpILTWQTVfwJWtb68=/312x143/smart/nginx/o/2016/11/18/6084521t1h7387.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Дизайнер Кадри Круус: сумки, как женщины - никогда не знаешь, что внутри</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873459"><a href="http://krasotka.postimees.ee/3873459/ej-stalo-stydno-za-svoi-foto-s-pomolvki-i-k-svadbe-ona-pohudela-na-50-kilogrammov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f7.pmo.ee/ZgnqNnduhojLubay2oBytcSTTxQ=/312x143/smart/nginx/o/2016/10/14/5957707t1h0b99.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Ей стало стыдно за свои фото с помолвки, и к свадьбе она похудела на 50 килограммов</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869675"><a href="http://krasotka.postimees.ee/3869675/foto-kaubamaja-predstavil-samye-glavnye-trendy-oseni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f7.pmo.ee/N19gCj4_Ixzod9-mv69xPwttgVg=/312x143/smart/nginx/o/2016/09/08/5807653t1h0424.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: Kaubamaja представил самые главные тренды осени</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3811785"><a href="http://krasotka.postimees.ee/3811785/foto-teper-v-tallinnskom-kaubamaja-mozhno-najti-kosmetiku-ot-melvita-i-erborian" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f11.pmo.ee/yUaeugUhKokdaAvX0OEITOaOZLI=/312x143/smart/nginx/o/2016/08/24/5755663t1h1920.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: теперь в таллиннском Kaubamaja можно найти косметику от Melvita и Erborian</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3911533"><a href="http://krasotka.postimees.ee/3911533/galereja-v-stockmann-otkrylas-klinika-krasoty-i-zdorovja-melior-clinics" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f8.pmo.ee/WrZOnPOSCjyS8UQb3gsG-CzD38w=/312x143/smart/nginx/o/2016/11/15/6075909t1h3a67.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Галерея: в Stockmann открылась клиника красоты и здоровья Melior Clinics</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3854749"><a href="http://krasotka.postimees.ee/3854749/foto-v-stockmann-pokazali-kak-modno-odetsja-v-skandinavskom-stile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f11.pmo.ee/xFyd96KBsIOOIoU1sohZse1Y1GU=/312x143/smart/nginx/o/2016/09/28/5895467t1h90c6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: в Stockmann показали, как модно одеться в скандинавском стиле</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3923171"><a href="http://krasotka.postimees.ee/3923171/foto-russkaja-krasavica-anastasija-pechegina-stala-miss-oriflame" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f7.pmo.ee/QP-gSQw89LKvF6p4gBn561QQECI=/312x143/smart/nginx/o/2016/11/24/6106901t1h73b3.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Фото: русская красавица Анастасия Печегина стала «Мисс Oriflame»</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3935047"><a href="http://krasotka.postimees.ee/3935047/mify-i-realnost-o-detskoj-seksualnosti-detskij-onanizm" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f8.pmo.ee/SVirY0lHFqDjKVWSMzt-kHcWZqQ=/312x143/smart/nginx/o/2016/12/05/6147163t1hee2d.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Мифы и реальность о детской сексуальности – детский онанизм</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3944577"><a href="http://krasotka.postimees.ee/3944577/foto-dizajner-mehovyh-izdelij-tatjana-novozhenina-pokazala-novuju-kollekciju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f7.pmo.ee/L1oRtsy-Woc57RQEi1ZUk4WCiQo=/312x143/smart/nginx/o/2016/12/13/6167791t1heae6.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Фото: дизайнер меховых изделий Татьяна Новоженина показала новую коллекцию</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3945837"><a href="http://krasotka.postimees.ee/3945837/iwete-plate-na-novyj-god-togda-smotrite-galereju-s-pokaza-ot-natali-onnis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f11.pmo.ee/z-d70r62ttLO8RvUW8ZSxbgPk6w=/312x143/smart/nginx/o/2016/12/14/6170525t1ha380.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Ищете платье на Новый год? Тогда смотрите галерею с показа от Natali Õnnis</span></h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3944635"><a href="http://krasotka.postimees.ee/3944635/foto-v-moskve-vybrali-krasu-rossii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f12.pmo.ee/w73NSwJ-rVkyOso11xarbY1AslA=/312x143/smart/nginx/o/2016/12/13/6167895t1hf34f.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.5em; line-height:1.1em">Фото: в Москве выбрали «Красу России»</span><span class="frontComments dataLink" data-href="http://krasotka.postimees.ee/3944635/foto-v-moskve-vybrali-krasu-rossii#comments" data-article="3944635">2</span>
</h1></a></article></div></section></div></div><!-- Viktoria isetoim--><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://krasotka.postimees.ee/rubriik/2109">Фэшн<span class="showMore">Целиком<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://krasotka.postimees.ee/4041531/foto-v-takom-bele-vy-tochno-ne-ostavite-svoego-muzhchinu-ravnodushnym" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f8.pmo.ee/4_sRYJ1zeSRs9onrkd8FmIslMXo=/312x143/filters:focal(14x223:1679x1503)/nginx/o/2017/03/10/6430369t1h3418.jpg" alt="Фото: в таком белье вы точно не оставите своего мужчину равнодушным" width="312" height="143"></a><h1 class="title"><a href="http://krasotka.postimees.ee/4041531/foto-v-takom-bele-vy-tochno-ne-ostavite-svoego-muzhchinu-ravnodushnym">Фото: в таком белье вы точно не оставите своего мужчину равнодушным</a></h1><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Фэшн 2109 --><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="gallup columnBlock gallup-api gallup-10947 " data-gallup-id="10947"><span class="sectionBorder"></span><header>Опрос</header><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option"><a href="#" id="10947:{{optionID}}" class="b64RadioButton"></a><div class="text-votes"><span class="text">{{text}}</span><span class="votes"> ({{count}})</span></div><div class="percentage-container" id="{{optionID}}"><div class="bar"></div><div class="percentage">{{percent}}%</div></div></div></div><div class="gallup-content"><div class="title"><h4 class="gallupTitle"></h4></div><div class="options"><form class="gallup" id="10947"></form></div><div class="info">В опросе приняли участие <span class="total"></span> человек</div></div></section><!-- gallup veeruArt --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://krasotka.postimees.ee/rubriik/2103">Фигура<span class="showMore">Целиком<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://krasotka.postimees.ee/4041623/bezgljutenovye-diety-povyshajut-risk-diabeta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f10.pmo.ee/6yEzoEefkSh83HbmPFQ_oNOenGg=/312x143/smart/nginx/o/2015/02/08/3745235t1hcf40.jpg" alt="Безглютеновые диеты повышают риск диабета" width="312" height="143"></a><h1 class="title"><a href="http://krasotka.postimees.ee/4041623/bezgljutenovye-diety-povyshajut-risk-diabeta">Безглютеновые диеты повышают риск диабета</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://krasotka.postimees.ee/4041537/a-ona-nichego-pod-tolstym-sloem-zhira-skryvalas-privlekatelnaja-zhenwina" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f12.pmo.ee/bA29JfcU40k1CDSLl_aHcGAqoAQ=/152x94/smart/nginx/o/2017/03/10/6429517t1hd1f1.jpg" alt="А она ничего: под толстым слоем жира скрывалась привлекательная женщина" width="152" height="94"></a><h1 class="title"><a href="http://krasotka.postimees.ee/4041537/a-ona-nichego-pod-tolstym-sloem-zhira-skryvalas-privlekatelnaja-zhenwina">А она ничего: под толстым слоем жира скрывалась привлекательная женщина</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://krasotka.postimees.ee/4041421/indijskie-hirurgi-umenshili-zheludok-400-kilogrammovoj-egiptjanki" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f8.pmo.ee/riwSPePpheiJcRfYEdL56RGmyEs=/152x94/filters:focal(7x275:504x552)/nginx/o/2017/02/12/6335547t1h0e80.jpg" alt="Индийские хирурги уменьшили желудок 400-килограммовой египтянки" width="152" height="94"></a><h1 class="title"><a href="http://krasotka.postimees.ee/4041421/indijskie-hirurgi-umenshili-zheludok-400-kilogrammovoj-egiptjanki">Индийские хирурги уменьшили желудок 400-килограммовой египтянки</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time "> 9. мар</div><div class="heading"><a href="http://krasotka.postimees.ee/4040171/fotoshop-skandal-modnyj-brend-sluchajno-pokazal-kak-hudejut-modelej">Фотошоп-скандал: модный бренд случайно показал, как «худеют» моделей</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Tervis 2103 --><section class="listSection topComments"><span class="sectionBorder"></span><header>Самые читаемые</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://krasotka.postimees.ee/4041537/a-ona-nichego-pod-tolstym-sloem-zhira-skryvalas-privlekatelnaja-zhenwina">А она ничего: под толстым слоем жира скрывалась привлекательная женщина</a></div><div class="item even"><a href="http://limon.postimees.ee/4041549/ee-objavlenie-o-prodazhe-platja-ostalos-by-nezamechennym-esli-by-ne-zhenih-posmotrite-s-kem-ona-idet-za-ruku">Ее объявление о продаже платья осталось бы незамеченным, если бы не жених. Посмотрите, с кем она идет за руку!</a></div><div class="item odd"><a href="http://krasotka.postimees.ee/4041939/kak-sdelat-chtoby-muzhchina-stal-vami-oderzhim">Как сделать, чтобы мужчина стал вами одержим</a><a class="com" href="http://krasotka.postimees.ee/4041939/kak-sdelat-chtoby-muzhchina-stal-vami-oderzhim#comments">(1)</a></div><div class="item even"><a href="http://krasotka.postimees.ee/4039103/pismo-chitatelnicy-ja-ne-zanimalas-seksom-bolee-goda-i-vot-chto-uznala">Письмо читательницы: я не занималась сексом более года и вот что узнала... </a></div><div class="item odd"><a href="http://krasotka.postimees.ee/4036497/vsego-chetyre-ingredienta-i-zhivot-stanet-ploskim">Всего четыре ингредиента, и живот станет плоским!</a></div><div class="clearer"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Топ комментариев</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://krasotka.postimees.ee/4040559/pochemu-zhivuwih-za-rubezhom-russkih-zhenwin-prinimajut-za-prostitutok">Почему живущих за рубежом русских женщин принимают за проституток</a><a class="com" href="http://krasotka.postimees.ee/4040559/pochemu-zhivuwih-za-rubezhom-russkih-zhenwin-prinimajut-za-prostitutok#comments">(3)</a></div><div class="item even"><a href="http://krasotka.postimees.ee/4037249/seks-nazvali-luchshim-sposobom-poluchit-povyshenie">Секс назвали лучшим способом получить повышение</a><a class="com" href="http://krasotka.postimees.ee/4037249/seks-nazvali-luchshim-sposobom-poluchit-povyshenie#comments">(2)</a></div><div class="item odd"><a href="http://krasotka.postimees.ee/4037691/monika-helme-esli-16-letnjaja-sposobna-najti-dengi-na-narawivanie-volos-to-i-na-abort-najdet">Моника Хельме: если 16-летняя способна найти деньги на наращивание волос, то и на аборт найдет!</a><a class="com" href="http://krasotka.postimees.ee/4037691/monika-helme-esli-16-letnjaja-sposobna-najti-dengi-na-narawivanie-volos-to-i-na-abort-najdet#comments">(1)</a></div><div class="item even"><a href="http://krasotka.postimees.ee/4036241/umirajuwaja-zhena-sozdala-trogatelnyj-profajl-dlja-muzha-na-sajte-znakomstv">Умирающая жена создала трогательный профайл для мужа на сайте знакомств</a><a class="com" href="http://krasotka.postimees.ee/4036241/umirajuwaja-zhena-sozdala-trogatelnyj-profajl-dlja-muzha-na-sajte-znakomstv#comments">(1)</a></div><div class="item odd"><a href="http://krasotka.postimees.ee/4037389/vosem-sposobov-bystro-vygnat-vse-toksiny-mozhno-sbrosit-azh-devjat-kilogrammov">Восемь способов быстро выгнать все токсины. Можно сбросить аж девять килограммов!</a><a class="com" href="http://krasotka.postimees.ee/4037389/vosem-sposobov-bystro-vygnat-vse-toksiny-mozhno-sbrosit-azh-devjat-kilogrammov#comments">(1)</a></div><div class="clearer"></div></div></section><section class="topicCloud"><span class="sectionBorder"></span><header>КЛЮЧЕВЫЕ СЛОВА</header><div class="keywordsBlock"><a href="http://krasotka.postimees.ee/teema/%D0%B1%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D1%8C" class="keywordsItems keywordStep_0">беременность</a><a href="http://krasotka.postimees.ee/teema/%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%8C" class="keywordsItems keywordStep_0">вероятность</a><a href="http://krasotka.postimees.ee/teema/%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5" class="keywordsItems keywordStep_0">внимание</a><a href="http://krasotka.postimees.ee/teema/%D0%B2%D0%BE%D0%BB%D0%BE%D1%81%D1%8B" class="keywordsItems keywordStep_1">волосы</a><a href="http://krasotka.postimees.ee/teema/%D0%B4%D0%B8%D0%B7%D0%B0%D0%B9%D0%BD%D0%B5%D1%80" class="keywordsItems keywordStep_1">дизайнер</a><a href="http://krasotka.postimees.ee/teema/%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0" class="keywordsItems keywordStep_1">женщина</a><a href="http://krasotka.postimees.ee/teema/%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D1%8B" class="keywordsItems keywordStep_2">женщины</a><a href="http://krasotka.postimees.ee/teema/%D0%B8%D0%BD%D0%B3%D1%80%D0%B5%D0%B4%D0%B8%D0%B5%D0%BD%D1%82%D1%8B" class="keywordsItems keywordStep_2">ингредиенты</a><a href="http://krasotka.postimees.ee/teema/%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5" class="keywordsItems keywordStep_2">исследование</a><a href="http://krasotka.postimees.ee/teema/%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F" class="keywordsItems keywordStep_2">исследования</a><a href="http://krasotka.postimees.ee/teema/%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" class="keywordsItems keywordStep_2">исследователи</a><a href="http://krasotka.postimees.ee/teema/%D0%BA%D0%BE%D0%BB%D0%BB%D0%B5%D0%BA%D1%86%D0%B8%D1%8F" class="keywordsItems keywordStep_2">коллекция</a><a href="http://krasotka.postimees.ee/teema/%D0%BA%D0%BE%D1%84%D0%B5" class="keywordsItems keywordStep_2">кофе</a><a href="http://krasotka.postimees.ee/teema/%D0%BB%D1%8E%D0%B1%D0%BE%D0%B2%D1%8C" class="keywordsItems keywordStep_2">любовь</a><a href="http://krasotka.postimees.ee/teema/%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0" class="keywordsItems keywordStep_2">мужчина</a><a href="http://krasotka.postimees.ee/teema/%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D1%8B" class="keywordsItems keywordStep_2">мужчины</a><a href="http://krasotka.postimees.ee/teema/%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%BC" class="keywordsItems keywordStep_2">организм</a><a href="http://krasotka.postimees.ee/teema/%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D1%8F" class="keywordsItems keywordStep_3">отношения</a><a href="http://krasotka.postimees.ee/teema/%D0%BF%D0%BB%D0%B0%D1%82%D1%8C%D1%8F" class="keywordsItems keywordStep_3">платья</a><a href="http://krasotka.postimees.ee/teema/%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D1%8B" class="keywordsItems keywordStep_3">проблемы</a><a href="http://krasotka.postimees.ee/teema/%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D1%8B" class="keywordsItems keywordStep_3">продукты</a><a href="http://krasotka.postimees.ee/teema/%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BE%D0%BA" class="keywordsItems keywordStep_3">ребенок</a><a href="http://krasotka.postimees.ee/teema/%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B" class="keywordsItems keywordStep_3">результаты</a><a href="http://krasotka.postimees.ee/teema/%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5" class="keywordsItems keywordStep_3">состояние</a><a href="http://krasotka.postimees.ee/teema/%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%8B" class="keywordsItems keywordStep_3">специалисты</a><a href="http://krasotka.postimees.ee/teema/%D1%83%D1%87%D0%B5%D0%BD%D1%8B%D0%B5" class="keywordsItems keywordStep_3">ученые</a></div></section><section class="facebookSection textSection"><header>Следи за нами на Facebook</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/pages/Krasotka/851677014843405?fref=ts" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://limon.postimees.ee/rubriik/933">Limon<span class="showMore">Целиком<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://limon.postimees.ee/4041691/viktorija-dajneko-razvoditsja-posle-dvuh-let-braka" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f10.pmo.ee/iEKiIEmM8BbovrSW6wUzMr9Jums=/312x143/smart/nginx/o/2015/04/21/3986389t1hcf97.jpg" alt="Виктория Дайнеко разводится после двух лет брака" width="312" height="143"></a><h1 class="title"><a href="http://limon.postimees.ee/4041691/viktorija-dajneko-razvoditsja-posle-dvuh-let-braka">Виктория Дайнеко разводится после двух лет брака</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://limon.postimees.ee/4041833/nahodka-vracha-esli-u-vas-kruzhitsja-golova-vot-kak-spravitsja-s-jetim-za-odnu-minutu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f12.pmo.ee/D-AQYePpOg8C9RIEuTlxaORhUHc=/152x94/smart/nginx/o/2017/03/10/6432159t1hf27b.png" alt="Находка врача! Если у вас кружится голова, вот как справиться с этим за одну минуту" width="152" height="94"></a><h1 class="title"><a href="http://limon.postimees.ee/4041833/nahodka-vracha-esli-u-vas-kruzhitsja-golova-vot-kak-spravitsja-s-jetim-za-odnu-minutu">Находка врача! Если у вас кружится голова, вот как справиться с этим за одну минуту</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://limon.postimees.ee/4041831/lolita-proizvela-nastojawij-furor-v-rige" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f10.pmo.ee/JcN5h6iDijZEQw1PLo6MGXrddKo=/152x94/smart/nginx/o/2016/04/04/5229021t1h9c75.jpg" alt="Лолита произвела настоящий фурор в Риге" width="152" height="94"></a><h1 class="title"><a href="http://limon.postimees.ee/4041831/lolita-proizvela-nastojawij-furor-v-rige">Лолита произвела настоящий фурор в Риге</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">18:00</div><div class="heading"><a href="http://limon.postimees.ee/4041951/docheri-hillari-klinton-prishlos-opravdyvatsja-iz-za-foto-blinchikov">Дочери Хиллари Клинтон пришлось оправдываться из-за фото блинчиков</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">17:33</div><div class="heading"><a href="http://limon.postimees.ee/4041931/malchik-kotoryj-smog-djeniel-rjedkliff-sdelal-svoej-vozljublennoj-predlozhenie-foto">Мальчик, который смог: Дэниел Рэдклифф сделал своей возлюбленной предложение (фото)</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16:15</div><div class="heading"><a href="http://limon.postimees.ee/4041603/tolko-chelovek-s-unikalnym-zreniem-cmozhet-najti-na-jetom-foto-kota-a-u-tebja-poluchitsja">Только человек с уникальным зрением cможет найти на этом фото кота. А у тебя получится?</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:56</div><div class="heading"><a href="http://limon.postimees.ee/4041795/hbds-shou-zvezdy-comedy-club-pokazhut-v-tallinne-novoe-shou">ХБДС-шоу: звезды Comedy Club покажут в Таллинне новое шоу</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--limon 933 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://rus.postimees.ee/rubriik/455">Rus.Postimees.ee<span class="showMore">Целиком<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://rus.postimees.ee/4041969/smotrite-maket-narvitjanam-predlozhili-novyj-minimalisticheskij-fontan-kotoryj-stroit-ne-sobirajutsja" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f9.pmo.ee/ZuwcRV6xZryc22F3C_u7E2Yfzcg=/312x143/smart/nginx/o/2017/03/10/6432365t1hd112.jpg" alt="СМОТРИТЕ МАКЕТ: Нарвитянам предложили новый минималистический фонтан, который строить не собираются" width="312" height="143"></a><h1 class="title"><a href="http://rus.postimees.ee/4041969/smotrite-maket-narvitjanam-predlozhili-novyj-minimalisticheskij-fontan-kotoryj-stroit-ne-sobirajutsja">СМОТРИТЕ МАКЕТ: Нарвитянам предложили новый минималистический фонтан, который строить не собираются</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://rus.postimees.ee/4041947/policija-prosit-pomowi-jetot-muzhchina-mozhet-imet-otnoshenie-k-tjazhkomu-prestupleniju-protiv-lichnosti" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f12.pmo.ee/X-JAOZKJP37Zeea9PtPbk7wygrM=/152x94/smart/nginx/o/2017/03/10/6432313t1hd7ab.png" alt="Полиция просит помощи: этот мужчина может иметь отношение к тяжкому преступлению против личности" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/4041947/policija-prosit-pomowi-jetot-muzhchina-mozhet-imet-otnoshenie-k-tjazhkomu-prestupleniju-protiv-lichnosti">Полиция просит помощи: этот мужчина может иметь отношение к тяжкому преступлению против личности</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://rus.postimees.ee/4041739/letom-maxima-otkroet-v-tallinne-ocherednoj-magazin-uznajte-gde-on-budet-nahoditsja" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f9.pmo.ee/tjPbbkO_HEE3i0FNoLoX7OqkaGE=/152x94/smart/nginx/o/2017/03/10/6431723t1he117.jpg" alt="Летом Maxima откроет в Таллинне очередной магазин: узнайте, где он будет находиться" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/4041739/letom-maxima-otkroet-v-tallinne-ocherednoj-magazin-uznajte-gde-on-budet-nahoditsja">Летом Maxima откроет в Таллинне очередной магазин: узнайте, где он будет находиться</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">18:15</div><div class="heading"><a href="http://rus.postimees.ee/4042071/smotrite-v-subbotu-s-kommentarijami-na-russkom-narvskij-trans-sygraet-protiv-infoneta">Смотрите в субботу с комментариями на русском: нарвский «Транс» сыграет против  «Инфонета»</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">18:15</div><div class="heading"><a href="http://rus.postimees.ee/4042067/smotrite-v-subbotu-s-kommentarijami-na-russkom-levadija-prinimaet-sillamjajeskij-kalev">Смотрите в субботу с комментариями на русском: «Левадия» принимает силламяэский «Калев»</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">17:52</div><div class="heading"><a href="http://rus.postimees.ee/4042079/tusk-v-es-s-optimizmom-smotrjat-na-buduwee-sojuza-posle-brekzita">Туск: в ЕС с оптимизмом смотрят на будущее союза после Брекзита</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">17:42</div><div class="heading"><a href="http://rus.postimees.ee/4042029/voditel-prevysivshij-skorost-pochti-na-90-km-ch-ostalsja-bez-prav-i-otpravilsja-za-reshetku">Водитель, превысивший скорость почти на 90 км/ч, остался без прав и отправился за решетку</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--rus pm 455 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://rus.postimees.ee/rubriik/475">Впрок<span class="showMore">Целиком<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://rus.postimees.ee/4041709/kak-vybrat-v-magazine-ochered-kotoraja-dvizhetsja-bystree-vsego" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f11.pmo.ee/kos2ckawVx6eUjAK-8rZ9KiQN-c=/312x143/filters:focal(790x389:4209x2971)/nginx/o/2013/12/23/2713762t1h3b9e.jpg" alt="Как выбрать в магазине очередь, которая движется быстрее всего?" width="312" height="143"></a><h1 class="title"><a href="http://rus.postimees.ee/4041709/kak-vybrat-v-magazine-ochered-kotoraja-dvizhetsja-bystree-vsego">Как выбрать в магазине очередь, которая движется быстрее всего?</a><a class="com" href="http://rus.postimees.ee/4041709/kak-vybrat-v-magazine-ochered-kotoraja-dvizhetsja-bystree-vsego#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://rus.postimees.ee/4041219/vopros-chitatelja-kak-proverit-ne-polzovalsja-li-kto-to-moej-id-kartoj" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f10.pmo.ee/TwNk7yIR2WTW5VxsTepkAV0dtY0=/152x94/smart/nginx/o/2017/02/27/6390417t1h5f2b.jpg" alt="Вопрос читателя: как проверить, не пользовался ли кто-то моей ID-картой?" width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/4041219/vopros-chitatelja-kak-proverit-ne-polzovalsja-li-kto-to-moej-id-kartoj">Вопрос читателя: как проверить, не пользовался ли кто-то моей ID-картой?</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://rus.postimees.ee/4041201/galereja-otkrytie-stroitelnogo-magazina-vyzvalo-nebyvalyj-azhiotazh" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f12.pmo.ee/nb-Yaici4ta11d2p9IIKLuJg40s=/152x94/smart/nginx/o/2017/03/10/6429661t1h0a88.jpg" alt="Галерея: открытие строительного магазина вызвало небывалый ажиотаж " width="152" height="94"></a><h1 class="title"><a href="http://rus.postimees.ee/4041201/galereja-otkrytie-stroitelnogo-magazina-vyzvalo-nebyvalyj-azhiotazh">Галерея: открытие строительного магазина вызвало небывалый ажиотаж </a><a class="com" href="http://rus.postimees.ee/4041201/galereja-otkrytie-stroitelnogo-magazina-vyzvalo-nebyvalyj-azhiotazh#comments"> (2)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time "> 9. мар</div><div class="heading"><a href="http://rus.postimees.ee/4040851/rzhd-pustit-dopolnitelnyj-poezd-na-marshrute-moskva-tallinn">РЖД пустит дополнительный поезд на маршруте Москва - Таллинн</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--Впрок 475 --><section class="textSection doubleSection"><span class="sectionBorder color_9dbb51"></span><header><a href="http://prognoz.postimees.ee">Погода</a></header><div class="sidebarBlockContent"><!-- kahene plokk --><div class="item odd"><div class="itemLeft halfSizeItem"><a href="http://prognoz.postimees.ee/4041823/sinoptiki-v-subbotu-budet-pasmurno-i-tumanno-no-v-voskresene-vse-kardinalno-izmenitsja"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f11.pmo.ee/UoxAtbQZEk_2sr98eyQc5N9Y6bw=/152x94/smart/nginx/o/2017/03/10/6432155t1hd7b6.jpg" alt="Синоптики: в субботу будет пасмурно и туманно, но в воскресенье все кардинально изменится"></a><h1 class="title"><a href="http://prognoz.postimees.ee/4041823/sinoptiki-v-subbotu-budet-pasmurno-i-tumanno-no-v-voskresene-vse-kardinalno-izmenitsja">Синоптики: в субботу будет пасмурно и туманно, но в воскресенье все кардинально изменится</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://prognoz.postimees.ee/4041523/zoopark-ne-nameren-ispolzovat-milogo-belogo-medvezhonka-v-celjah-marketinga"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f11.pmo.ee/3tGoyO5GcFweAnARhUwpQjOq6cU=/152x94/smart/nginx/o/2017/03/09/6426159t1hb191.jpg" alt="Зоопарк не намерен использовать милого белого медвежонка в целях маркетинга "></a><h1 class="title"><a href="http://prognoz.postimees.ee/4041523/zoopark-ne-nameren-ispolzovat-milogo-belogo-medvezhonka-v-celjah-marketinga">Зоопарк не намерен использовать милого белого медвежонка в целях маркетинга </a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!--Погода 955 --></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="footerBottom">©2017 Postimees<span class="footerLinks"><a href="http://rus.postimees.ee/58694">Условия пользования</a> | <a href="/kontakt">Коммерческая информация о AS Postimees Grupp</a> | <a href="http://rus.postimees.ee/kontakt/tootajad">Работники</a> | <a href="/arhiiv">Архив</a> | <a href="http://reklaam.postimees.ee/?setlang=eng">Реклама</a> | <a href="https://plus.google.com/106602586236354153635/" rel="publisher">Как нас найти Google+</a>  </span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1521/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Звездные дамы');ga('set', 'contentGroup3', 'Krasotka');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bVBF.0cO.Ptm5S7ANQ0qWcSsnBSyLNgpBbGeMsr6Wx3.97';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Krasotka.ee';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Подпишитесь на рассылку Postimees и будьте в курсе важнейших новостей дня!</div><div class="sections-heading">Выберите интересные для вас темы:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="rus_postimees" checked disabled><label for="rus_postimees"><span></span>Rus.Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sports"><label for="sports"><span></span>Sports</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="krasotka"><label for="krasotka"><span></span>Krasotka</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="limon"><label for="limon"><span></span>Limon</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Соглашаюсь с общими <a href="http://rus.postimees.ee/58694/uslovija-ispolzovanija" target="_blank">условиями</a> рассылки и обработки личных данных.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">Подпишись</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">e-mail</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Спасибо, что подписались<br>на рассылку Postimees!</div><div class="sections-heading">Уже завтра вы получите нашу первую рассылку.</div><span class="close-popup back-button">Обратно на страницу Postimees</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1521/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.217 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
