<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta property="og:image" content="http://f9.pmo.ee/_8yuMKJjHS54t7mRKd8KgCzptFk=/640x480/smart/nginx/o/2017/01/09/6238287t1h7351.jpg"><meta property="og:title" content="Восемь личных вещей, которые врачи советуют менять гораздо чаще, чем мы привыкли "><meta property="og:url" content="http://krasotka.postimees.ee/4064967/vosem-lichnyh-veshchey-kotorye-vrachi-sovetuyut-menyat-gorazdo-chashche-chem-my-privykli"><meta property="og:site_name" content="Krasotka"><meta property="og:description" content="Все мы прекрасно знаем, что гигиенические принадлежности вроде зубной щетки или мочалки нужно время от времени менять. А вот достаточно ли часто мы их меняем на самом деле?"><meta name="description" content="Все мы прекрасно знаем, что гигиенические принадлежности вроде зубной щетки или мочалки нужно время от времени менять. А вот достаточно ли часто мы их меняем на самом деле?"><meta name="keywords" content="болезни, качество, полотенце, постельное белье, раздражение, щетка"><meta name="twitter:card" value="summary"><meta property="og:type" content="article"><meta property="article:section" content="Семья и дом"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://krasotka.postimees.ee/4064967/vosem-lichnyh-veshchey-kotorye-vrachi-sovetuyut-menyat-gorazdo-chashche-chem-my-privykli"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#ea5cc2"><meta name="msapplication-config" content="/public/img/favicon/2099/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/2099/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/2099/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/2099/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/2099/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/2099/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/2099/safari-pinned-tab.svg" color="#ea5cc2"><title>Восемь личных вещей, которые врачи советуют менять гораздо чаще, чем мы привыкли - Семья и дом - Krasotka</title><link href="/public/dist/app-29850067af34e249f180.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#ea5cc2;color:#ea5cc2}.article-related-articles-list .slick-arrow:hover{background-color:#ea5cc2;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#ea5cc2}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(234,92,194,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(234,92,194,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(234,92,194,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#ea5cc2}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#ea5cc2}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2099 body--article"><header class="header header--container"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Ваша версия браузера устарела. Пожалуйста, обновите браузер, чтобы все работало как следует</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">Я ПОНИМАЮ</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Куки помогают нам предоставлять услуги. Заходя на портал, вы соглашаетесь с использованием куки. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">БОЛЬШЕ ИНФОРМАЦИИ ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">Я ПОНИМАЮ</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="http://krasotka.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Krasotka</div></a><div class="header__date">воскресенье, 2 апреля 2017 г.</div></div><div id="weather-bar"><weather-bar color="#ea5cc2" default="Tallinn" weather-url="prognoz"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link">Пришли новoсть<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee/contact" target="_blank" class="top-menu__link hidden-section--sm2">Поддержка клиентов<span class="top-menu__post">|</span></a> <a href="//reklaam.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm2">Реклама<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Оформить рассылку<span class="top-menu__post">|</span></a> <a href="http://www.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1">EST<span class="top-menu__post">|</span></a> <a href="http://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1">ENG<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">ЕЩЕ <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//rus.postimees.ee/contact" target="_blank" class="top-menu__link hidden-section--sm2">Поддержка клиентов</a> <a href="//reklaam.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm2">Реклама</a> <a href="//rus.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Оформить рассылку</a> <a href="http://www.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1">EST</a> <a href="http://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1">ENG</a></div></div><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div class="btn--contents-map" id="btn--contents-map"><span></span></div><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="63" height="13" alt="Postimees"> </a><a href="http://krasotka.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Krasotka</div></a></div><div class="header__visible-in-article header__article-data"><span class="header__article-headlinepipe">|</span> <span class="header__article-headline">Восемь личных вещей, которые врачи советуют менять гораздо чаще, чем мы привыкли</span></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://rus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://rus.postimees.ee/section/458" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Мнение</a> <a href="http://rus.postimees.ee/section/475" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Впрок</a> <a href="http://rus.postimees.ee/section/476" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Глобус</a> <a href="http://rus.postimees.ee/section/463" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Культура</a> <a href="http://krasotka.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active">КРАСОТКА</a> <a href="http://limon.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Limon</a> <a href="http://rus.postimees.ee/section/459" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Спорт</a> <a href="http://rus.postimees.ee/section/478" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Ваш дом</a> <a href="http://prognoz.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Прогноз</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">ЕЩЕ <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Другие рубрики"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://rus.postimees.ee/section/459" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Спорт</a> <a href="http://rus.postimees.ee/section/478" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Ваш дом</a> <a href="http://prognoz.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Прогноз</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><div class="header__visible-in-article flex flex--align-items-center"><a href="#comments"><img src="/public/img/comment-white.svg" width="26" height="25"></a><div class="header__share-btns"><div class="hidden-sections-container hidden-sections-container--article-options hidden-sections-container--header"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-ux7xxxdkj1"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-ux7xxxdkj1"><img src="/public/img/share-chain-white.svg" width="15" height="16"></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://krasotka.postimees.ee/4064967/vosem-lichnyh-veshchey-kotorye-vrachi-sovetuyut-menyat-gorazdo-chashche-chem-my-privykli?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Восемь личных вещей, которые врачи советуют менять гораздо чаще, чем мы привыкли &url=http://krasotka.postimees.ee/4064967/vosem-lichnyh-veshchey-kotorye-vrachi-sovetuyut-menyat-gorazdo-chashche-chem-my-privykli?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://krasotka.postimees.ee/4064967/vosem-lichnyh-veshchey-kotorye-vrachi-sovetuyut-menyat-gorazdo-chashche-chem-my-privykli" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Postimees рекомендует%3A%20Восемь личных вещей, которые врачи советуют менять гораздо чаще, чем мы привыкли &body=Приветствуем,%20читайте%20здесь%3A%20http://krasotka.postimees.ee/4064967/vosem-lichnyh-veshchey-kotorye-vrachi-sovetuyut-menyat-gorazdo-chashche-chem-my-privykli" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://krasotka.postimees.ee/4064967/vosem-lichnyh-veshchey-kotorye-vrachi-sovetuyut-menyat-gorazdo-chashche-chem-my-privykli?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--white article-btn--facebook"><span></span>ПОДЕЛИТЬСЯ В ФЕЙСБУКЕ</a></div></div></div></div><div class="flex flex--align-items-center"><div class="header__ad"></div></div><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Искать"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">ВОЙТИ</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user" class="profile-menu__link">ОПОВЕЩЕНИЯ &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/settings" class="profile-menu__link">МОЙ ПРОФИЛЬ &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">МОИ ПОДПИСКИ &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">СВЯЗАТЬ С ПОДПИСКОЙ НА ГАЗЕТУ &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">ВЫЙТИ</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://krasotka.postimees.ee/section/2101" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Я любимая</span></a><a href="http://krasotka.postimees.ee/section/2103" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Фигура</span></a><a href="http://krasotka.postimees.ee/section/3327" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Здоровье</span></a><a href="http://krasotka.postimees.ee/section/2105" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Интим</span></a><a href="http://krasotka.postimees.ee/section/2113" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Мамочки</span></a><a href="http://krasotka.postimees.ee/section/2115" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Семья и дом</span></a><a href="http://krasotka.postimees.ee/section/2107" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Звездные дамы</span></a><a href="http://krasotka.postimees.ee/section/2109" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Фэшн</span></a><a href="http://krasotka.postimees.ee/section/2111" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>К столу</span></a></div></div></div></header><div class="header header--mask"></div><div class="notification notification--mask" data-cookie-name="pmDismissBrowserNotification"></div><div class="notification notification--mask" data-cookie-name="pmAcceptCookies"></div><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">искать: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="искать"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Более точный поиск</a></div></div></div><contents-map menu-id="23" root-section="2099" copyright-text="&copy; 2017 POSTIMEES GRUPP" id="contents-map" facebook="https://www.facebook.com/Krasotka-851677014843405/" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="911/621" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="911/59" id="dfp-scroller" data-sizes="out-of-page"></div></div><main><div class="sitehat-background"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="911/212" id="dfp-header" data-sizes="sitehat"></div></div></div><div class="wrap"></div><article class="wrap" itemscope itemtype="http://schema.org/NewsArticle"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Восемь личных вещей, которые врачи советуют менять гораздо чаще, чем мы привыкли</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f7.pmo.ee/APpTZv7NCTGXQLKvVpijKVsmunY=/130x130/smart/nginx/o/2016/11/23/6103865t1h485e.png" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong">Krasotka.ee</span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://krasotka.postimees.ee/4064967/vosem-lichnyh-veshchey-kotorye-vrachi-sovetuyut-menyat-gorazdo-chashche-chem-my-privykli?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>ПОДЕЛИТЬСЯ В ФЕЙСБУКЕ</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">КОММЕНТИРОВАТЬ</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">РАСПЕЧАТАТЬ СТАТЬЮ</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-j60u9qtlew"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-j60u9qtlew"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>ПОДЕЛИТЬСЯ СТАТЬЕЙ</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://krasotka.postimees.ee/4064967/vosem-lichnyh-veshchey-kotorye-vrachi-sovetuyut-menyat-gorazdo-chashche-chem-my-privykli?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Восемь личных вещей, которые врачи советуют менять гораздо чаще, чем мы привыкли &url=http://krasotka.postimees.ee/4064967/vosem-lichnyh-veshchey-kotorye-vrachi-sovetuyut-menyat-gorazdo-chashche-chem-my-privykli?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://krasotka.postimees.ee/4064967/vosem-lichnyh-veshchey-kotorye-vrachi-sovetuyut-menyat-gorazdo-chashche-chem-my-privykli" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Postimees рекомендует%3A%20Восемь личных вещей, которые врачи советуют менять гораздо чаще, чем мы привыкли &body=Приветствуем,%20читайте%20здесь%3A%20http://krasotka.postimees.ee/4064967/vosem-lichnyh-veshchey-kotorye-vrachi-sovetuyut-menyat-gorazdo-chashche-chem-my-privykli" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">2 апреля 2017 г., 15:34</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f9.pmo.ee/PXq_SbcnmmJkf7LUsBv3Xwmvrok=/900x485/smart/nginx/o/2017/01/09/6238287t1h7351.jpg" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6238287"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Фото тллюстративное</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">ФОТО: Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="6238287" data-src="//f9.pmo.ee/c0KgeyUyfohRAYguNebRUHlyoZQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/01/09/6238287t1h7351.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Все мы прекрасно знаем, что гигиенические принадлежности вроде зубной щетки или мочалки нужно время от времени менять. А вот достаточно ли часто мы их меняем на самом деле?</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="911/41" id="dfp-hicinuksbl" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="911/662" id="dfp-naezl3wz97" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p><a href="https://www.adme.ru/zhizn-nauka/8-lichnyh-veschej-kotorye-vrachi-sovetuyut-menyat-gorazdo-chasche-chem-my-privykli-1490215/" target="_blank">AdMe.ru</a> решил ознакомиться с рекомендациями специалистов на эту тему и рассказывает вам о результатах.</p><p><strong>Расческа</strong></p><p>Частота замены расчески зависит от разных факторов (качество расчески и материал, из которого она сделана, тип волос, количество используемых укладочных средств и проч.), однако в среднем дерматологи рекомендуют делать это не реже 1 раза в 6–12 месяцев. Не забывайте, что регулярная замена расчески не отменяет базовых правил ухода за ней: мойте расческу хотя бы 1 раз в неделю и удаляйте с нее волосы и остатки продуктов для стайлинга после каждого использования.</p><p><strong>Зубная щетка</strong></p><p>Этот пункт в дополнительных пояснениях не нуждается. Чтобы поддерживать гигиену полости рта, врачи рекомендуют менять зубные щетки по мере износа щетины, но не реже чем 1 раз в 3–4 месяца. Чаще следует менять зубные щетки детям, а также людям с иммунными заболеваниями и заболеваниями полости рта. Также нужно избавляться от старой щетки после болезни.</p><p><strong>Мочалка</strong></p><p>Начнем с неприятных новостей для любителей мочалок: дерматологи рекомендуют вообще отказаться от этих предметов гигиены, так как они являются прямо-таки идеальной средой для распространения вредных микроорганизмов.</p><p>Если же вы не можете себе представить душ без любимой губки, вот несколько простых правил ухода за ней.</p><p>Ежедневно сушите мочалку.</p><p>Не используйте мочалку сразу после бритья.</p><p>Никогда не мойте с помощью мочалки лицо и интимные части тела.</p><p>Стирайте мочалку примерно раз в неделю.</p><p>Регулярно меняйте мочалку: 1 раз в 2 месяца для мочалок из синтетических материалов, 1 раз в 3–4 недели для мочалок из натуральных материалов.</p><p><strong>Постельное белье</strong></p><p>Среднестатистический человек ежедневно выделяет во сне около 250 миллилитров пота. Добавьте к этому отмершие клетки кожи, пылевых клещей, различные виды грибков и поймете, что ваша кровать не такая чистая и уютная, как вам казалось. Именно поэтому специалисты советуют менять постельное белье хотя бы раз в неделю, а если вы спите голышом или ленитесь принимать душ перед сном, то даже чаще.</p><p><strong>Лезвия для бритвы</strong></p><p>Строго говоря, менять лезвия нужно тогда, когда они плохо скользят и убирают волоски. Однако, как и любой другой предмет в ванной, бритвы накапливают отмершие клетки кожи, бактерии и остатки косметических средств. Все это может при контакте с кожей вызвать раздражение (вспомните неприятные красные точки, которые появляются после бритья). Поэтому в среднем специалисты советуют менять лезвия после каждых 5–7 использований. Чтобы продлить бритве жизнь, нужно обязательно споласкивать ее горячей водой и хранить в сухом месте.</p><p><strong>Банные полотенца</strong></p><p>Даже несмотря на то что мы используем банное полотенце после душа, на нем все равно остаются отмершие клетки и представители микрофлоры кожи, которые в условиях повышенной влажности ванной комнаты распространяются очень быстро. Именно поэтому специалисты рекомендуют стирать банные полотенца после каждых 3–4 применений.</p><p><strong>Полотенце для рук</strong></p><p>Тщательное и регулярное мытье рук — один из главных постулатов личной гигиены. Однако не менее важным является и то, как мы сушим руки. Поскольку полотенца для рук используются чаще и большим количеством людей, чем банные, то и менять их стоит как минимум раз в пару дней (каждый день в больших семьях) или же пользоваться бумажными. Последние, кстати, многие медики считают самым гигиеничным способом сушки рук.</p><p><strong>Полотенце для лица</strong></p><p>Кожа лица и шеи более чувствительна, чем кожа тела, поэтому специалисты советуют, во-первых, иметь отдельные полотенца для лица, а во-вторых, менять их чаще, чем обычные полотенца. В идеале это нужно делать каждый день. Совет для тех, кто не в восторге от постоянной стирки: вместо полотенца промокайте лицо ватным диском или тем же бумажным полотенцем. Просто, гигиенично и не требует особых усилий и средств.</p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="//www.postimees.ee/teema/%D0%B1%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D0%B8" class="article-terms__term section-font-color" rel="tag">болезни</a> <a href="//www.postimees.ee/teema/%D0%BA%D0%B0%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE" class="article-terms__term section-font-color" rel="tag">качество</a> <a href="//www.postimees.ee/teema/%D0%BF%D0%BE%D0%BB%D0%BE%D1%82%D0%B5%D0%BD%D1%86%D0%B5" class="article-terms__term section-font-color" rel="tag">полотенце</a> <a href="//www.postimees.ee/teema/%D0%BF%D0%BE%D1%81%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%B1%D0%B5%D0%BB%D1%8C%D0%B5" class="article-terms__term section-font-color" rel="tag">постельное белье</a> <a href="//www.postimees.ee/teema/%D1%80%D0%B0%D0%B7%D0%B4%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5" class="article-terms__term section-font-color" rel="tag">раздражение</a> <a href="//www.postimees.ee/teema/%D1%89%D0%B5%D1%82%D0%BA%D0%B0" class="article-terms__term section-font-color" rel="tag">щетка</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="911/612" id="dfp-6du05q2kf6" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://krasotka.postimees.ee/4064967/vosem-lichnyh-veshchey-kotorye-vrachi-sovetuyut-menyat-gorazdo-chashche-chem-my-privykli?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>ПОДЕЛИТЬСЯ В ФЕЙСБУКЕ</a> <a target="_blank" href="http://twitter.com/share?text=%D0%92%D0%BE%D1%81%D0%B5%D0%BC%D1%8C%20%D0%BB%D0%B8%D1%87%D0%BD%D1%8B%D1%85%20%D0%B2%D0%B5%D1%89%D0%B5%D0%B9%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%B2%D1%80%D0%B0%D1%87%D0%B8%20%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D1%83%D1%8E%D1%82%20%D0%BC%D0%B5%D0%BD%D1%8F%D1%82%D1%8C%20%D0%B3%D0%BE%D1%80%D0%B0%D0%B7%D0%B4%D0%BE%20%D1%87%D0%B0%D1%89%D0%B5%2C%20%D1%87%D0%B5%D0%BC%20%D0%BC%D1%8B%20%D0%BF%D1%80%D0%B8%D0%B2%D1%8B%D0%BA%D0%BB%D0%B8%20&url=http://krasotka.postimees.ee/4064967/vosem-lichnyh-veshchey-kotorye-vrachi-sovetuyut-menyat-gorazdo-chashche-chem-my-privykli?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>ПОДЕЛИТЬСЯ В ТВИТТЕРЕ</a> <a href="mailto:?subject=%D0%92%D0%BE%D1%81%D0%B5%D0%BC%D1%8C%20%D0%BB%D0%B8%D1%87%D0%BD%D1%8B%D1%85%20%D0%B2%D0%B5%D1%89%D0%B5%D0%B9%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%B2%D1%80%D0%B0%D1%87%D0%B8%20%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D1%83%D1%8E%D1%82%20%D0%BC%D0%B5%D0%BD%D1%8F%D1%82%D1%8C%20%D0%B3%D0%BE%D1%80%D0%B0%D0%B7%D0%B4%D0%BE%20%D1%87%D0%B0%D1%89%D0%B5%2C%20%D1%87%D0%B5%D0%BC%20%D0%BC%D1%8B%20%D0%BF%D1%80%D0%B8%D0%B2%D1%8B%D0%BA%D0%BB%D0%B8%20&body=http%3A%2F%2Fkrasotka.postimees.ee%2F4064967%2Fvosem-lichnyh-veshchey-kotorye-vrachi-sovetuyut-menyat-gorazdo-chashche-chem-my-privykli" class="article-btn article-btn--email"><span></span>ОТПРАВИТЬ ПО Э-ПОЧТЕ</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="911/41" id="dfp-i84ca4td74" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="911/662" id="dfp-vulcat7uhg" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#ea5cc2" published-at="2017-04-02T15:34:39+03:00" article="4064967" root-section="2099" type="both" view="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4064967" commentable="true" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="911/41" id="dfp-kr39ns5q83" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div></article><div class="wrap"><section class="article-editors content-wrapper"><editors-list title="Читать эти статьи" section="2099" limit="4" color="#ea5cc2" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="2099" current-article-id="4064967"></editors-list></section></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="911/662" id="dfp-hbk0w11lm0" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2099" limit="6" title="Читать эти статьи" color="#ea5cc2" view="pattern-articles-list" root-section-id="2099" current-article-id="4064967" skip="4"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="911/41" id="dfp-uvr1oujciz" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="6" shown-in="article" section="2099" title="ПОСЛЕДНИЕ НОВОСТИ" color="#ea5cc2"></article-list></div></div></div><div class="wrap"><div class="allepal-barter-ad"><iframe data-src="//i.pmo.ee/s/out/reklaam/cron/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></div></div></main><div class="scroll-top">Наверх</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">ДЕЖУРНЫЙ РЕДАКТОР</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f10.pmo.ee/84OK_dmG0P-Lqab9iJwzvdKnr0Y=/100x100/smart/nginx/o/2014/09/29/3390161t1h3f61.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Viktoria Zigulina</p><p class="footer__text"><a href="mailto:viktoria@krasotka.ee" class="footer__link link__hover">viktoria@krasotka.ee</a></p><p class="footer__text footer__text--white">666 2392</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">КОНТАКТ</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">СООБЩЕНИЕ:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">ПОДПИСКА НА ГАЗЕТУ:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Секретарь редакции:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Служба поддержки:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">РЕКЛАМА</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Заказ рекламы:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Печатная реклама:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Реклама в онлайне:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Объявления:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">СЛЕДИТЕ ЗА НАМИ В СОЦСЕТЯХ</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">МОБИЛЬНОЕ ПРИЛОЖЕНИЕ</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="http://rus.postimees.ee/58694" target="_self" class="footer__link footer__link--bottom">Условия пользования</a> <a href="http://rus.postimees.ee/kontakt" target="_self" class="footer__link footer__link--bottom">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/kontakt/tootajad" target="_self" class="footer__link footer__link--bottom">Работники</a> <a href="http://rus.postimees.ee/arhiiv" target="_self" class="footer__link footer__link--bottom">Архив</a> <a href="http://reklaam.postimees.ee/?setlang=eng" target="_self" class="footer__link footer__link--bottom">Реклама</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 POSTIMEES GRUPP</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="ru",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4064967;window.ads={allowed:!0,bannerPack:"911",targeting:{article:"4064967",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"2099,2115",language:"ru"}},window.ads.targeting.author.push("Krasotka.ee"),window.ads.targeting.term.push("болезни"),window.ads.targeting.term.push("качество"),window.ads.targeting.term.push("полотенце"),window.ads.targeting.term.push("постельное белье"),window.ads.targeting.term.push("раздражение"),window.ads.targeting.term.push("щетка"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({articleId:4064967,articleLength:570,articleCategory:"Калейдоскоп;Семья и дом",articleAuthor:"Krasotka.ee",articleEditorialTeam:"Postimees",articleLanguage:"ru"});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="",_sf_async_config.authors="";var gemiusUID="bVBF.0cO.Ptm5S7ANQ0qWcSsnBSyLNgpBbGeMsr6Wx3.97",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7587",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language ru"}),window.lotameDataLayer.push({genp:"pm_root_section 2099"}),window.lotameDataLayer.push({"int":"Total Site Traffic : krasotka.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 2115"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-29850067af34e249f180.js"></script><script async src="https://api.pmo.ee/stats/article/4064967.js" async defer="defer"></script></body></html>