<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta property="og:image" content="http://f10.pmo.ee/4sYCmwrRd5tyOnT4tWkrUsHYW9A=/640x480/smart/nginx/o/2016/10/30/6017705t1h18e0.jpg"><meta property="og:title" content="Девушка 11 лет терпела адские боли из-за невнимательности врачей"><meta property="og:url" content="http://krasotka.postimees.ee/4235277/devushka-11-let-terpela-adskie-boli-iz-za-nevnimatelnosti-vrachey"><meta property="og:site_name" content="Krasotka"><meta property="og:description" content="Британка Кэти Бэйлз 11 лет терпела невыносимые боли. Все это время врачи ставили ей ошибочные диагнозы и не могли обнаружить эндометриоз — распространенное гинекологическое заболевание, которым страдает каждая десятая женщина, пишет Ridus.ru."><meta property="og:type" content="article"><meta name="description" content="Британка Кэти Бэйлз 11 лет терпела невыносимые боли. Все это время врачи ставили ей ошибочные диагнозы и не могли обнаружить эндометриоз — распространенное гинекологическое заболевание, которым страдает каждая десятая женщина, пишет Ridus.ru."><meta name="keywords" content="боль, врачи, девушка"><meta name="cXenseParse:recs:publishtime" content="2017-09-06T19:10:11+03:00"><meta property="article:modified_time" content="2017-09-06T19:10:11+03:00"><meta name="cXenseParse:articleid" content="4235277"><meta name="cXenseParse:taxonomy" content="krasotka/ya-lyubimaya"><meta property="article:section" content="Я любимая"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://krasotka.postimees.ee/4235277/devushka-11-let-terpela-adskie-boli-iz-za-nevnimatelnosti-vrachey"><link rel="alternate" href="http://m.postimees.ee/section/2101/4235277"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#ea5cc2"><meta name="msapplication-config" content="/public/img/favicon/2099/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/2099/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/2099/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/2099/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/2099/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/2099/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/2099/safari-pinned-tab.svg" color="#ea5cc2"><title>Девушка 11 лет терпела адские боли из-за невнимательности врачей - Я любимая - Krasotka</title><link href="/public/dist/app-3af34a614f259b5266a2.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#ea5cc2;color:#ea5cc2}.article-related-articles-list .slick-arrow:hover{background-color:#ea5cc2;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#ea5cc2}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(234,92,194,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(234,92,194,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(234,92,194,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#ea5cc2}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#ea5cc2}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2099 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="911/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Ваша версия браузера устарела. Пожалуйста, обновите браузер, чтобы все работало как следует</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">Я ПОНИМАЮ</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Куки помогают нам предоставлять услуги. Заходя на портал, вы соглашаетесь с использованием куки. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">БОЛЬШЕ ИНФОРМАЦИИ ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">Я ПОНИМАЮ</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://rus.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="http://krasotka.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Krasotka</div></a><div class="header__date">среда, 6 сентября 2017 г.</div></div><div id="weather-bar"><weather-bar color="#ea5cc2" default="Tallinn" weather-url="prognoz"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link"><span class="top-menu__item">Пришли новoсть</span><span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee/contact" target="_blank" class="top-menu__link"><span class="top-menu__item">Поддержка клиентов</span><span class="top-menu__post">|</span></a> <a href="//reklaam.postimees.ee" target="_blank" class="top-menu__link"><span class="top-menu__item">Реклама</span><span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Оформить рассылку</span><span class="top-menu__post">|</span></a> <a href="http://www.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">EST</span><span class="top-menu__post">|</span></a> <a href="http://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">ENG</span><span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center visible-section--sm2" for="btn--show-more-top-menu">ЕЩЕ <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//rus.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Оформить рассылку</span></a> <a href="http://www.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">EST</span></a> <a href="http://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">ENG</span></a></div></div><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://rus.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="73" height="15" alt="Postimees"> </a><a href="http://krasotka.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Krasotka</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://rus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://rus.postimees.ee/section/458" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Мнение</a> <a href="http://rus.postimees.ee/section/475" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Впрок</a> <a href="http://ev100ru.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">ЭР100</a> <a href="http://rus.postimees.ee/section/476" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Глобус</a> <a href="http://rus.postimees.ee/section/463" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Культура</a> <a href="http://krasotka.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active">КРАСОТКА</a> <a href="http://limon.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Limon</a> <a href="http://rus.postimees.ee/section/459" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Спорт</a> <a href="http://rus.postimees.ee/section/478" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Ваш дом</a> <a href="http://prognoz.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Прогноз</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">ЕЩЕ <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Другие рубрики"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://rus.postimees.ee/section/478" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Ваш дом</a> <a href="http://prognoz.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Прогноз</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Искать"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">ВОЙТИ</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">МОЙ ПРОФИЛЬ &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">МОИ ПОДПИСКИ &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">СВЯЗАТЬ С ПОДПИСКОЙ НА ГАЗЕТУ &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">ВЫЙТИ</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://krasotka.postimees.ee/section/2101" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Я любимая</span></a><a href="http://krasotka.postimees.ee/section/2103" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Фигура</span></a><a href="http://krasotka.postimees.ee/section/3327" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Здоровье</span></a><a href="http://krasotka.postimees.ee/section/2105" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Интим</span></a><a href="http://krasotka.postimees.ee/section/2113" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Мамочки</span></a><a href="http://krasotka.postimees.ee/section/2115" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Семья и дом</span></a><a href="http://krasotka.postimees.ee/section/2107" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Звездные дамы</span></a><a href="http://krasotka.postimees.ee/section/2109" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Фэшн</span></a><a href="http://krasotka.postimees.ee/section/2111" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>К столу</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">искать: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="искать"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Более точный поиск</a></div></div></div><contents-map menu-id="23" root-section="2099" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/Krasotka-851677014843405/" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="911/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="911/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="back-btn section-bg-color"></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Девушка 11 лет терпела адские боли из-за невнимательности врачей</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f7.pmo.ee/APpTZv7NCTGXQLKvVpijKVsmunY=/130x130/smart/nginx/o/2016/11/23/6103865t1h485e.png" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong">Krasotka.ee</span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://krasotka.postimees.ee/4235277/devushka-11-let-terpela-adskie-boli-iz-za-nevnimatelnosti-vrachey?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>ПОДЕЛИТЬСЯ В ФЕЙСБУКЕ</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">КОММЕНТИРОВАТЬ</a> <a href="javascript:window.print()" class="article-options__link article-options__link-print"><img src="/public/img/print.svg" width="16" height="16">РАСПЕЧАТАТЬ</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-v2t8zz2ach"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-v2t8zz2ach"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>ПОДЕЛИТЬСЯ</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://krasotka.postimees.ee/4235277/devushka-11-let-terpela-adskie-boli-iz-za-nevnimatelnosti-vrachey?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Девушка 11 лет терпела адские боли из-за невнимательности врачей&url=http://krasotka.postimees.ee/4235277/devushka-11-let-terpela-adskie-boli-iz-za-nevnimatelnosti-vrachey?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://krasotka.postimees.ee/4235277/devushka-11-let-terpela-adskie-boli-iz-za-nevnimatelnosti-vrachey" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Postimees рекомендует%3A%20Девушка 11 лет терпела адские боли из-за невнимательности врачей&body=Приветствуем,%20читайте%20здесь%3A%20http://krasotka.postimees.ee/4235277/devushka-11-let-terpela-adskie-boli-iz-za-nevnimatelnosti-vrachey" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div><a target="_blank" href="http://krasotka.postimees.ee/hint" class="article-options__link"><img src="/public/img/hint.svg" width="18" height="18">Сообщи</a></div><div class="article-publish-date" itemprop="datePublished">6 сентября 2017 г., 19:10</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f10.pmo.ee/vtaSv7eUtnVZ8FweYtH5l8zi6fc=/900x485/smart/nginx/o/2016/10/30/6017705t1h18e0.jpg" srcset="//f10.pmo.ee/vtaSv7eUtnVZ8FweYtH5l8zi6fc=/900x485/smart/nginx/o/2016/10/30/6017705t1h18e0.jpg, //f10.pmo.ee/X-Nd9vMJcYulo4QvP5HT1h-LnGI=/1800x970/smart/nginx/o/2016/10/30/6017705t1h18e0.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6017705"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Врач. Фото иллюстративное.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">ФОТО: Aleksandr Kondratuk/Sputnik</span></figcaption></figure><div class="fullscreen-picture" data-id="6017705" data-src="//f10.pmo.ee/KcwcTvRm_Drxhfm_WjEth7BHQ7A=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/10/30/6017705t1h18e0.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Британка Кэти Бэйлз 11 лет терпела невыносимые боли. Все это время врачи ставили ей ошибочные диагнозы и не могли обнаружить эндометриоз — распространенное гинекологическое заболевание, которым страдает каждая десятая женщина, пишет <a href="https://www.ridus.ru/news/260605" target="_blank">Ridus.ru</a>.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="911/41" id="dfp-269dlg903b" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="911/662" id="dfp-lciouzuh8m" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>«В первый раз боль была настолько сильной, что я лежала в постели и плакала, — вспоминает Кэти. — Моя мама сказала, что это нормально для женщин, и пожалела меня, но становилось всё хуже и хуже».</p><p>Девушка буквально каждый месяц ходила к врачу, но тот лишь выписывал ей всевозможные обезболивающие, утверждая, что боли при менструации — абсолютно нормальное явление.</p><p>В 15 лет врачи назначили Кэти противозачаточные таблетки. Это показалось ей странным, потому что у нее еще не было половых контактов. Препарат ослабил боль, и девушка смогла спокойно закончить учебу в школе, а затем и в университете. Однако после того, как она перестала принимать гормоны, болезненные ощущения вернулись, а после первого сексуального опыта стали и вовсе невыносимыми.</p><p>Девушка снова принялась ходить к врачам как на работу. Один из них посоветовал ей прекратить приседать, решив, что она страдает мышечной болью.</p><p>В конце концов Кэти улыбнулась удача. Один из врачей скорой помощи, которую она вынуждена была вызвать, предположил, что у нее эндометриоз. Пациентке сделали УЗИ, но ничего не обнаружили и решились на операцию.</p><p>Во время операции врач действительно обнаружил эндометриоз, удалил его и сказал, что теперь все будет в порядке. Но спустя три недели боль вернулась. Девушку направили в специализированный центр по лечению эндометриоза, где провели вторую операцию.</p><p>После этого сильных болей не было три месяца. Наконец она обратилась к частному специалисту и перенесла шестичасовую операцию, во время которой хирург удалил разросшуюся ткань в мочевом пузыре, уретре, матке и фаллопиевых трубах.</p><p>«13 сентября будет уже год после операции, — поделилась Бэйлз. — Я по-прежнему иногда ощущаю боль, но это намного лучше, чем раньше».</p><p>Сейчас девушке 25 лет, она работает в консалтинговом центре в Лондоне, но один день в неделю трудится из дома, пишет Guardian.</p><p>«Операция повлияла на мою социальную жизнь и отношения с парнем, — говорит она. — До третьей операции я лежала в постели два месяца. Мне очень повезло с молодым человеком — он очень многое для меня делает и относится с пониманием».</p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="http://rus.postimees.ee/term/193732/bol" class="article-terms__term section-font-color" rel="tag">боль</a> <a href="http://rus.postimees.ee/term/64192/vrachi" class="article-terms__term section-font-color" rel="tag">врачи</a> <a href="http://rus.postimees.ee/term/72035/devushka" class="article-terms__term section-font-color" rel="tag">девушка</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="911/612" id="dfp-ec5s25v8pn" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://krasotka.postimees.ee/4235277/devushka-11-let-terpela-adskie-boli-iz-za-nevnimatelnosti-vrachey?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>ПОДЕЛИТЬСЯ В ФЕЙСБУКЕ</a> <a target="_blank" href="http://twitter.com/share?text=%D0%94%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D0%B0%2011%20%D0%BB%D0%B5%D1%82%20%D1%82%D0%B5%D1%80%D0%BF%D0%B5%D0%BB%D0%B0%20%D0%B0%D0%B4%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B1%D0%BE%D0%BB%D0%B8%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B2%D1%80%D0%B0%D1%87%D0%B5%D0%B9&url=http://krasotka.postimees.ee/4235277/devushka-11-let-terpela-adskie-boli-iz-za-nevnimatelnosti-vrachey?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>ПОДЕЛИТЬСЯ В ТВИТТЕРЕ</a> <a href="mailto:?subject=%D0%94%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D0%B0%2011%20%D0%BB%D0%B5%D1%82%20%D1%82%D0%B5%D1%80%D0%BF%D0%B5%D0%BB%D0%B0%20%D0%B0%D0%B4%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B1%D0%BE%D0%BB%D0%B8%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B2%D1%80%D0%B0%D1%87%D0%B5%D0%B9&body=http%3A%2F%2Fkrasotka.postimees.ee%2F4235277%2Fdevushka-11-let-terpela-adskie-boli-iz-za-nevnimatelnosti-vrachey" class="article-btn article-btn--email"><span></span>ОТПРАВИТЬ ПО Э-ПОЧТЕ</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="911/41" id="dfp-7jf4vfpv2u" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="911/662" id="dfp-4gkzv7h5b8" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#ea5cc2" published-at="2017-09-06T19:10:11+03:00" article="4235277" root-section="2099" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4235277" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="911/41" id="dfp-lnn1sa2bpz" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="Читать эти статьи" section="2099" limit="4" color="#ea5cc2" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="2099" current-article-id="4235277"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="911/662" id="dfp-5syszmpbo3" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2099" skip="4" limit="6" title="Читать эти статьи" color="#ea5cc2" view="pattern-articles-list" root-section-id="2099" current-article-id="4235277"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="911/41" id="dfp-y5bcegtxwi" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="911/262" id="dfp-y70dblczzn" data-sizes="[300,300]"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="2099" title="Последние новости" title-url="http://krasotka.postimees.ee/search" color="#ea5cc2"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="911/256" id="dfp-lripsq4hqv" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="911/258" id="dfp-dx96xy1b42" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="911/260" id="dfp-7vslaky089" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2099" limit="6" skip="10" color="#ea5cc2" view="pattern-articles-list" root-section-id="2099" current-article-id="4235277"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="911/41" id="dfp-erl14a1ksh" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#ea5cc2"></article-list></div></div></div><div class="wrap allepal-barter"><iframe data-src="//v.postimees.ee/proxy-ads/allepal-ru/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Наверх</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">ДЕЖУРНЫЙ РЕДАКТОР</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f10.pmo.ee/84OK_dmG0P-Lqab9iJwzvdKnr0Y=/100x100/smart/nginx/o/2014/09/29/3390161t1h3f61.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Виктория Жигулина</p><p class="footer__text"><a href="mailto:viktoria@krasotka.ee" class="footer__link link__hover">viktoria@krasotka.ee</a></p><p class="footer__text footer__text--white">666 2392</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">КОНТАКТ</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">СООБЩЕНИЕ:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">ПОДПИСКА НА ГАЗЕТУ:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Секретарь редакции:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Служба поддержки:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">РЕКЛАМА</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Заказ рекламы:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Печатная реклама:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Реклама в онлайне:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Объявления:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">СЛЕДИТЕ ЗА НАМИ В СОЦСЕТЯХ</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">МОБИЛЬНОЕ ПРИЛОЖЕНИЕ</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="http://rus.postimees.ee/58694" target="_self" class="footer__link footer__link--bottom">Условия пользования</a> <a href="http://rus.postimees.ee/kontakt" target="_self" class="footer__link footer__link--bottom">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/kontakt/tootajad" target="_self" class="footer__link footer__link--bottom">Работники</a> <a href="http://rus.postimees.ee/arhiiv" target="_self" class="footer__link footer__link--bottom">Архив</a> <a href="http://reklaam.postimees.ee/?setlang=eng" target="_self" class="footer__link footer__link--bottom">Реклама</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(a){window[a]=window[a]||function(){var e=window[a+"_pdata"]=window[a+"_pdata"]||[];e[e.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="ru",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4235277;window.ads={allowed:!0,bannerPack:"911",targeting:{article:"4235277",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"2099,2101",language:"ru"}},window.ads.targeting.author.push("Krasotka.ee"),window.ads.targeting.term.push("боль"),window.ads.targeting.term.push("врачи"),window.ads.targeting.term.push("девушка"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"krasotka.postimees.ee"}),window.dataLayer.push({articleAuthor:"Krasotka.ee",articleEditorialTeam:"Postimees",articleLength:340,articleCategory:"Krasotka;Я любимая",articleLanguage:"ru",articleId:4235277,articleTitle:"Девушка 11 лет терпела адские боли из-за невнимательности врачей",domain:"krasotka.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Krasotka",_sf_async_config.authors="",_sf_async_config.path="/"==window.location.pathname?window.location.pathname+"krasotka":window.location.pathname;var gemiusUID="bVBF.0cO.Ptm5S7ANQ0qWcSsnBSyLNgpBbGeMsr6Wx3.97",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7587",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language ru"}),window.lotameDataLayer.push({genp:"pm_root_section 2099"}),window.lotameDataLayer.push({"int":"Total Site Traffic : krasotka.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 2101"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"});var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1142978861882991051"]),cX.callQueue.push(["sendPageViewEvent"])</script><script type="text/javascript" src="/public/dist/bundle-3af34a614f259b5266a2.js"></script><script async src="https://api.pmo.ee/stats/article/4235277.js" async defer="defer"></script></body></html>