<!DOCTYPE html>
<html lang="ru">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#ed2077">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/T1MXPPotzlo9GkDz9NAUX6cHT9I=/16x16/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4Sb0VmE3Pd2mWL7haP1D5CpAT58=/32x32/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/O5evCVZBIrOt1F4qsc0VKPZOPkQ=/192x192/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/nUomfvnZc1ijLj9ZgsBPhPRylTQ=/256x256/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/UzpjpU8ipZ-cXhz6ocvlSvYKA9U=/180x180/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png">

  
  
    <meta property="og:image" content="https://f10.pmo.ee/lCH7xdVhX65I0PzREr_GDaQh84Q=/1200x630/smart/nginx/o/2018/01/18/7495059t1h9842.jpg" />
  


  
  <meta property="og:title" content="Пять причесок, которые отталкивают мужчин" />


  
  
  
  <meta property="og:url" content="https://krasotka.postimees.ee/4380145/pyat-prichesok-kotorye-ottalkivayut-muzhchin" />


  
    <meta property="og:site_name" content="Krasotka" />
  

  
  <meta property="og:description" content="Прическа, стрижка и укладка могут не только подчеркнуть женскую красоту, но и испортить ее. Но иногда мода и мировоззрение мужчин не совпадают. Поэтому, пока вы не решились еще на кардинальные изменения, наша редакция решила рассказать, какие прически, укладки и стрижки больше всего не нравятся мужчинам." />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="Я любимая" />


  
  <meta name="description" content="Прическа, стрижка и укладка могут не только подчеркнуть женскую красоту, но и испортить ее. Но иногда мода и мировоззрение мужчин не совпадают. Поэтому, пока вы не решились еще на кардинальные изменения, наша редакция решила рассказать, какие прически, укладки и стрижки больше всего не нравятся мужчинам." />


  
  <meta name="keywords" content="волосы, женщина, мужчина, прическа" />


  <link rel="canonical" href="https://krasotka.postimees.ee/4380145/pyat-prichesok-kotorye-ottalkivayut-muzhchin" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://krasotka.postimees.ee/rss" />

  <title>Пять причесок, которые отталкивают мужчин - Я любимая - Krasotka</title>
  <link href="/dist/app-55e8b1b9fa672b8dddfa.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #ed2077;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ed2077;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed2077;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-2099 ">
<script>
  window._APP_ = {config: {"APP_NAME":"White Unicorn","API_URL":"https:\/\/services.postimees.ee\/rest\/v1","PORT":3090,"PROTOCOL":"https","SECURE_URL":"https:\/\/secure.pmo.ee","MOBILE_WEB_URL":"https:\/\/m.postimees.ee","ENVIRONMENT":"production","THUMBOR_KEY":"a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b","DEFAULT_MAX_AGE":10,"VERSION":"5.0.0","CXENSE_API_URL":"https:\/\/services.postimees.ee\/cxense\/v1","ZLICK_CLIENT":"7f4fbcf97a5ceabdddcbf34319ff45e8","ZLICK_SECRET":"4336896e0568f640db12d4217ecdd31d"} };
  window.language = "ru";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      пятница, 19 января 2018 г.
    </span>
  
    <weather-block default="Tallinn" color="#ed2077" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <a href="/hint" target="_blank"
         class="menu-item  ">Пришли новoсть</a>
    
  
    
      <a href="https://rus.postimees.ee/contact" target="_blank"
         class="menu-item  ">Контакты</a>
    
  
    
      <a href="http://reklaam.postimees.ee" target="_blank"
         class="menu-item  ">Реклама</a>
    
  
    
      <a href="https://rus.postimees.ee/uudiskiri" target="_blank"
         class="menu-item  ">Рассылка</a>
    
  
    
      <a href="https://www.postimees.ee" target="_blank"
         class="menu-item  ">EST</a>
    
  
    
      <a href="https://news.postimees.ee" target="_blank"
         class="menu-item  ">ENG</a>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
        
          <a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="icon social-button social-button--facebook"></a>
        
        
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      


  <a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="50" width="372"
         alt="Postimees"/>
  </a>

    

    
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <a href="https://rus.postimees.ee" target="_self"
         class="menu-item  ">Postimees</a>
    
  
    
      <a href="https://rus.postimees.ee/section/458" target="_self"
         class="menu-item  ">Мнение</a>
    
  
    
      <a href="https://rus.postimees.ee/section/475" target="_self"
         class="menu-item  ">Впрок</a>
    
  
    
      <a href="https://olimpiada2018.postimees.ee" target="_self"
         class="menu-item  menu-item--important">Олимпиада 2018</a>
    
  
    
      <a href="https://ev100ru.postimees.ee" target="_self"
         class="menu-item  ">ЭР100</a>
    
  
    
      <a href="https://rus.postimees.ee/section/476" target="_self"
         class="menu-item  ">Глобус</a>
    
  
    
      <a href="https://rus.postimees.ee/section/463" target="_self"
         class="menu-item  ">Культура</a>
    
  
    
      <a href="https://krasotka.postimees.ee" target="_self"
         class="menu-item section-font-color ">КРАСОТКА</a>
    
  
    
      <a href="https://limon.postimees.ee" target="_self"
         class="menu-item  ">Limon</a>
    
  
    
      <a href="https://rus.postimees.ee/section/459" target="_self"
         class="menu-item  ">Спорт</a>
    
  
    
      <a href="https://rus.postimees.ee/section/478" target="_self"
         class="menu-item  ">Ваш дом</a>
    
  
    
      <a href="https://prognoz.postimees.ee" target="_self"
         class="menu-item  ">Прогноз</a>
    
  


  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <a href="https://krasotka.postimees.ee/section/2101" target="_self"
         class="menu-item section-font-color ">Я любимая</a>
    
  
    
      <a href="https://krasotka.postimees.ee/section/2103" target="_self"
         class="menu-item  ">Фигура</a>
    
  
    
      <a href="https://krasotka.postimees.ee/section/3327" target="_self"
         class="menu-item  ">Здоровье</a>
    
  
    
      <a href="https://krasotka.postimees.ee/section/2105" target="_self"
         class="menu-item  ">Интим</a>
    
  
    
      <a href="https://krasotka.postimees.ee/section/2113" target="_self"
         class="menu-item  ">Мамочки</a>
    
  
    
      <a href="https://krasotka.postimees.ee/section/2115" target="_self"
         class="menu-item  ">Семья и дом</a>
    
  
    
      <a href="https://krasotka.postimees.ee/section/2107" target="_self"
         class="menu-item  ">Звездные дамы</a>
    
  
    
      <a href="https://krasotka.postimees.ee/section/2109" target="_self"
         class="menu-item  ">Фэшн</a>
    
  
    
      <a href="https://krasotka.postimees.ee/section/2111" target="_self"
         class="menu-item  ">К столу</a>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="23"
    :root-section-id="2099"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      


  <a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="45" width="335"
         alt="Postimees"/>
  </a>

    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
    

    
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    
      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://krasotka.postimees.ee">Krasotka</a></li>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://krasotka.postimees.ee/section/2101">Я любимая</a></li>
  

  
    <li class="breadcrumb-item">Пять причесок, которые отталкивают мужчин</li>
  

  
</ul>
          </div>

          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">Пять причесок, которые отталкивают мужчин
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image lazy"
               src="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png"
               srcset="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png 1x,  //f9.pmo.ee/MJypsWcxsHdYXsg7eM2Mu4yG6II=/80x80/smart/nginx/o/2017/09/12/7093821t1heff4.png 2x" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">Krasotka.ee</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle"></span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/4380145/pyat-prichesok-kotorye-ottalkivayut-muzhchin%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">Поделиться</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=Пять причесок, которые отталкивают мужчин&url=https://krasotka.postimees.ee/4380145/pyat-prichesok-kotorye-ottalkivayut-muzhchin?utm_source=krasotka.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">Поделиться</span>
    </a>
    <a
      href="mailto:?Subject=Postimees рекомендует%3A%20Пять причесок, которые отталкивают мужчин&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/4380145/pyat-prichesok-kotorye-ottalkivayut-muzhchin"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">E-mail</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">Распечатать</span>
    </a>
    <a target="_blank" href="https://krasotka.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">Пришли новoсть</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       >
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">Комментировать</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">18 января 2018 г., 19:17</span>
              
            </div>
          </div>
        

          
          <div class="article-body" itemprop="articleBody">
          
            

              <div class="article-body__item article-body__item--image ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7495059)"
    src="//f10.pmo.ee/fjHg4G5fYAPF20YMld_JRYjYHjo=/685x410/smart/nginx/o/2018/01/18/7495059t1h9842.jpg"
    srcset="//f10.pmo.ee/fjHg4G5fYAPF20YMld_JRYjYHjo=/685x410/smart/nginx/o/2018/01/18/7495059t1h9842.jpg 1x, //f10.pmo.ee/_NDsuBrfuhn3EtoQO3BQIb-d3E0=/1370x820/smart/nginx/o/2018/01/18/7495059t1h9842.jpg 2x"/>
  <figure-fullscreen :image-id="7495059" image-url="//f10.pmo.ee/96RWoWdMWBQo7zSE-bGrExYZEyM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/01/18/7495059t1h9842.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Фото иллюстративное</p>
    <p class="figure__caption--name" itemprop="creator">ФОТО: Scanpix</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description">
                <p>Прическа, стрижка и укладка могут не только подчеркнуть женскую красоту, но и испортить ее. Но иногда мода и мировоззрение мужчин не совпадают. Поэтому, пока вы не решились еще на кардинальные изменения, наша редакция решила рассказать, какие прически, укладки и стрижки больше всего не нравятся мужчинам.</p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vhqj3lzfjg" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-nagozapz5h"
        
          data-keyvalues='[{"key": "article_length", "value": "short"}]'
        
        data-sizes="horizontal"></div>
    </div>
    
      <div class="flex">
        <div class="flex--equal-width">

        
        

          
          <div class="article-body" itemprop="articleBody">
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p><strong>Стрижка под мальчика.</strong> Да, возможно такая стрижка на некоторых женщинах выглядит очень красиво. Но большинство мужчины утверждают, что женщины, которые сбривают свои локоны, выглядят отталкивающее. Мужчины предпочитают видеть возле себя женщину с сексуальными и красивыми локонами, пишет <a href="http://ivona.bigmir.net/beauty/articles/459126-5-prichesok--kotorye-ottalkivajut-muzhchin" target="_blank">Ivona.bigmir.net</a>.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p><strong>Выбритый висок или затылок. </strong>Мужчины, когда видят такую стрижку, задумываются, для чего же женщины выбривают себе половину волос на голове. Такую стрижку противоположный пол считает неуместной и отталкивающей.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p><strong>Наращенные волосы.</strong> Не все женщины могут похвастаться длинной и густой шевелюрой. Поэтому многие прибегают к накладным волосам. Но как утверждают мужчины, нет ничего хуже, чем ощутить под рукой, прикасаясь к волосам любимой, какие-то "узелки" или "провода", а еще хуже - выдернуть из прически в порыве страсти несколько накладных прядей.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p><strong>Укладка с начесом.</strong> Возможно, раньше такая укладка пользовалась успехом, но на сегодняшний день такую прическу лучше и вовсе не делать. Мужчины, глядя на такую прическу, думают, что вы, скорее, похожа на его школьную учительницу, которая такие же "вавилоны" возводила на голове.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p><strong>Дреды и афрокосички.</strong> Мужчинам такая прическа кажется чересчур диковатой и неуместной для европейских женщин. Такая прическа ассоциируется с антисанитарией и дикарством.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p><strong>А вы согласны?</strong></p>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://rus.postimees.ee/term/85314/volosy">волосы</a></li>
  
    <li class="article-terms__term button"><a href="https://rus.postimees.ee/term/68789/zhenshchina">женщина</a></li>
  
    <li class="article-terms__term button"><a href="https://rus.postimees.ee/term/70901/muzhchina">мужчина</a></li>
  
    <li class="article-terms__term button"><a href="https://rus.postimees.ee/term/120867/pricheska">прическа</a></li>
  
</ul>

              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4380145" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4380145"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Статьи по теме"
    block-title-color="#ed2077"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4380145" comment-count="0" id="comments" rootsection-color="#ed2077"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mm4bhntsb8" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l5q6rbejm7" data-sizes="tower"></div></div>
</div>
  
      <div class="aside--coma">
  <coma-aside :section-id="2269" title="Контент-маркетинг"  :limit="2"></coma-aside>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-ib8hrdq0ka"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Актуально</span>
      
    </h1>
  

  
    
      
      
      
      

      














<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4379745/naydeno-spasenie-ot-izmen"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/n9q9uh_FG60h-NAw-Vv_5usLL7A=/1000x435/filters:focal(1889x1001:5525x3054)/nginx/o/2017/11/08/7292187t1h7cc5.jpg"
      data-lazy-src-x2="//f7.pmo.ee/GubmJ3yMF5W9pMMhUyXVDXrJG78=/2000x870/filters:focal(1889x1001:5525x3054)/nginx/o/2017/11/08/7292187t1h7cc5.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2115"
           class="list-article__section-label slab"
           style="color: #ed2077">Семья и дом</a>
    

    <a href="https://krasotka.postimees.ee/4379745/naydeno-spasenie-ot-izmen" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Найдено спасение от измен</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://krasotka.postimees.ee/4379745/naydeno-spasenie-ot-izmen#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://krasotka.postimees.ee/4379745/naydeno-spasenie-ot-izmen" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4379595/16-prichin-po-kotorym-nuzhno-nemedlenno-zapretit-manikyur"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/vCMt4cU6K-hVJUTJjMrjSTbjOpM=/335x190/filters:focal(1420x1380:4493x3125)/nginx/o/2017/11/23/7339219t1hbc99.jpg"
      data-lazy-src-x2="//f12.pmo.ee/iGjuqthHw7m37QvF_yVnNJK_L6I=/670x380/filters:focal(1420x1380:4493x3125)/nginx/o/2017/11/23/7339219t1hbc99.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2101"
           class="list-article__section-label slab"
           style="color: #ed2077">Я любимая</a>
    

    <a href="https://krasotka.postimees.ee/4379595/16-prichin-po-kotorym-nuzhno-nemedlenno-zapretit-manikyur" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">16 причин, по которым нужно немедленно запретить маникюр</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4379595/16-prichin-po-kotorym-nuzhno-nemedlenno-zapretit-manikyur" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4379493/pyat-layfhakov-v-makiyazhe-ot-vizazhista-belly-hadid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/2kL-PNLHuJsNHcYbJz8carKrwDA=/335x190/filters:focal(509x736:1174x1130)/nginx/o/2017/12/02/7369289t1hbd3b.jpg"
      data-lazy-src-x2="//f12.pmo.ee/tmWtpSRag5RKSe4hwFFJCAA3yN0=/670x380/filters:focal(509x736:1174x1130)/nginx/o/2017/12/02/7369289t1hbd3b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2107"
           class="list-article__section-label slab"
           style="color: #ed2077">Звездные дамы</a>
    

    <a href="https://krasotka.postimees.ee/4379493/pyat-layfhakov-v-makiyazhe-ot-vizazhista-belly-hadid" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Пять лайфхаков в макияже от визажиста Беллы Хадид</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4379493/pyat-layfhakov-v-makiyazhe-ot-vizazhista-belly-hadid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4378903/vsemi-lyubimye-lodochki-travmiruyut-stopy"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/njrzbMXGMqhXqIuL6VTxM-MZ628=/685x350/smart/nginx/o/2013/03/28/1661772t1h1302.jpg"
      data-lazy-src-x2="//f11.pmo.ee/Tfr7iIBuhPLGY7TSUqv9hzdcZbE=/1370x700/smart/nginx/o/2013/03/28/1661772t1h1302.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/3327"
           class="list-article__section-label slab"
           style="color: #ed2077">Здоровье</a>
    

    <a href="https://krasotka.postimees.ee/4378903/vsemi-lyubimye-lodochki-travmiruyut-stopy" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Всеми любимые «лодочки» травмируют стопы</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4378903/vsemi-lyubimye-lodochki-travmiruyut-stopy" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4378467/dekorativnaya-i-uhodovaya-kosmetika-kotoruyu-nuzhno-hranit-tolko-v-holodilnike"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/cWIsMldeI-5xtxWDOX0DSMrh3-8=/335x190/smart/nginx/o/2015/07/07/4256501t1h1ff6.jpg"
      data-lazy-src-x2="//f10.pmo.ee/flVf7dNiFVXusJ8HH_3xnCRhhrM=/670x380/smart/nginx/o/2015/07/07/4256501t1h1ff6.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2101"
           class="list-article__section-label slab"
           style="color: #ed2077">Я любимая</a>
    

    <a href="https://krasotka.postimees.ee/4378467/dekorativnaya-i-uhodovaya-kosmetika-kotoruyu-nuzhno-hranit-tolko-v-holodilnike" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Декоративная и уходовая косметика, которую нужно хранить только в холодильнике</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4378467/dekorativnaya-i-uhodovaya-kosmetika-kotoruyu-nuzhno-hranit-tolko-v-holodilnike" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4378299/pyat-prichin-poyavleniya-sgustkov-vo-vremya-menstruaciy"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/MfndRg4p_yK6N7WHqydc5_DhnWc=/335x190/smart/nginx/o/2014/10/10/3419185t1hf01e.jpg"
      data-lazy-src-x2="//f10.pmo.ee/CiyzLqIPtV6Kd1ra5IBJ3Ogsv14=/670x380/smart/nginx/o/2014/10/10/3419185t1hf01e.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2101"
           class="list-article__section-label slab"
           style="color: #ed2077">Я любимая</a>
    

    <a href="https://krasotka.postimees.ee/4378299/pyat-prichin-poyavleniya-sgustkov-vo-vremya-menstruaciy" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Пять причин появления сгустков во время менструаций</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4378299/pyat-prichin-poyavleniya-sgustkov-vo-vremya-menstruaciy" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4378265/desyat-sposobov-zastavit-ego-skuchat-po-tebe"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/dBjcD038L9P2n9FDLeiMbvhZVOw=/685x350/smart/nginx/o/2016/04/25/5302289t1h5f80.jpg"
      data-lazy-src-x2="//f9.pmo.ee/QTryUq10Y16KvfkzqL8MqsulmJ8=/1370x700/smart/nginx/o/2016/04/25/5302289t1h5f80.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2101"
           class="list-article__section-label slab"
           style="color: #ed2077">Я любимая</a>
    

    <a href="https://krasotka.postimees.ee/4378265/desyat-sposobov-zastavit-ego-skuchat-po-tebe" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Десять способов заставить его скучать по тебе</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4378265/desyat-sposobov-zastavit-ego-skuchat-po-tebe" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4377301/esli-tebya-poseshchayut-eti-devyat-mysley-ty-v-nepravilnyh-otnosheniyah"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/__NelWBjOmhDdgTXiOBjdPagQHU=/335x190/smart/nginx/o/2018/01/16/7488981t1h67f4.jpg"
      data-lazy-src-x2="//f11.pmo.ee/utrEvRVvBVSTY3PmuGWBQRlPcFo=/670x380/smart/nginx/o/2018/01/16/7488981t1h67f4.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2101"
           class="list-article__section-label slab"
           style="color: #ed2077">Я любимая</a>
    

    <a href="https://krasotka.postimees.ee/4377301/esli-tebya-poseshchayut-eti-devyat-mysley-ty-v-nepravilnyh-otnosheniyah" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Если тебя посещают эти девять мыслей, ты в неправильных отношениях</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4377301/esli-tebya-poseshchayut-eti-devyat-mysley-ty-v-nepravilnyh-otnosheniyah" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4377269/chem-schastlivee-zhenshchina-tem-proshche-ona-odevaetsya"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/7KECKpF21k2-Qc-pfScTVBkVpWM=/335x190/filters:focal(1667x742:3971x2514)/nginx/o/2017/10/06/7181041t1h17ea.jpg"
      data-lazy-src-x2="//f12.pmo.ee/eliI6X8O1YAmmW7TBqX_lsZn1Ic=/670x380/filters:focal(1667x742:3971x2514)/nginx/o/2017/10/06/7181041t1h17ea.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2101"
           class="list-article__section-label slab"
           style="color: #ed2077">Я любимая</a>
    

    <a href="https://krasotka.postimees.ee/4377269/chem-schastlivee-zhenshchina-tem-proshche-ona-odevaetsya" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Чем счастливее женщина, тем проще она одевается</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4377269/chem-schastlivee-zhenshchina-tem-proshche-ona-odevaetsya" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4376971/pyat-prichin-ne-byt-slishkom-miloy"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/EKvrEyOfO1Aamj7znYf51EhHpWI=/685x350/smart/nginx/o/2018/01/16/7488111t1hda36.jpg"
      data-lazy-src-x2="//f7.pmo.ee/gxmWD7TlokPsATG-Efty0muOkV0=/1370x700/smart/nginx/o/2018/01/16/7488111t1hda36.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2101"
           class="list-article__section-label slab"
           style="color: #ed2077">Я любимая</a>
    

    <a href="https://krasotka.postimees.ee/4376971/pyat-prichin-ne-byt-slishkom-miloy" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Пять причин не быть слишком милой</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4376971/pyat-prichin-ne-byt-slishkom-miloy" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p6f0lewbbk" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mz6h7ikibu" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Читать также</span>
      
    </h1>
  

  
    
      
      
      
      

      














<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4380285/mikrovolnovki-priznali-ugrozoy-dlya-zhizni-na-zemle"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/Dx_UY6Zz2CaXhvepe2omCXiiRjE=/1000x435/smart/nginx/o/2009/10/07/246437t1hdee4.jpg"
      data-lazy-src-x2="//f7.pmo.ee/FLpWJ7rbx4ULZ4FK_1nhWcewVsg=/2000x870/smart/nginx/o/2009/10/07/246437t1hdee4.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/3327"
           class="list-article__section-label slab"
           style="color: #ed2077">Здоровье</a>
    

    <a href="https://krasotka.postimees.ee/4380285/mikrovolnovki-priznali-ugrozoy-dlya-zhizni-na-zemle" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Микроволновки признали угрозой для жизни на Земле</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4380285/mikrovolnovki-priznali-ugrozoy-dlya-zhizni-na-zemle" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4380157/prosto-smeshayte-vse-v-odnoy-miske-i-postavte-v-duhovku-etot-tort-stanet-vashim-lyubimym"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/Ro46P6hps8jyQKWzNmXjAsN8KZw=/335x190/smart/nginx/o/2016/04/12/5255963t1h548a.jpg"
      data-lazy-src-x2="//f11.pmo.ee/OBEbGJCSXbILsNzTFP9KCpEpHAc=/670x380/smart/nginx/o/2016/04/12/5255963t1h548a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2111"
           class="list-article__section-label slab"
           style="color: #ed2077">К столу</a>
    

    <a href="https://krasotka.postimees.ee/4380157/prosto-smeshayte-vse-v-odnoy-miske-i-postavte-v-duhovku-etot-tort-stanet-vashim-lyubimym" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Просто смешайте все в одной миске и поставьте в духовку. Этот торт станет вашим любимым!</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4380157/prosto-smeshayte-vse-v-odnoy-miske-i-postavte-v-duhovku-etot-tort-stanet-vashim-lyubimym" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4380119/prilozheniya-dlya-opredeleniya-fertilnosti-natural-cycles-dalo-osechku"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/VENvzamcnHhe-lfaA5POoOET-pc=/335x190/smart/nginx/o/2018/01/18/7495029t1h2755.jpg"
      data-lazy-src-x2="//f12.pmo.ee/k-UgBwsOhnIL4tADg87mLBmdowU=/670x380/smart/nginx/o/2018/01/18/7495029t1h2755.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2113"
           class="list-article__section-label slab"
           style="color: #ed2077">Мамочки</a>
    

    <a href="https://krasotka.postimees.ee/4380119/prilozheniya-dlya-opredeleniya-fertilnosti-natural-cycles-dalo-osechku" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Приложения для определения фертильности Natural Cycles дало осечку</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4380119/prilozheniya-dlya-opredeleniya-fertilnosti-natural-cycles-dalo-osechku" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4380039/desyat-pobochnyh-effektov-protivozachatochnyh-tabletok-o-kotoryh-nado-znat"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/YINf5qEVTiv54iS_Qo1US30oP0A=/685x350/smart/nginx/o/2014/10/16/3435813t1h14b8.jpg"
      data-lazy-src-x2="//f7.pmo.ee/pIlpYQXMD4dVTX_-BwrkUDXcVcA=/1370x700/smart/nginx/o/2014/10/16/3435813t1h14b8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/3327"
           class="list-article__section-label slab"
           style="color: #ed2077">Здоровье</a>
    

    <a href="https://krasotka.postimees.ee/4380039/desyat-pobochnyh-effektov-protivozachatochnyh-tabletok-o-kotoryh-nado-znat" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Десять побочных эффектов противозачаточных таблеток, о которых надо знать</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4380039/desyat-pobochnyh-effektov-protivozachatochnyh-tabletok-o-kotoryh-nado-znat" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4379745/naydeno-spasenie-ot-izmen"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/TLRY93im0XUO6eRjZid_AA1GFLA=/335x190/filters:focal(1889x1001:5525x3054)/nginx/o/2017/11/08/7292187t1h7cc5.jpg"
      data-lazy-src-x2="//f7.pmo.ee/zCLrWtzRPDpqMe5jG6Bj3imdVP4=/670x380/filters:focal(1889x1001:5525x3054)/nginx/o/2017/11/08/7292187t1h7cc5.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2115"
           class="list-article__section-label slab"
           style="color: #ed2077">Семья и дом</a>
    

    <a href="https://krasotka.postimees.ee/4379745/naydeno-spasenie-ot-izmen" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Найдено спасение от измен</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://krasotka.postimees.ee/4379745/naydeno-spasenie-ot-izmen#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://krasotka.postimees.ee/4379745/naydeno-spasenie-ot-izmen" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4379693/legkie-rody-desyat-glavnyh-pravil"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/x4xT3Nbrdih18E9Ig07LQSsAKSI=/335x190/filters:focal(1451x1060:3934x4578)/nginx/o/2017/12/28/7441681t1hf0be.jpg"
      data-lazy-src-x2="//f9.pmo.ee/J8QJ4Bt16nUHAh--1nHUibVZ3PY=/670x380/filters:focal(1451x1060:3934x4578)/nginx/o/2017/12/28/7441681t1hf0be.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2113"
           class="list-article__section-label slab"
           style="color: #ed2077">Мамочки</a>
    

    <a href="https://krasotka.postimees.ee/4379693/legkie-rody-desyat-glavnyh-pravil" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Легкие роды: десять главных правил</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4379693/legkie-rody-desyat-glavnyh-pravil" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4379659/sindi-krouford-podelilas-v-video-uprazhneniyami-kotorye-pomogayut-ey-ostavatsya-v-prekrasnoy-forme"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/V4HlhVYF4NDGAZPS5ZO_UtmuMOk=/685x350/smart/nginx/o/2012/11/21/1444144t1ha237.jpg"
      data-lazy-src-x2="//f7.pmo.ee/SKWdUwuxpivR0NIhwCXXuj0VfP4=/1370x700/smart/nginx/o/2012/11/21/1444144t1ha237.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2107"
           class="list-article__section-label slab"
           style="color: #ed2077">Звездные дамы</a>
    

    <a href="https://krasotka.postimees.ee/4379659/sindi-krouford-podelilas-v-video-uprazhneniyami-kotorye-pomogayut-ey-ostavatsya-v-prekrasnoy-forme" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Синди Кроуфорд поделилась в видео упражнениями, которые помогают ей оставаться в прекрасной форме</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4379659/sindi-krouford-podelilas-v-video-uprazhneniyami-kotorye-pomogayut-ey-ostavatsya-v-prekrasnoy-forme" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4379643/v-detstve-ya-ne-umela-ulybatsya-kak-natalya-vodyanova-iz-ugryumoy-torgovki-fruktami-prevratilas-v-supermodel"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/K3h0ytn88OKyG4N1JVzwqy9sTOQ=/335x190/smart/nginx/o/2012/10/24/1388958t1h2954.jpg"
      data-lazy-src-x2="//f11.pmo.ee/xqzzNX2LUrZPL6ezH-c7nu4MTLY=/670x380/smart/nginx/o/2012/10/24/1388958t1h2954.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2107"
           class="list-article__section-label slab"
           style="color: #ed2077">Звездные дамы</a>
    

    <a href="https://krasotka.postimees.ee/4379643/v-detstve-ya-ne-umela-ulybatsya-kak-natalya-vodyanova-iz-ugryumoy-torgovki-fruktami-prevratilas-v-supermodel" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">«В детстве я не умела улыбаться»: как Наталья Водянова из угрюмой торговки фруктами превратилась в супермодель</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4379643/v-detstve-ya-ne-umela-ulybatsya-kak-natalya-vodyanova-iz-ugryumoy-torgovki-fruktami-prevratilas-v-supermodel" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4379613/recept-tort-so-slivkami-kotoryy-dazhe-vypekat-ne-nado"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/ESF6KYil1vcama1ejPw9G2MXc7I=/335x190/smart/nginx/o/2018/01/18/7493945t1h56da.jpg"
      data-lazy-src-x2="//f10.pmo.ee/SuSvs9t9XZcqiTstN_8jRNIFJTM=/670x380/smart/nginx/o/2018/01/18/7493945t1h56da.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2111"
           class="list-article__section-label slab"
           style="color: #ed2077">К столу</a>
    

    <a href="https://krasotka.postimees.ee/4379613/recept-tort-so-slivkami-kotoryy-dazhe-vypekat-ne-nado" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Рецепт: торт со сливками, который даже выпекать не надо</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4379613/recept-tort-so-slivkami-kotoryy-dazhe-vypekat-ne-nado" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4379595/16-prichin-po-kotorym-nuzhno-nemedlenno-zapretit-manikyur"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/gLfoGilu0JAZ9TfV7CVAd037t20=/685x350/filters:focal(1420x1380:4493x3125)/nginx/o/2017/11/23/7339219t1hbc99.jpg"
      data-lazy-src-x2="//f12.pmo.ee/ddCuEyfc-zg3ADr9LcqUpebTOn8=/1370x700/filters:focal(1420x1380:4493x3125)/nginx/o/2017/11/23/7339219t1hbc99.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2101"
           class="list-article__section-label slab"
           style="color: #ed2077">Я любимая</a>
    

    <a href="https://krasotka.postimees.ee/4379595/16-prichin-po-kotorym-nuzhno-nemedlenno-zapretit-manikyur" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">16 причин, по которым нужно немедленно запретить маникюр</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4379595/16-prichin-po-kotorym-nuzhno-nemedlenno-zapretit-manikyur" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-is2t5sq7kw" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3drtc52yxj" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          











  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4379575/foto-smotrite-kakie-shuby-seychas-v-mode"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/UmG4TqqHBFmV3MoIxiEMonjCeJs=/685x350/filters:focal(693x316:1628x1400)/nginx/o/2018/01/17/7492455t1h95fa.jpg"
      data-lazy-src-x2="//f10.pmo.ee/yaEMrkmVqiTkiHxbcoFoLBkEcR8=/1370x700/filters:focal(693x316:1628x1400)/nginx/o/2018/01/17/7492455t1h95fa.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  
    <span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          7 Фото
        
      </span>
    </span>
  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2109"
           class="list-article__section-label slab"
           style="color: #ed2077">Фэшн</a>
    

    <a href="https://krasotka.postimees.ee/4379575/foto-smotrite-kakie-shuby-seychas-v-mode" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Фото: смотрите, какие шубы сейчас в моде</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://krasotka.postimees.ee/4379575/foto-smotrite-kakie-shuby-seychas-v-mode#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://krasotka.postimees.ee/4379575/foto-smotrite-kakie-shuby-seychas-v-mode" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        <span
          class="article-links__link article-links__link--gallery">Смотри галерею</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4379565/materi-protiv-asos-na-sayte-nashli-koshchunstvennyy-choker-kotoryy-prizyvaet-k-suicidu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/Y7_Miw4-YCtVkA1Hf_izV8AYI2o=/335x190/smart/nginx/o/2018/01/18/7493835t1h7372.jpg"
      data-lazy-src-x2="//f12.pmo.ee/6JSjMwQ9aHIx44SGbs5ElWphitI=/670x380/smart/nginx/o/2018/01/18/7493835t1h7372.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2109"
           class="list-article__section-label slab"
           style="color: #ed2077">Фэшн</a>
    

    <a href="https://krasotka.postimees.ee/4379565/materi-protiv-asos-na-sayte-nashli-koshchunstvennyy-choker-kotoryy-prizyvaet-k-suicidu" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Матери против ASOS: на сайте нашли «кощунственный» чокер, который призывает к суициду</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4379565/materi-protiv-asos-na-sayte-nashli-koshchunstvennyy-choker-kotoryy-prizyvaet-k-suicidu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4379543/model-emili-ratakovski-unizila-lyudey-s-onkologiey"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/URb6fpUpYECCrnR6UOXiGyEsp6s=/335x190/smart/nginx/o/2017/02/01/6299989t1h531e.jpg"
      data-lazy-src-x2="//f9.pmo.ee/nIc0gvWzRLDqOU7mJg9TaGzYSLU=/670x380/smart/nginx/o/2017/02/01/6299989t1h531e.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2107"
           class="list-article__section-label slab"
           style="color: #ed2077">Звездные дамы</a>
    

    <a href="https://krasotka.postimees.ee/4379543/model-emili-ratakovski-unizila-lyudey-s-onkologiey" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Модель Эмили Ратаковски унизила людей с онкологией</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://krasotka.postimees.ee/4379543/model-emili-ratakovski-unizila-lyudey-s-onkologiey#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://krasotka.postimees.ee/4379543/model-emili-ratakovski-unizila-lyudey-s-onkologiey" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4379531/devushka-narastila-resnicy-i-poteryala-vozmozhnost-otkryvat-glaza"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/oDANXPPbe-QBHi50K5SYa4AQQwE=/685x350/smart/nginx/o/2014/12/01/3571257t1hc624.jpg"
      data-lazy-src-x2="//f10.pmo.ee/yFgGJBHzRjPbBdpgoybFkyNWwls=/1370x700/smart/nginx/o/2014/12/01/3571257t1hc624.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/3327"
           class="list-article__section-label slab"
           style="color: #ed2077">Здоровье</a>
    

    <a href="https://krasotka.postimees.ee/4379531/devushka-narastila-resnicy-i-poteryala-vozmozhnost-otkryvat-glaza" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Девушка нарастила ресницы и потеряла возможность открывать глаза</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4379531/devushka-narastila-resnicy-i-poteryala-vozmozhnost-otkryvat-glaza" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4379507/prosto-i-vkusno-tvorozhno-morkovnyy-keks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/eQXJK3u6-JxJ7gkIaN8C_Qtirjg=/335x190/smart/nginx/o/2018/01/18/7493733t1hfcf4.jpg"
      data-lazy-src-x2="//f9.pmo.ee/bQbCNCsg6zXEwBeksFICvBSAwcg=/670x380/smart/nginx/o/2018/01/18/7493733t1hfcf4.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2111"
           class="list-article__section-label slab"
           style="color: #ed2077">К столу</a>
    

    <a href="https://krasotka.postimees.ee/4379507/prosto-i-vkusno-tvorozhno-morkovnyy-keks" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Просто и вкусно: творожно-морковный кекс </span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4379507/prosto-i-vkusno-tvorozhno-morkovnyy-keks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4379493/pyat-layfhakov-v-makiyazhe-ot-vizazhista-belly-hadid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/2kL-PNLHuJsNHcYbJz8carKrwDA=/335x190/filters:focal(509x736:1174x1130)/nginx/o/2017/12/02/7369289t1hbd3b.jpg"
      data-lazy-src-x2="//f12.pmo.ee/tmWtpSRag5RKSe4hwFFJCAA3yN0=/670x380/filters:focal(509x736:1174x1130)/nginx/o/2017/12/02/7369289t1hbd3b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2107"
           class="list-article__section-label slab"
           style="color: #ed2077">Звездные дамы</a>
    

    <a href="https://krasotka.postimees.ee/4379493/pyat-layfhakov-v-makiyazhe-ot-vizazhista-belly-hadid" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Пять лайфхаков в макияже от визажиста Беллы Хадид</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4379493/pyat-layfhakov-v-makiyazhe-ot-vizazhista-belly-hadid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4378903/vsemi-lyubimye-lodochki-travmiruyut-stopy"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/njrzbMXGMqhXqIuL6VTxM-MZ628=/685x350/smart/nginx/o/2013/03/28/1661772t1h1302.jpg"
      data-lazy-src-x2="//f11.pmo.ee/Tfr7iIBuhPLGY7TSUqv9hzdcZbE=/1370x700/smart/nginx/o/2013/03/28/1661772t1h1302.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/3327"
           class="list-article__section-label slab"
           style="color: #ed2077">Здоровье</a>
    

    <a href="https://krasotka.postimees.ee/4378903/vsemi-lyubimye-lodochki-travmiruyut-stopy" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Всеми любимые «лодочки» травмируют стопы</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4378903/vsemi-lyubimye-lodochki-travmiruyut-stopy" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4378871/desyat-veshchey-pri-pokupke-kotoryh-my-oshibaemsya-s-razmerom"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/TT3zy7OwVRuxKAbUehxWVY7fyiA=/335x190/smart/nginx/o/2012/12/26/1500928t1h5698.jpg"
      data-lazy-src-x2="//f8.pmo.ee/8ZUdoJaCvs5HsjWTpPH2yEqXdyA=/670x380/smart/nginx/o/2012/12/26/1500928t1h5698.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2109"
           class="list-article__section-label slab"
           style="color: #ed2077">Фэшн</a>
    

    <a href="https://krasotka.postimees.ee/4378871/desyat-veshchey-pri-pokupke-kotoryh-my-oshibaemsya-s-razmerom" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Десять вещей, при покупке которых мы ошибаемся с размером</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4378871/desyat-veshchey-pri-pokupke-kotoryh-my-oshibaemsya-s-razmerom" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4378839/novyy-trend-priglashat-na-rody-plasticheskogo-hirurga"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/zNY7yVQ3KqKRRpWP1r6GOgYoblo=/335x190/filters:focal(1717x867:3469x2696)/nginx/o/2017/12/28/7441361t1h7356.jpg"
      data-lazy-src-x2="//f9.pmo.ee/qLyWdY5BSB9f9QQlwgPWDo2qgGc=/670x380/filters:focal(1717x867:3469x2696)/nginx/o/2017/12/28/7441361t1h7356.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2113"
           class="list-article__section-label slab"
           style="color: #ed2077">Мамочки</a>
    

    <a href="https://krasotka.postimees.ee/4378839/novyy-trend-priglashat-na-rody-plasticheskogo-hirurga" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Новый тренд - приглашать на роды пластического хирурга</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4378839/novyy-trend-priglashat-na-rody-plasticheskogo-hirurga" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4378823/a-vy-pete-na-glazah-u-detey-chetyre-soveta-narkologa"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/oOpyebhCkohN209VvIhHP2CKPc8=/685x350/smart/nginx/o/2014/09/25/3377443t1h9ef8.jpg"
      data-lazy-src-x2="//f12.pmo.ee/qjUXdYwwLKWbfXM5uIe-t8iXrUk=/1370x700/smart/nginx/o/2014/09/25/3377443t1h9ef8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://krasotka.postimees.ee/section/2115"
           class="list-article__section-label slab"
           style="color: #ed2077">Семья и дом</a>
    

    <a href="https://krasotka.postimees.ee/4378823/a-vy-pete-na-glazah-u-detey-chetyre-soveta-narkologa" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">А вы пьете на глазах у детей? Четыре совета нарколога </span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4378823/a-vy-pete-na-glazah-u-detey-chetyre-soveta-narkologa" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky">
        <div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-taxgrjsuds" data-sizes="constantTowerHigh"></div>
    </div>
</div>
<div class="aside--ad">
    <div class="dfp-ad dfp-ad--center aside--ad">
        <div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-o3uwk6aam6" data-sizes="constantTowerSmall"></div>
    </div>
</div>
  
      <div class="aside--coma">
  <coma-aside :section-id="2269" title="Контент-маркетинг"  block-type="small"  :limit="1"></coma-aside>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container">
  <div class="flex flex--align-items-center flex--justify-content-space-between">
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-kx0uykwjbx" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-zqwb8yb2m0" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ypqs2thlaw" data-sizes="constantTowerSmall"></div></div>
  </div>
</div>
      
        <coma-block
  :section-id="2269"
  title="Контент-маркетинг"
  color="#ed2077"
></coma-block>
      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">НАВЕРХ</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Редактор дня</div>
        <div class="spacer"></div>
        <div class="site-footer__author">
          
            
            <img class="site-footer__author-image" height="60" width="60"
                 data-lazy-src="//f10.pmo.ee/F19GjZXVKHAM-bdg6qz4-ykeWyU=/60x60/smart/nginx/o/2014/09/29/3390161t1h3f61.jpg"
                 data-lazy-src-x2="//f10.pmo.ee/Fl-JE5iBocl2sXF1S9ZWrssH2n4=/120x120/smart/nginx/o/2014/09/29/3390161t1h3f61.jpg">
          

          
            <p class="site-footer__author-name">Виктория Жигулина</p>
          
        </div>
        <div class="site-footer__top-group">
          
            <a class="section-font-color site-footer__top-link"
               href="mailto:viktoria@krasotka.ee">viktoria@krasotka.ee</a>
          

          
            <p>666 2392</p>
          
        </div>
      </div>
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">КОНТАКТ</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Реклама в онлайне: 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Объявления: 666 2171</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
        <div class="site-footer__top-title slab">Следите за нами</div>
        <div class="spacer"></div>
        <div class="site-footer__top-social flex">
          
            <a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank"
               class="social-button social-button--facebook">facebook</a>
          
          
          
        </div>
        <div class="spacer spacer--medium"></div>
      
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="http://rus.postimees.ee/58694" target="_self">Условия пользования</a>
    
      <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a>
    
      <a href="http://rus.postimees.ee/contact" target="_self">Работники</a>
    
      <a href="https://rus.postimees.ee/search" target="_self">Архив</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>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</script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-55e8b1b9fa672b8dddfa.js"></script>
</body>
</html>
