<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#ed2077"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/T1MXPPotzlo9GkDz9NAUX6cHT9I=/16x16/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4Sb0VmE3Pd2mWL7haP1D5CpAT58=/32x32/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/O5evCVZBIrOt1F4qsc0VKPZOPkQ=/192x192/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/nUomfvnZc1ijLj9ZgsBPhPRylTQ=/256x256/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UzpjpU8ipZ-cXhz6ocvlSvYKA9U=/180x180/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/sxsQ64S3K6i97Bf9fLocMxaeXwk=/1200x630/smart/nginx/o/2014/07/14/3202461t1h07e7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Гороскоп на апрель 2018"><meta property="og:url" content="https://krasotka.postimees.ee/4456033/goroskop-na-aprel-2018"><meta property="og:site_name" content="Krasotka"><meta property="og:description" content="Самый модный астрологический прогноз от Vogue."><meta property="og:type" content="article"><meta property="article:section" content="Я любимая"><meta name="description" content="Самый модный астрологический прогноз от Vogue."><meta name="keywords" content="гороскоп"><meta name="cXenseParse:recs:publishtime" content="2018-03-31T14:32:59+03:00"><meta property="article:modified_time" content="2018-03-31T08:41:23+03:00"><meta name="cXenseParse:articleid" content="4456033"><meta name="cXenseParse:taxonomy" content="krasotka/ya-lyubimaya"><link rel="canonical" href="https://krasotka.postimees.ee/4456033/goroskop-na-aprel-2018"><link rel="alternate" href="https://m.postimees.ee/section/2099/4456033"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://krasotka.postimees.ee/rss"><title>Гороскоп на апрель 2018 - Я любимая - Krasotka</title><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-4efac0f31a7ed4402afa.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #ed2077;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ed2077;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed2077;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 32, 119, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2099"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSJ9eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">суббота, 31 марта 2018 г.</span><weather-block default="Tallinn" color="#ed2077" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="50" width="372" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://krasotka.postimees.ee/4379643/v-detstve-ya-ne-umela-ulybatsya-kak-natalya-vodyanova-iz-ugryumoy-torgovki-fruktami-prevratilas-v-supermodel" class="quote__text">&quot;В детстве я не умела улыбаться. Была настоящим зверьком — замкнутой, нелюдимой. В школе у меня даже подруг не было&quot;. </a><a href="https://krasotka.postimees.ee/4379643/v-detstve-ya-ne-umela-ulybatsya-kak-natalya-vodyanova-iz-ugryumoy-torgovki-fruktami-prevratilas-v-supermodel" class="quote__author section-border-color"><span class="slab section-font-color">Наталья Водянова</span></a></div><a href="https://krasotka.postimees.ee/4379643/v-detstve-ya-ne-umela-ulybatsya-kak-natalya-vodyanova-iz-ugryumoy-torgovki-fruktami-prevratilas-v-supermodel" class="quote__image"><img src="//f11.pmo.ee/CuxK3ZVMTNkdo9pzma3wuYCcac0=/72x72/smart/nginx/o/2012/10/24/1388958t1h2954.jpg" srcset="//f11.pmo.ee/CuxK3ZVMTNkdo9pzma3wuYCcac0=/72x72/smart/nginx/o/2012/10/24/1388958t1h2954.jpg, //f11.pmo.ee/LWJcRI_EOSYvXDMjjKtJd_BTVj4=/144x144/smart/nginx/o/2012/10/24/1388958t1h2954.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://krasotka.postimees.ee/section/2101" target="_self" class="menu-item section-font-color menu-item--active">Я любимая</a></div><div><a href="https://krasotka.postimees.ee/section/2103" target="_self" class="menu-item">Фигура</a></div><div><a href="https://krasotka.postimees.ee/section/3327" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://krasotka.postimees.ee/section/2105" target="_self" class="menu-item">Интим</a></div><div><a href="https://krasotka.postimees.ee/section/2113" target="_self" class="menu-item">Мамочки</a></div><div><a href="https://krasotka.postimees.ee/section/2115" target="_self" class="menu-item">Семья и дом</a></div><div><a href="https://krasotka.postimees.ee/section/2107" target="_self" class="menu-item">Звездные дамы</a></div><div><a href="https://krasotka.postimees.ee/section/2109" target="_self" class="menu-item">Фэшн</a></div><div><a href="https://krasotka.postimees.ee/section/2111" target="_self" class="menu-item">К столу</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="2099" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="45" width="335" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee">Krasotka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee/section/2101">Я любимая</a></li><li class="breadcrumb-item">Гороскоп на апрель 2018</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Гороскоп на апрель 2018</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png" srcset="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png, //f9.pmo.ee/MJypsWcxsHdYXsg7eM2Mu4yG6II=/80x80/smart/nginx/o/2017/09/12/7093821t1heff4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Krasotka.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/4456033/goroskop-na-aprel-2018%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Гороскоп на апрель 2018&url=https://krasotka.postimees.ee/4456033/goroskop-na-aprel-2018?utm_source=krasotka.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Гороскоп на апрель 2018&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/4456033/goroskop-na-aprel-2018" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://krasotka.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://krasotka.postimees.ee/4456033/goroskop-na-aprel-2018/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">31 марта 2018 г., 14:32</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="3202461" image-url="//f12.pmo.ee/Pvvmh-VBPIlGvWbS7obRtVTmmjI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2014/07/14/3202461t1h07e7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 3202461)" src="//f12.pmo.ee/vBAvIgnthCHGAD4eJ9vZdSizT4Q=/685x410/smart/nginx/o/2014/07/14/3202461t1h07e7.jpg" srcset="//f12.pmo.ee/vBAvIgnthCHGAD4eJ9vZdSizT4Q=/685x410/smart/nginx/o/2014/07/14/3202461t1h07e7.jpg, //f12.pmo.ee/t15HNxyipsoodltRhdr_e8szFvw=/1370x820/smart/nginx/o/2014/07/14/3202461t1h07e7.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Гороскоп. Фото иллюстративное.</p><p class="figure__caption--name" itemprop="creator">ФОТО: horo.tochka.net</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Самый модный астрологический прогноз от <a href="https://www.vogue.ru/peopleparties/news/goroskop_vogue_aprel_2018/?utm_source=flocktory&amp;utm_medium=push&amp;utm_campaign=71680" target="_blank">Vogue</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hysvjj7en3" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mvr1ookf7c" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>ОВЕН</p></div><div class="article-body__item article-body__item--htmlElement"><p>21 марта — 20 апреля</p></div><div class="article-body__item article-body__item--htmlElement"><p>Начните месяц с ревизии гардероба: скоро вам захочется кардинально сменить имидж, а ваша фирменная практичность уступит место экстра­вагантности. Внимательно прислушивайтесь к себе — весь апрель вам в голову будут приходить гениальные бизнес-идеи, и как минимум одна из них окажется достойной воплощения. Тем более что среди близких людей найдется мужчина, который поверит в вашу звезду.</p></div><div class="article-body__item article-body__item--htmlElement"><p>ТЕЛЕЦ</p></div><div class="article-body__item article-body__item--htmlElement"><p>21 апреля — 21 мая</p></div><div class="article-body__item article-body__item--htmlElement"><p>Вывести устоявшиеся отношения на новую орбиту помогут настойчивый Юпитер и неугомонный Плутон. Вихрь из вечеринок и мероприятий кружит вас с начала месяца. Поддайтесь ему, но не теряйте голову!</p></div><div class="article-body__item article-body__item--htmlElement"><p>БЛИЗНЕЦЫ</p></div><div class="article-body__item article-body__item--htmlElement"><p>22 мая — 21 июня</p></div><div class="article-body__item article-body__item--htmlElement"><p>Жизнь вокруг вас кипит, и это привлекает тех, с кем в последнее время вы потеряли связь. Воспользуйтесь случаем и устройте вечеринку для своих: встреча со старыми друзьями гарантированно принесет море позитива.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="рекомендуем" :article-id="4456033"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>РАК</p></div><div class="article-body__item article-body__item--htmlElement"><p>22 июня — 22 июля</p></div><div class="article-body__item article-body__item--htmlElement"><p>Постарайтесь отложить рабочие вопросы. Под влиянием ретроградного Меркурия вы рискуете принять неправильное решение. Ситуация нормализуется после 16 апреля, а до того времени — развлекайтесь.</p></div><div class="article-body__item article-body__item--htmlElement"><p>ЛЕВ</p></div><div class="article-body__item article-body__item--htmlElement"><p>23 июля — 23 августа</p></div><div class="article-body__item article-body__item--htmlElement"><p>Генеральная уборка в квартире перерастает в перестановку мебели, перестановка — в покупку новой. На этой волне вы и на спутника жизни начнете посматривать с подозрением — впишется ли он в ваш новый интерьер?</p></div><div class="article-body__item article-body__item--htmlElement"><p>ДЕВА</p></div><div class="article-body__item article-body__item--htmlElement"><p>24 августа — 22 сентября</p></div><div class="article-body__item article-body__item--htmlElement"><p>Авантюрное влияние Урана подталкивает отправиться на горнолыжные склоны, заняться дайвингом или даже прыгнуть с парашютом. Звезды дают добро, главное — выбрать надежного партнера.</p></div><div class="article-body__item article-body__item--htmlElement"><p>ВЕСЫ</p></div><div class="article-body__item article-body__item--htmlElement"><p>23 сентября — 23 октября</p></div><div class="article-body__item article-body__item--htmlElement"><p>Вновь напомнит о себе старый ухажер и попытается возоб­новить отношения. Прислушайтесь к интуиции — она, в отличие от бывшего, вас никогда не подводила. Съездите ненадолго к морю — это освежит взгляд на вещи.</p></div><div class="article-body__item article-body__item--htmlElement"><p>СКОРПИОН</p></div><div class="article-body__item article-body__item--htmlElement"><p>24 октября — 22 ноября</p></div><div class="article-body__item article-body__item--htmlElement"><p>Наконец-то вы решили уделить больше внимания своей внешности. Любимый уверяет, что ради вас готов пройти огонь, воду и медные трубы: вот и поезжайте вместе в санаторий или фитнес-лагерь.</p></div><div class="article-body__item article-body__item--htmlElement"><p>СТРЕЛЕЦ</p></div><div class="article-body__item article-body__item--htmlElement"><p>23 ноября — 21 декабря</p></div><div class="article-body__item article-body__item--htmlElement"><p>Не слишком ли много времени и сил вы тратите на развлечения? В этом месяце ваши тылы прикрыты любящим мужчиной. А поскольку и удача сейчас на вашей стороне, не упустите возможность осуществить какое-нибудь заветное желание.</p></div><div class="article-body__item article-body__item--htmlElement"><p>КОЗЕРОГ</p></div><div class="article-body__item article-body__item--htmlElement"><p>22 декабря — 20 января</p></div><div class="article-body__item article-body__item--htmlElement"><p>Похоже, родной дом на весь месяц превратится в зону бедствия — техника будет выходить из строя, уборкой придется заниматься чаще обычного. Чтобы отдохнуть от бытовых неурядиц, почаще выбирайтесь в гости к друзьям и родителям.</p></div><div class="article-body__item article-body__item--htmlElement"><p>ВОДОЛЕЙ</p></div><div class="article-body__item article-body__item--htmlElement"><p>21 января — 19 февраля</p></div><div class="article-body__item article-body__item--htmlElement"><p>Стремитесь как можно больше времени проводить на свежем воздухе и не задерживаться на одном месте. Благо поводов и способов развеяться будет предостаточно — будь то загородная конференция или шопинг в европейских столицах. За работу не переживайте, ваша охота к перемене мест пойдет карьере только на пользу.</p></div><div class="article-body__item article-body__item--htmlElement"><p>РЫБЫ</p></div><div class="article-body__item article-body__item--htmlElement"><p>20 февраля — 20 марта</p></div><div class="article-body__item article-body__item--htmlElement"><p>В первой половине месяца вам придется заняться скучными делами, которые раньше удачно удавалось откладывать. Отвлечься от работы поможет новое хобби — запишитесь на кулинарные курсы, а в конце месяца устройте званый ужин. Звезды обещают интригующую встречу с очаровательным гурманом.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/52271/goroskop">гороскоп</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4456033"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4456033" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#ed2077" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4456033" :comment-count="0" article-url="https://krasotka.postimees.ee/4456033/goroskop-na-aprel-2018"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6286dtnd4b" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0gi17or5eb" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tx4no7v23x" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4453089/professionalnaya-chistka-lica" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/pDmOaT6nSW-y3sDS6dgJXdxwuGc=/1000x435/smart/nginx/o/2018/03/28/7732021t1hf932.jpg" data-lazy-src-x2="//f12.pmo.ee/Yhrs-rAXhVfDmIrrIr6JRgVWdxE=/2000x870/smart/nginx/o/2018/03/28/7732021t1hf932.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4453089/professionalnaya-chistka-lica" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессиональная чистка лица</span> </a><a href="https://krasotka.postimees.ee/4453089/professionalnaya-chistka-lica" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4453097/kak-uluchshit-kachestvo-sna-sovety-ekspertov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/mT6zgRx5JROn2qFTAxnV3tjBzMY=/335x190/filters:focal(555x266:3314x2524)/nginx/o/2018/03/20/7705257t1h6c0e.jpg" data-lazy-src-x2="//f7.pmo.ee/FyRMQRRMBph9n0W6c5eLRgf4gYE=/670x380/filters:focal(555x266:3314x2524)/nginx/o/2018/03/20/7705257t1h6c0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4453097/kak-uluchshit-kachestvo-sna-sovety-ekspertov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как улучшить качество сна - советы экспертов</span> </a><a href="https://krasotka.postimees.ee/4453097/kak-uluchshit-kachestvo-sna-sovety-ekspertov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4454481/20-sposobov-zhenit-ego-na-sebe-bez-obmana" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xP25KBlVRK5nBUgREYcSI5UX0zk=/335x190/smart/nginx/o/2017/03/01/6396931t1haba6.jpg" data-lazy-src-x2="//f9.pmo.ee/Yf3ba_k_RPIX1RqPcqvM7LiI-_I=/670x380/smart/nginx/o/2017/03/01/6396931t1haba6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4454481/20-sposobov-zhenit-ego-na-sebe-bez-obmana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20 способов женить его на себе без обмана </span></a><a href="https://krasotka.postimees.ee/4454481/20-sposobov-zhenit-ego-na-sebe-bez-obmana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4454313/kak-nayti-princa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/oTJE_k8hS6shXVsh3IEu_ea-OYo=/685x350/smart/nginx/o/2018/03/29/7733997t1h9695.jpg" data-lazy-src-x2="//f8.pmo.ee/cVfjtk0cVCdbcgc2ScXTSDOG3xg=/1370x700/smart/nginx/o/2018/03/29/7733997t1h9695.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4454313/kak-nayti-princa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как найти принца?</span> </a><a href="https://krasotka.postimees.ee/4454313/kak-nayti-princa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4453051/kak-sdelat-kozhu-krasivoy-sovetuyut-eksperty" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/dWghq99mk1Pp42yD20tpzqAdNNM=/335x190/smart/nginx/o/2018/03/28/7731987t1hebb2.jpg" data-lazy-src-x2="//f7.pmo.ee/sS54LUWCNqSs2cHyY2KrySdmZl0=/670x380/smart/nginx/o/2018/03/28/7731987t1hebb2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4453051/kak-sdelat-kozhu-krasivoy-sovetuyut-eksperty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как сделать кожу красивой - советуют эксперты</span> </a><a href="https://krasotka.postimees.ee/4453051/kak-sdelat-kozhu-krasivoy-sovetuyut-eksperty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4451965/aromatnyy-goroskop-kakoy-parfyum-podhodit-tebe-po-znaku-zodiaka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/zosZBWJrkQVf12Ecf1k50tuxGEM=/335x190/smart/nginx/o/2018/03/27/7729973t1hcd57.jpg" data-lazy-src-x2="//f8.pmo.ee/ejYttG46WdplvxtHeY88g668QhQ=/670x380/smart/nginx/o/2018/03/27/7729973t1hcd57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4451965/aromatnyy-goroskop-kakoy-parfyum-podhodit-tebe-po-znaku-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ароматный гороскоп: какой парфюм подходит тебе по знаку зодиака</span> </a><a href="https://krasotka.postimees.ee/4451965/aromatnyy-goroskop-kakoy-parfyum-podhodit-tebe-po-znaku-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4451681/uchenic-zhenskogo-kolledzha-zapretili-nazyvat-zhenshchinami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/FY-f_MA8N1SOLbqYMgjTQ2e2pW0=/685x350/smart/nginx/o/2018/03/27/7729397t1hfa5f.jpg" data-lazy-src-x2="//f12.pmo.ee/M5KRi--abl1SxgaIbXh_cU4gdvI=/1370x700/smart/nginx/o/2018/03/27/7729397t1hfa5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4451681/uchenic-zhenskogo-kolledzha-zapretili-nazyvat-zhenshchinami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Учениц женского колледжа запретили называть женщинами</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://krasotka.postimees.ee/4451681/uchenic-zhenskogo-kolledzha-zapretili-nazyvat-zhenshchinami/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://krasotka.postimees.ee/4451681/uchenic-zhenskogo-kolledzha-zapretili-nazyvat-zhenshchinami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4451213/pochemu-stanovyatsya-lyubovnicami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/BYjuigX17oQMXn91tJMgUiGcHzc=/335x190/filters:focal(1279x639:4642x1886)/nginx/o/2018/02/04/7543281t1h3965.jpg" data-lazy-src-x2="//f12.pmo.ee/uCVRh3_MzFOTZODshpp6uYQrplU=/670x380/filters:focal(1279x639:4642x1886)/nginx/o/2018/02/04/7543281t1h3965.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4451213/pochemu-stanovyatsya-lyubovnicami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему становятся любовницами?</span> </a><a href="https://krasotka.postimees.ee/4451213/pochemu-stanovyatsya-lyubovnicami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4451237/pochemu-zamuzh-vyhodyat-ne-vse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/NvAuJrJumtPBrXyOc0Q43Z74sWQ=/335x190/smart/nginx/o/2014/08/21/3291605t1h1824.jpg" data-lazy-src-x2="//f12.pmo.ee/FHwABSWOfDhyKozkBtXlieqOLoo=/670x380/smart/nginx/o/2014/08/21/3291605t1h1824.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4451237/pochemu-zamuzh-vyhodyat-ne-vse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему замуж выходят не все</span> </a><a href="https://krasotka.postimees.ee/4451237/pochemu-zamuzh-vyhodyat-ne-vse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4450961/luchshie-kachestva-muzhchin-po-znaku-zodiaka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/4KpYZ5V9hu5xqj3kvPrt6SzRlOg=/685x350/smart/nginx/o/2016/01/17/4880899t1h992b.jpg" data-lazy-src-x2="//f8.pmo.ee/a3_h3cuM10K7gIn_cnQQeGPeMcU=/1370x700/smart/nginx/o/2016/01/17/4880899t1h992b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4450961/luchshie-kachestva-muzhchin-po-znaku-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие качества мужчин по знаку Зодиака</span> </a><a href="https://krasotka.postimees.ee/4450961/luchshie-kachestva-muzhchin-po-znaku-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4xmu0qneg3" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q1vfefpblc" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4450933/uroki-chistoty-kak-pravilno-myt-kisti-dlya-makiyazha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/XSp2URNE3YV6yczQHge6S1KFR14=/685x350/smart/nginx/o/2018/03/26/7727661t1hc635.jpg" data-lazy-src-x2="//f10.pmo.ee/Jiouki2Ruo-7szq4bRMPMkXxcho=/1370x700/smart/nginx/o/2018/03/26/7727661t1hc635.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4450933/uroki-chistoty-kak-pravilno-myt-kisti-dlya-makiyazha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Уроки чистоты: как правильно мыть кисти для макияжа</span> </a><a href="https://krasotka.postimees.ee/4450933/uroki-chistoty-kak-pravilno-myt-kisti-dlya-makiyazha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4449995/bez-diet-i-uprazhneniy-uchenye-nashli-novyy-sposob-pohudet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/2eNIKWTVKHjNgFBuQ8QIGc2P4gg=/335x190/smart/nginx/o/2015/02/03/3733119t1h3b60.jpg" data-lazy-src-x2="//f8.pmo.ee/gPfYQNQkBLxf-Zh0wBkYLT8jvPg=/670x380/smart/nginx/o/2015/02/03/3733119t1h3b60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a> <a href="https://limon.postimees.ee/4449995/bez-diet-i-uprazhneniy-uchenye-nashli-novyy-sposob-pohudet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Без диет и упражнений: ученые нашли новый способ похудеть</span> </a><a href="https://limon.postimees.ee/4449995/bez-diet-i-uprazhneniy-uchenye-nashli-novyy-sposob-pohudet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4447903/pochemu-zhenshchiny-stonut-v-posteli-pyat-neozhidannyh-prichin" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ssUDPwbNm3FoL1VsX2pgtyd_LZ8=/335x190/smart/nginx/o/2016/11/02/6028089t1h48c2.jpg" data-lazy-src-x2="//f7.pmo.ee/7NpCotTDZQHLELdaPEN3rCUQla8=/670x380/smart/nginx/o/2016/11/02/6028089t1h48c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2105" class="list-article__section-label slab" style="color: #ed2077">Интим</a> <a href="https://krasotka.postimees.ee/4447903/pochemu-zhenshchiny-stonut-v-posteli-pyat-neozhidannyh-prichin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему женщины стонут в постели: пять неожиданных причин</span> </a><a href="https://krasotka.postimees.ee/4447903/pochemu-zhenshchiny-stonut-v-posteli-pyat-neozhidannyh-prichin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4447433/pyat-sposobov-predotvratit-vypadenie-volos-v-mezhsezone" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/RSLh0Q36tD5JO0W9YHIrSNblU0Y=/685x350/smart/nginx/o/2014/07/02/3160513t1h3270.jpg" data-lazy-src-x2="//f11.pmo.ee/xgQCLGHnmAwUDmNu79sWe_F1wVs=/1370x700/smart/nginx/o/2014/07/02/3160513t1h3270.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4447433/pyat-sposobov-predotvratit-vypadenie-volos-v-mezhsezone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять способов предотвратить выпадение волос в межсезонье</span> </a><a href="https://krasotka.postimees.ee/4447433/pyat-sposobov-predotvratit-vypadenie-volos-v-mezhsezone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4449017/kak-vlyubit-v-sebya-parnya-dvadcat-sovetov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/iua-OwKszgkwGBqJxLFvdIUDX3w=/335x190/smart/nginx/o/2015/04/15/3966397t1h3d62.jpg" data-lazy-src-x2="//f8.pmo.ee/NV_cWre8Um1JeXF9dvATSJn8hEs=/670x380/smart/nginx/o/2015/04/15/3966397t1h3d62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4449017/kak-vlyubit-v-sebya-parnya-dvadcat-sovetov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как влюбить в себя парня: двадцать советов</span> </a><a href="https://krasotka.postimees.ee/4449017/kak-vlyubit-v-sebya-parnya-dvadcat-sovetov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4448931/procedury-dlya-nashey-krasoty-v-kotoryh-razocharovalis-kosmetologi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/rPCJ64ohz95s_uuwYqjeFgWwLPo=/335x190/smart/nginx/o/2015/07/15/4280109t1hce59.jpg" data-lazy-src-x2="//f8.pmo.ee/iQvPLSB4SU4E2-8E-e0tBT7I7Fk=/670x380/smart/nginx/o/2015/07/15/4280109t1hce59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4448931/procedury-dlya-nashey-krasoty-v-kotoryh-razocharovalis-kosmetologi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Процедуры для нашей красоты, в которых разочаровались косметологи</span> </a><a href="https://krasotka.postimees.ee/4448931/procedury-dlya-nashey-krasoty-v-kotoryh-razocharovalis-kosmetologi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4448651/devushki-v-tvittere-posporili-nado-li-menyat-familiyu-posle-svadby-i-nashli-mnogo-prichin-etogo-ne-delat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/IL0NzK9Wiz7tS_eBcR5WrJb-Gmo=/685x350/smart/nginx/o/2014/10/03/3401475t1h97fe.jpg" data-lazy-src-x2="//f11.pmo.ee/Q3BqhxP2nSkBavvBpacnxazMAUk=/1370x700/smart/nginx/o/2014/10/03/3401475t1h97fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4448651/devushki-v-tvittere-posporili-nado-li-menyat-familiyu-posle-svadby-i-nashli-mnogo-prichin-etogo-ne-delat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Девушки в Твиттере поспорили, надо ли менять фамилию после свадьбы, и нашли много причин этого не делать</span> </a><a href="https://krasotka.postimees.ee/4448651/devushki-v-tvittere-posporili-nado-li-menyat-familiyu-posle-svadby-i-nashli-mnogo-prichin-etogo-ne-delat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4448633/devyat-obychnyh-veshchey-kotorye-ubivayut-vashu-molodost-i-krasotu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/pyKfyGXg0NEkfPjvbpa_7Klqcsc=/335x190/smart/nginx/o/2015/07/08/4259685t1h1932.jpg" data-lazy-src-x2="//f7.pmo.ee/ilSKVSLqnikw2eJYie-zDnjSUu8=/670x380/smart/nginx/o/2015/07/08/4259685t1h1932.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4448633/devyat-obychnyh-veshchey-kotorye-ubivayut-vashu-molodost-i-krasotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Девять обычных вещей, которые убивают вашу молодость и красоту</span> </a><a href="https://krasotka.postimees.ee/4448633/devyat-obychnyh-veshchey-kotorye-ubivayut-vashu-molodost-i-krasotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4448623/mnenie-estonskih-muzhchin-chem-zagadochnee-zhenshchina-tem-ona-seksualnee" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/OGoUEHB1PcW_43O4uGB4gcpW0Kk=/335x190/filters:focal(0x822:1165x1513)/nginx/o/2015/01/22/3699877t1hec82.jpg" data-lazy-src-x2="//f9.pmo.ee/3z_rsjOoI0AoFcXpXx6nEvBiUFs=/670x380/filters:focal(0x822:1165x1513)/nginx/o/2015/01/22/3699877t1hec82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4448623/mnenie-estonskih-muzhchin-chem-zagadochnee-zhenshchina-tem-ona-seksualnee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мнение эстонских мужчин: чем загадочнее женщина, тем она сексуальнее </span></a><a href="https://krasotka.postimees.ee/4448623/mnenie-estonskih-muzhchin-chem-zagadochnee-zhenshchina-tem-ona-seksualnee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4447731/eto-proklyate-mat-dvoih-detey-rasskazala-chto-takoe-vosmoy-razmer-grudi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/3VSVLobAyoxOAEADiNEoxXyxGR0=/685x350/filters:focal(1231x195:3336x2100)/nginx/o/2018/03/22/7712145t1h0185.jpg" data-lazy-src-x2="//f12.pmo.ee/6KsrSsazFEp_8-XF_TeIxy6C4QU=/1370x700/filters:focal(1231x195:3336x2100)/nginx/o/2018/03/22/7712145t1h0185.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a> <a href="https://krasotka.postimees.ee/4447731/eto-proklyate-mat-dvoih-detey-rasskazala-chto-takoe-vosmoy-razmer-grudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Это проклятье!» Мать двоих детей рассказала, что такое восьмой размер груди</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://krasotka.postimees.ee/4447731/eto-proklyate-mat-dvoih-detey-rasskazala-chto-takoe-vosmoy-razmer-grudi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://krasotka.postimees.ee/4447731/eto-proklyate-mat-dvoih-detey-rasskazala-chto-takoe-vosmoy-razmer-grudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6pyum6v5ze" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pebtcm3vnp" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4456167/zhalkie-dvornyazhki-i-prisluzhniki-ssha-kadyrov-otreagiroval-na-sankcii-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/oQngaSXvUJdIwNd0TxPJn7p2cBM=/1000x435/smart/nginx/o/2014/05/28/3068258t1h6e93.jpg" data-lazy-src-x2="//f10.pmo.ee/1kKHTHyb6pDte06UIreDXAG7M4c=/2000x870/smart/nginx/o/2014/05/28/3068258t1h6e93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4456167/zhalkie-dvornyazhki-i-prisluzhniki-ssha-kadyrov-otreagiroval-na-sankcii-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Жалкие дворняжки и прислужники США»: Кадыров отреагировал на санкции Эстонии</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4456167/zhalkie-dvornyazhki-i-prisluzhniki-ssha-kadyrov-otreagiroval-na-sankcii-estonii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://rus.postimees.ee/4456167/zhalkie-dvornyazhki-i-prisluzhniki-ssha-kadyrov-otreagiroval-na-sankcii-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4456251/moskva-obyavila-o-vysylke-bolee-50-sotrudnikov-dipmissiy-britanii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/sw9wDg-xbQhvip9wVV4uKgUgXXU=/335x190/smart/nginx/o/2015/10/06/4564851t1h0464.jpg" data-lazy-src-x2="//f10.pmo.ee/A0S_tIwZXQMeO_4hmjR1zLO5RvI=/670x380/smart/nginx/o/2015/10/06/4564851t1h0464.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4456251/moskva-obyavila-o-vysylke-bolee-50-sotrudnikov-dipmissiy-britanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Москва объявила о высылке более 50 сотрудников дипмиссий Британии</span> </a><a href="https://rus.postimees.ee/4456251/moskva-obyavila-o-vysylke-bolee-50-sotrudnikov-dipmissiy-britanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4456099/foto-v-estonii-zamechena-neobychnaya-mashina-a-vy-znaete-chto-eto-za-marka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/iwL852V2mpcgnHmPZyqY5Vbls7g=/335x190/smart/nginx/o/2018/03/29/7735987t1he9e3.jpg" data-lazy-src-x2="//f7.pmo.ee/eFeZ9YOZf0owcv1DduAZS0rCZO8=/670x380/smart/nginx/o/2018/03/29/7735987t1he9e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4456099/foto-v-estonii-zamechena-neobychnaya-mashina-a-vy-znaete-chto-eto-za-marka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: в Эстонии замечена необычная машина. А вы знаете, что это за марка?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4456099/foto-v-estonii-zamechena-neobychnaya-mashina-a-vy-znaete-chto-eto-za-marka/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4456099/foto-v-estonii-zamechena-neobychnaya-mashina-a-vy-znaete-chto-eto-za-marka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4455551/foto-dom-stoimostyu-tri-milliona-funtov-otdadut-schastlivchiku-prakticheski-darom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/pqxudAZo0H5X_BlAmKl4jpg9msA=/685x350/smart/nginx/o/2018/03/29/7734807t1h5632.jpg" data-lazy-src-x2="//f11.pmo.ee/eFGWQOKgJweKjVH3326fZB7kuGo=/1370x700/smart/nginx/o/2018/03/29/7734807t1h5632.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4455551/foto-dom-stoimostyu-tri-milliona-funtov-otdadut-schastlivchiku-prakticheski-darom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: дом стоимостью три миллиона фунтов отдадут счастливчику практически даром </span></a><a href="https://rus.postimees.ee/4455551/foto-dom-stoimostyu-tri-milliona-funtov-otdadut-schastlivchiku-prakticheski-darom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4456185/opublikovano-video-evakuacii-iz-kinozalov-sgorevshego-torgovogo-centra-zimnyaya-vishnya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/mlFl3lHZCuyky6fnUTLh2kCpCgE=/335x190/smart/nginx/o/2018/03/31/7739171t1h762c.jpg" data-lazy-src-x2="//f8.pmo.ee/mDprng9m81RJi2VVSprcNmhCmQE=/670x380/smart/nginx/o/2018/03/31/7739171t1h762c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4456185/opublikovano-video-evakuacii-iz-kinozalov-sgorevshego-torgovogo-centra-zimnyaya-vishnya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Опубликовано видео эвакуации из кинозалов сгоревшего торгового центра «Зимняя вишня» </span></a><a href="https://rus.postimees.ee/4456185/opublikovano-video-evakuacii-iz-kinozalov-sgorevshego-torgovogo-centra-zimnyaya-vishnya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4456213/kadri-simson-obvinila-v-krizise-paromnogo-soobshcheniya-kristena-mihala" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/qU9b90yvZ2o9PecumyoATyweMz8=/335x190/filters:focal(207x184:2689x1934)/nginx/o/2018/03/31/7739071t1h5e87.jpg" data-lazy-src-x2="//f8.pmo.ee/KC89hubm1wlmsOt1KMKmpvcOHEc=/670x380/filters:focal(207x184:2689x1934)/nginx/o/2018/03/31/7739071t1h5e87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4456213/kadri-simson-obvinila-v-krizise-paromnogo-soobshcheniya-kristena-mihala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кадри Симсон обвинила в кризисе паромного сообщения Кристена Михала</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4456213/kadri-simson-obvinila-v-krizise-paromnogo-soobshcheniya-kristena-mihala/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4456213/kadri-simson-obvinila-v-krizise-paromnogo-soobshcheniya-kristena-mihala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4456143/voditeley-zhdut-shtrafy-novye-kamery-izmereniya-skorosti-zafiksirovali-pochti-200-narusheniy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/8e6sIryJ4PmgjmF04QcT46z6-6Y=/685x350/filters:focal(2374x1056:3115x1570)/nginx/o/2018/03/15/7690379t1hcfa7.jpg" data-lazy-src-x2="//f8.pmo.ee/lvgjAlBhNTv7RdglSiC34-UspXQ=/1370x700/filters:focal(2374x1056:3115x1570)/nginx/o/2018/03/15/7690379t1hcfa7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4456143/voditeley-zhdut-shtrafy-novye-kamery-izmereniya-skorosti-zafiksirovali-pochti-200-narusheniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Водителей ждут штрафы: новые камеры измерения скорости зафиксировали почти 200 нарушений</span> </a><a href="https://rus.postimees.ee/4456143/voditeley-zhdut-shtrafy-novye-kamery-izmereniya-skorosti-zafiksirovali-pochti-200-narusheniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4456113/nazvano-imya-chinovnika-kotoryy-razreshil-ekspluataciyu-zimney-vishni-bez-osobyh-proverok" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/y0IWX4p0XwErdOqbvHtY7Z_IVPA=/335x190/filters:focal(374x740:5066x3357)/nginx/o/2018/03/31/7738875t1h290e.jpg" data-lazy-src-x2="//f9.pmo.ee/HGVZoB5n3aGt_EPut7PHzY5-VZk=/670x380/filters:focal(374x740:5066x3357)/nginx/o/2018/03/31/7738875t1h290e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4456113/nazvano-imya-chinovnika-kotoryy-razreshil-ekspluataciyu-zimney-vishni-bez-osobyh-proverok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названо имя чиновника, который разрешил эксплуатацию «Зимней вишни» без особых проверок</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4456113/nazvano-imya-chinovnika-kotoryy-razreshil-ekspluataciyu-zimney-vishni-bez-osobyh-proverok/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://rus.postimees.ee/4456113/nazvano-imya-chinovnika-kotoryy-razreshil-ekspluataciyu-zimney-vishni-bez-osobyh-proverok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4456103/v-tallinne-snizilis-ceny-na-toplivo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/v5SbgwjDvGmAxryRFYvGla8qAdM=/335x190/smart/nginx/o/2014/10/22/3451201t1h7493.jpg" data-lazy-src-x2="//f9.pmo.ee/cKqMqgaUHuS1ih5KzoAVEq7r4tA=/670x380/smart/nginx/o/2014/10/22/3451201t1h7493.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4456103/v-tallinne-snizilis-ceny-na-toplivo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне снизились цены на топливо</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4456103/v-tallinne-snizilis-ceny-na-toplivo/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4456103/v-tallinne-snizilis-ceny-na-toplivo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4456253/v-rizhskih-parkah-proshla-neobychnaya-proverka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/aIDy9EXxiPRey6k4rDsLq0AzM4w=/685x350/smart/nginx/o/2015/11/03/4656733t1ha7ac.jpg" data-lazy-src-x2="//f9.pmo.ee/HKG4yw8h6Luxsvot00_ZW4MUr24=/1370x700/smart/nginx/o/2015/11/03/4656733t1ha7ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4456253/v-rizhskih-parkah-proshla-neobychnaya-proverka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В рижских парках прошла необычная проверка</span> </a><a href="https://prognoz.postimees.ee/4456253/v-rizhskih-parkah-proshla-neobychnaya-proverka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-zq8x2dzjrk" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-myc079czjq" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-exq1znddht" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ltc50a9fwg" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-jmhprzk0xl" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#ed2077"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/F19GjZXVKHAM-bdg6qz4-ykeWyU=/60x60/smart/nginx/o/2014/09/29/3390161t1h3f61.jpg" data-lazy-src-x2="//f10.pmo.ee/Fl-JE5iBocl2sXF1S9ZWrssH2n4=/120x120/smart/nginx/o/2014/09/29/3390161t1h3f61.jpg"><p class="site-footer__author-name">Виктория Жигулина</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:viktoria@krasotka.ee">viktoria@krasotka.ee</a><p>666 2392</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex"><a href="http://rus.postimees.ee/58694" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-4efac0f31a7ed4402afa.js"></script></body></html>