<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#ed2077"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/T1MXPPotzlo9GkDz9NAUX6cHT9I=/16x16/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4Sb0VmE3Pd2mWL7haP1D5CpAT58=/32x32/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/O5evCVZBIrOt1F4qsc0VKPZOPkQ=/192x192/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/nUomfvnZc1ijLj9ZgsBPhPRylTQ=/256x256/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UzpjpU8ipZ-cXhz6ocvlSvYKA9U=/180x180/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/XwI2zRzaFSLpsvRZLccutkgGK8I=/1200x630/smart/nginx/o/2015/08/04/4346309t1hde40.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Что произойдет с телом, если стоять в планке каждый день?  "><meta property="og:url" content="https://krasotka.postimees.ee/4457397/chto-proizoydet-s-telom-esli-stoyat-v-planke-kazhdyy-den"><meta property="og:site_name" content="Krasotka"><meta property="og:description" content="В обзоре ELLE — как минимум 7 изменений, которые не заставят себя ждать"><meta property="og:type" content="article"><meta property="article:section" content="Здоровье"><meta name="description" content="В обзоре ELLE — как минимум 7 изменений, которые не заставят себя ждать"><meta name="keywords" content="спорт"><meta name="cXenseParse:recs:publishtime" content="2018-04-02T13:27:24+03:00"><meta property="article:modified_time" content="2018-04-02T11:51:31+03:00"><meta name="cXenseParse:articleid" content="4457397"><meta name="cXenseParse:taxonomy" content="krasotka/zdorove"><link rel="canonical" href="https://krasotka.postimees.ee/4457397/chto-proizoydet-s-telom-esli-stoyat-v-planke-kazhdyy-den"><link rel="alternate" href="https://m.postimees.ee/section/2099/4457397"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://krasotka.postimees.ee/rss"><title>Что произойдет с телом, если стоять в планке каждый день? - Здоровье - Krasotka</title><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-4efac0f31a7ed4402afa.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #ed2077;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ed2077;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed2077;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 32, 119, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2099"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSJ9eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">понедельник, 2 апреля 2018 г.</span><weather-block default="Tallinn" color="#ed2077" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="50" width="372" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://krasotka.postimees.ee/4379643/v-detstve-ya-ne-umela-ulybatsya-kak-natalya-vodyanova-iz-ugryumoy-torgovki-fruktami-prevratilas-v-supermodel" class="quote__text">&quot;В детстве я не умела улыбаться. Была настоящим зверьком — замкнутой, нелюдимой. В школе у меня даже подруг не было&quot;. </a><a href="https://krasotka.postimees.ee/4379643/v-detstve-ya-ne-umela-ulybatsya-kak-natalya-vodyanova-iz-ugryumoy-torgovki-fruktami-prevratilas-v-supermodel" class="quote__author section-border-color"><span class="slab section-font-color">Наталья Водянова</span></a></div><a href="https://krasotka.postimees.ee/4379643/v-detstve-ya-ne-umela-ulybatsya-kak-natalya-vodyanova-iz-ugryumoy-torgovki-fruktami-prevratilas-v-supermodel" class="quote__image"><img src="//f11.pmo.ee/CuxK3ZVMTNkdo9pzma3wuYCcac0=/72x72/smart/nginx/o/2012/10/24/1388958t1h2954.jpg" srcset="//f11.pmo.ee/CuxK3ZVMTNkdo9pzma3wuYCcac0=/72x72/smart/nginx/o/2012/10/24/1388958t1h2954.jpg, //f11.pmo.ee/LWJcRI_EOSYvXDMjjKtJd_BTVj4=/144x144/smart/nginx/o/2012/10/24/1388958t1h2954.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://krasotka.postimees.ee/section/2101" target="_self" class="menu-item">Я любимая</a></div><div><a href="https://krasotka.postimees.ee/section/2103" target="_self" class="menu-item">Фигура</a></div><div><a href="https://krasotka.postimees.ee/section/3327" target="_self" class="menu-item section-font-color menu-item--active">Здоровье</a></div><div><a href="https://krasotka.postimees.ee/section/2105" target="_self" class="menu-item">Интим</a></div><div><a href="https://krasotka.postimees.ee/section/2113" target="_self" class="menu-item">Мамочки</a></div><div><a href="https://krasotka.postimees.ee/section/2115" target="_self" class="menu-item">Семья и дом</a></div><div><a href="https://krasotka.postimees.ee/section/2107" target="_self" class="menu-item">Звездные дамы</a></div><div><a href="https://krasotka.postimees.ee/section/2109" target="_self" class="menu-item">Фэшн</a></div><div><a href="https://krasotka.postimees.ee/section/2111" target="_self" class="menu-item">К столу</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="2099" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="45" width="335" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee">Krasotka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee/section/3327">Здоровье</a></li><li class="breadcrumb-item">Что произойдет с телом, если стоять в планке каждый день?</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Что произойдет с телом, если стоять в планке каждый день?</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png" srcset="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png, //f9.pmo.ee/MJypsWcxsHdYXsg7eM2Mu4yG6II=/80x80/smart/nginx/o/2017/09/12/7093821t1heff4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Krasotka.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/4457397/chto-proizoydet-s-telom-esli-stoyat-v-planke-kazhdyy-den%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Что произойдет с телом, если стоять в планке каждый день?  &url=https://krasotka.postimees.ee/4457397/chto-proizoydet-s-telom-esli-stoyat-v-planke-kazhdyy-den?utm_source=krasotka.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Что произойдет с телом, если стоять в планке каждый день?  &body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/4457397/chto-proizoydet-s-telom-esli-stoyat-v-planke-kazhdyy-den" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://krasotka.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://krasotka.postimees.ee/4457397/chto-proizoydet-s-telom-esli-stoyat-v-planke-kazhdyy-den/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">2 апреля 2018 г., 13:27</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="4346309" image-url="//f7.pmo.ee/ceg_cR5DmsW00WtZOjzTQj4vTWg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2015/08/04/4346309t1hde40.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 4346309)" src="//f7.pmo.ee/6CjooeNSZ4g-7BJnMdIY05MrDRk=/685x410/smart/nginx/o/2015/08/04/4346309t1hde40.jpg" srcset="//f7.pmo.ee/6CjooeNSZ4g-7BJnMdIY05MrDRk=/685x410/smart/nginx/o/2015/08/04/4346309t1hde40.jpg, //f7.pmo.ee/ZC17XTTv2pHMmrRzxIYKGmm8Nqg=/1370x820/smart/nginx/o/2015/08/04/4346309t1hde40.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Планка, фото иллюстративное</p><p class="figure__caption--name" itemprop="creator">ФОТО: Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В обзоре <a href="https://www.elle.ru/krasota/zdorove/chto-proizoidet-s-telom-esli-stoyat-v-planke-kazhdyi-den-id6754921/" target="_blank">ELLE </a>— как минимум 7 изменений, которые не заставят себя ждать</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bxusn1fnxb" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ezjkfsuduc" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Подготовиться к сезону бикини за 5 минут в день стало возможным. Один нюанс: заниматься нужно ежедневно. Разберемся, какой результат нас ожидает, скажем, через месяц, если делать планку каждый день.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>ЯГОДИЦЫ И «КУБИКИ»</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Группа мышц, называемая мышцами кора, за счет нагрузки, получаемой в планке, становится сильнее, что дает формирование правильной осанки и красивого профиля. Регулярное стояние в планке позволит подтянуть и укрепить ягодицы, а также прямые, косые и поперечные мышцы пресса. Невообразимо, что всего одно упражнение, в котором даже не нужно двигаться, задействует такое количество мышц.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>БАЛАНС</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Как долго вы можете удерживать равновесие, стоя на одной ноге в позе ласточки? За этот баланс отвечают аккурат брюшные мышцы, которые мы напрягаем в планке. Приведя их в тонус, вам будет значительно легче заниматься любым видом фитнеса.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="рекомендуем" :article-id="4457397"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><strong>МЕТАБОЛИЗМ</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Вниманию тех, кто желает сбросить вес: стоя в планке регулярно, вы будете сжигать больше калорий, чем выполняя стандартные упражнения для пресса. Посвящая даже 10 минут в день подобной нагрузке, вы разгоняете обмен веществ так, что даже ночью организм продолжит сжигать калории, а тело, соответственно, худеть.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>КРАСИВЫЕ ПЛЕЧИ И ШЕЯ</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Укрепление брюшной группы мышц оказывает влияние на состояние шеи, плечевого пояса, спины и поясницы, расправляя их и поддерживая в правильном положении. Стоит только начать делать планку, как окружающие заметят у вас улучшение осанки.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>УЙДУТ БОЛИ В СПИНЕ</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>От неправильного сидения и неравномерного распределения веса, который мы поднимаем, страдает прежде всего наша спина. Это влечет за собой массу дискомфортных состояний, справиться с которыми можно только в кабинете мануального терапевта. Ежедневное выполнение планки без перегрузки спины и бедер укрепляет мышцы не только верхней, но и нижней части туловища, что сводит на нет риск появления болей в спине.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>ТЕЛО СТАНЕТ ГИБКИМ</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Невероятно, но факт: не совершая ни наклонов, ни скручиваний, стоя в планке, мы растягиваем связки и мышцы, начиная от плеч и заканчивая пальцами ног. Для этого базовую планку можно разнообразить следующими вариациями: выполняя боковую планку, стоя на одной руке, планку с поднятой ногой, а также планку на локтях, вместо упора на прямые руки. Все эти позиции можно чередовать за один 5-минутный подход (для начала в сутки этого будет уже достаточно). Таким образом, проработаются основные мышцы, увеличится гибкость всего тела и появится легкость в движениях в повседневной жизни.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>И НАСТРОЕНИЕ УЛУЧШИЛОСЬ</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Укрепление мышечного корсета в области талии влияет не только на визуальное состояние, но и на эмоциональное. Сильные брюшные мышцы — залог нормального внутрибрюшного давления и, как следствие, правильного оттока венозной крови от органов, что дает прилив энергии. При сидячей работе тело затекает и физическая напряженность отражается на нервах. Через неделю выполнения планки нервозность, раздражительность и апатия уже не будут иметь к вам отношения.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Напоследок: вооружитесь таймером, подберите приятную музыку и не забывайте правильно дышать в такт — вкупе с мощной мотивацией эффект от планки не заставит себя долго ждать.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/31905/sport">спорт</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4457397"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4457397" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#ed2077" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4457397" :comment-count="0" article-url="https://krasotka.postimees.ee/4457397/chto-proizoydet-s-telom-esli-stoyat-v-planke-kazhdyy-den"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-bslk7164ty" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d4f4mxknfy" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i50cmbkzh8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4457229/realnaya-ugroza-britancy-soobshchayut-o-venericheskom-zabolevanii-kotoroe-ne-berut-antibiotiki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/FHMali8R4KDVc7muHY5PWPoodEQ=/1000x435/smart/nginx/o/2016/06/22/5535541t1h2d88.jpg" data-lazy-src-x2="//f9.pmo.ee/XpPOY3SmuBUyez-XuqcZXOKQnDY=/2000x870/smart/nginx/o/2016/06/22/5535541t1h2d88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4457229/realnaya-ugroza-britancy-soobshchayut-o-venericheskom-zabolevanii-kotoroe-ne-berut-antibiotiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Реальная угроза: британцы сообщают о венерическом заболевании, которое «не берут» антибиотики </span></a><a href="https://krasotka.postimees.ee/4457229/realnaya-ugroza-britancy-soobshchayut-o-venericheskom-zabolevanii-kotoroe-ne-berut-antibiotiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4457149/psihologi-obyasnili-stoit-li-zaciklivatsya-na-proshlyh-neudachah" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/nt0WfXNt2wb4bDRLDP3dSsMMYQY=/335x190/filters:focal(3260x1791:4617x2831)/nginx/o/2017/04/27/6597083t1h99da.jpg" data-lazy-src-x2="//f9.pmo.ee/b42j3cH--JwyKzyKUodYhDPPYV8=/670x380/filters:focal(3260x1791:4617x2831)/nginx/o/2017/04/27/6597083t1h99da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4457149/psihologi-obyasnili-stoit-li-zaciklivatsya-na-proshlyh-neudachah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Психологи объяснили, стоит ли зацикливаться на прошлых неудачах</span> </a><a href="https://krasotka.postimees.ee/4457149/psihologi-obyasnili-stoit-li-zaciklivatsya-na-proshlyh-neudachah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4453131/eksperty-raskryli-chem-polezen-i-vreden-solyariy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/MAqxHIZCCOluPoeSdirS_qFxh0A=/335x190/smart/nginx/o/2010/04/21/352771t1hefb4.jpg" data-lazy-src-x2="//f9.pmo.ee/1_bS8GQHjV6Up7cQX6lSMzUf3_k=/670x380/smart/nginx/o/2010/04/21/352771t1hefb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4453131/eksperty-raskryli-chem-polezen-i-vreden-solyariy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперты раскрыли, чем полезен и вреден солярий</span> </a><a href="https://krasotka.postimees.ee/4453131/eksperty-raskryli-chem-polezen-i-vreden-solyariy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4453301/prostye-sposoby-izbavitsya-ot-izzhogi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ZRobOc2FK2yK82RLg8xw9oLHxYs=/685x350/smart/nginx/o/2017/03/16/6454015t1h49c2.jpg" data-lazy-src-x2="//f8.pmo.ee/_8lkdf-4APhER9f53JP8d5QLAEk=/1370x700/smart/nginx/o/2017/03/16/6454015t1h49c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4453301/prostye-sposoby-izbavitsya-ot-izzhogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Простые способы избавиться от изжоги </span></a><a href="https://krasotka.postimees.ee/4453301/prostye-sposoby-izbavitsya-ot-izzhogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4453199/mediki-rasskazali-pochemu-nelzya-zapivat-pishchu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/SdU06xUdXinAGBNJSXrhDHkn0Og=/335x190/smart/nginx/o/2011/11/24/849872t1h671d.jpg" data-lazy-src-x2="//f8.pmo.ee/hrlBHaLL_JRb-rF8lfWDyglKKzY=/670x380/smart/nginx/o/2011/11/24/849872t1h671d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4453199/mediki-rasskazali-pochemu-nelzya-zapivat-pishchu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Медики рассказали, почему нельзя запивать пищу</span> </a><a href="https://krasotka.postimees.ee/4453199/mediki-rasskazali-pochemu-nelzya-zapivat-pishchu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4453019/nazvany-dostoinstva-i-nedostatki-otkaza-ot-myasa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/QUIeCSMx9nSdAGP7T_mNkq4D7GY=/335x190/smart/nginx/o/2008/05/07/38741t1h8f19.jpg" data-lazy-src-x2="//f10.pmo.ee/mJio3j3I8MKgJPPZbf_9Wlpk_JU=/670x380/smart/nginx/o/2008/05/07/38741t1h8f19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4453019/nazvany-dostoinstva-i-nedostatki-otkaza-ot-myasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названы достоинства и недостатки отказа от мяса</span> </a><a href="https://krasotka.postimees.ee/4453019/nazvany-dostoinstva-i-nedostatki-otkaza-ot-myasa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4451303/zhenskoe-obrezanie-komu-i-zachem-ego-delayut-v-21-veke" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/7dRcD5RLI8ofUqCSLbMtsHLsD7A=/685x350/smart/nginx/o/2018/03/26/7728699t1h4ab4.jpg" data-lazy-src-x2="//f12.pmo.ee/4uP68yzji1LMpSYepNoo29Wmn4M=/1370x700/smart/nginx/o/2018/03/26/7728699t1h4ab4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4451303/zhenskoe-obrezanie-komu-i-zachem-ego-delayut-v-21-veke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женское обрезание: кому и зачем его делают в 21 веке </span></a><a href="https://krasotka.postimees.ee/4451303/zhenskoe-obrezanie-komu-i-zachem-ego-delayut-v-21-veke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4451921/pochemu-nashi-volosy-stareyut-i-kak-im-pomoch" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/RwLRHSDQ1XGq0ifgYIliznmCTOg=/335x190/smart/nginx/o/2018/03/27/7729917t1h65e9.jpg" data-lazy-src-x2="//f9.pmo.ee/Yj64aDExQWPuF_UksIMR_JizyXc=/670x380/smart/nginx/o/2018/03/27/7729917t1h65e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4451921/pochemu-nashi-volosy-stareyut-i-kak-im-pomoch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему наши волосы стареют и как им помочь</span> </a><a href="https://krasotka.postimees.ee/4451921/pochemu-nashi-volosy-stareyut-i-kak-im-pomoch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4451263/golod-izbavlyaet-ot-boli" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/jz9oTrHogIbXAwzdMZppVbzXphU=/335x190/smart/nginx/o/2015/12/30/4839205t1hd315.jpg" data-lazy-src-x2="//f8.pmo.ee/CTTFYG6bQ4V3ovmyP7j3JqpywaQ=/670x380/smart/nginx/o/2015/12/30/4839205t1hd315.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4451263/golod-izbavlyaet-ot-boli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Голод избавляет от боли</span> </a><a href="https://krasotka.postimees.ee/4451263/golod-izbavlyaet-ot-boli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4453717/podana-zhaloba-v-komitet-oon-o-narushenii-prav-zhenshchin-upotreblyayushchih-narkotiki-v-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/a_RXcgtJ9SwfW47Pl2EScLHmJS0=/685x350/smart/nginx/o/2018/03/28/7733239t1h99d6.jpg" data-lazy-src-x2="//f9.pmo.ee/T6W4U09256bzWro2K-mxR55Wy50=/1370x700/smart/nginx/o/2018/03/28/7733239t1h99d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4453717/podana-zhaloba-v-komitet-oon-o-narushenii-prav-zhenshchin-upotreblyayushchih-narkotiki-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Подана жалоба в Комитет ООН о нарушении прав женщин, употребляющих наркотики в Эстонии</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://krasotka.postimees.ee/4453717/podana-zhaloba-v-komitet-oon-o-narushenii-prav-zhenshchin-upotreblyayushchih-narkotiki-v-estonii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://krasotka.postimees.ee/4453717/podana-zhaloba-v-komitet-oon-o-narushenii-prav-zhenshchin-upotreblyayushchih-narkotiki-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nlxg2f023r" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6zgkrvy70u" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4453477/molochnaya-dieta-kak-bystro-i-bezopasno-pohudet-za-sem-dney" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/V2jTnzkpbXgxouoPTki1sd3vM8g=/685x350/filters:focal(701x2773:3516x4945)/nginx/o/2013/05/08/1737498t1hdad8.jpg" data-lazy-src-x2="//f11.pmo.ee/pO2kn2hg-CQugXGnfjxH0rATGbY=/1370x700/filters:focal(701x2773:3516x4945)/nginx/o/2013/05/08/1737498t1hdad8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4453477/molochnaya-dieta-kak-bystro-i-bezopasno-pohudet-za-sem-dney" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Молочная диета: как быстро и безопасно похудеть за семь дней</span> </a><a href="https://krasotka.postimees.ee/4453477/molochnaya-dieta-kak-bystro-i-bezopasno-pohudet-za-sem-dney" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4453115/desyat-produktov-dlya-zdorovya-serdca" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/rrQ1ZSe8thHMHzsNdrTWZoTB4ls=/335x190/smart/nginx/o/2014/09/05/3323947t1hf782.jpg" data-lazy-src-x2="//f10.pmo.ee/XJz58Ny5b_ybHSrtoBMy_6UWvBI=/670x380/smart/nginx/o/2014/09/05/3323947t1hf782.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4453115/desyat-produktov-dlya-zdorovya-serdca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Десять продуктов для здоровья сердца</span> </a><a href="https://krasotka.postimees.ee/4453115/desyat-produktov-dlya-zdorovya-serdca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4452371/uchenye-rasskazali-komu-nelzya-est-chesnok" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Ii3kQk1Xwxm3XT0qDKBZN050z0c=/335x190/filters:focal(749x2554:1923x2930)/nginx/o/2018/03/27/7730745t1h0b9f.jpg" data-lazy-src-x2="//f7.pmo.ee/CMeirP3lFGxE3Zilm2dU166w5-Y=/670x380/filters:focal(749x2554:1923x2930)/nginx/o/2018/03/27/7730745t1h0b9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a> <a href="https://limon.postimees.ee/4452371/uchenye-rasskazali-komu-nelzya-est-chesnok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые рассказали, кому нельзя есть чеснок</span> </a><a href="https://limon.postimees.ee/4452371/uchenye-rasskazali-komu-nelzya-est-chesnok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4451979/vse-prosto-avstraliyskiy-dantist-nazval-produkty-otbelivayushchie-zuby" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/7A0iE598914C8-buXvZb8K0ERvo=/685x350/smart/nginx/o/2018/03/27/7729999t1h8d7f.jpg" data-lazy-src-x2="//f7.pmo.ee/P7ciC_WnIkVCMf5MfJ5U-G-YRk0=/1370x700/smart/nginx/o/2018/03/27/7729999t1h8d7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4451979/vse-prosto-avstraliyskiy-dantist-nazval-produkty-otbelivayushchie-zuby" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Все просто: австралийский дантист назвал продукты, отбеливающие зубы</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://krasotka.postimees.ee/4451979/vse-prosto-avstraliyskiy-dantist-nazval-produkty-otbelivayushchie-zuby/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://krasotka.postimees.ee/4451979/vse-prosto-avstraliyskiy-dantist-nazval-produkty-otbelivayushchie-zuby" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4451903/shest-priznakov-togo-chto-vy-edite-slishkom-mnogo-sahara" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/3kt5toG1a0XDUdFy2zGrmVcUM3o=/335x190/smart/nginx/o/2018/03/27/7729779t1h9025.jpg" data-lazy-src-x2="//f9.pmo.ee/HZpjdlFx2R4ChR_0wK-dVaRQX0A=/670x380/smart/nginx/o/2018/03/27/7729779t1h9025.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4451903/shest-priznakov-togo-chto-vy-edite-slishkom-mnogo-sahara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шесть признаков того, что вы едите слишком много сахара </span></a><a href="https://krasotka.postimees.ee/4451903/shest-priznakov-togo-chto-vy-edite-slishkom-mnogo-sahara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4451733/kak-preodolet-stress-pri-pomoshchi-smeha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/SiIZ0R6mHqmO2_BovcSQTgruJ5Y=/335x190/smart/nginx/o/2015/06/22/4206369t1h1d34.jpg" data-lazy-src-x2="//f8.pmo.ee/C57Zk-wjy2oyQXcaIk0r3-7Hkkg=/670x380/smart/nginx/o/2015/06/22/4206369t1h1d34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4451733/kak-preodolet-stress-pri-pomoshchi-smeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как преодолеть стресс при помощи смеха?</span> </a><a href="https://krasotka.postimees.ee/4451733/kak-preodolet-stress-pri-pomoshchi-smeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4451721/kakie-aksessuary-priobresti-dlya-velosipeda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/O6Y4e9mbbLgBChSl9JJIXMgDufg=/685x350/smart/nginx/o/2018/03/27/7729421t1hc07e.jpg" data-lazy-src-x2="//f7.pmo.ee/xFyn4-v5m-JYC3XVvDsX56Kzl1Y=/1370x700/smart/nginx/o/2018/03/27/7729421t1hc07e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4451721/kakie-aksessuary-priobresti-dlya-velosipeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какие аксессуары приобрести для велосипеда? </span></a><a href="https://krasotka.postimees.ee/4451721/kakie-aksessuary-priobresti-dlya-velosipeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4451693/vsego-dva-prostyh-soveta-izbavyat-tebya-ot-vesenney-ustalosti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/AWLjWqHzf9aBb6gNQ7PJ8-PSWEE=/335x190/smart/nginx/o/2017/06/28/6823997t1h5703.jpg" data-lazy-src-x2="//f7.pmo.ee/msoCWMwQjBc2nx5T9GA8O0HLx_g=/670x380/smart/nginx/o/2017/06/28/6823997t1h5703.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4451693/vsego-dva-prostyh-soveta-izbavyat-tebya-ot-vesenney-ustalosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Всего два простых совета избавят тебя от весенней усталости</span> </a><a href="https://krasotka.postimees.ee/4451693/vsego-dva-prostyh-soveta-izbavyat-tebya-ot-vesenney-ustalosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4450849/fitbit-nachinaet-kontrolirovat-zhenskiy-menstrualnyy-cikl" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/fto_6rjMwVXEwSmBdjfH5obuv0c=/335x190/smart/nginx/o/2016/07/13/5615999t1haa48.jpg" data-lazy-src-x2="//f11.pmo.ee/0TANxNH21zGeL54V-kENsTkKGQY=/670x380/smart/nginx/o/2016/07/13/5615999t1haa48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4450849/fitbit-nachinaet-kontrolirovat-zhenskiy-menstrualnyy-cikl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fitbit начинает контролировать женский менструальный цикл</span> </a><a href="https://krasotka.postimees.ee/4450849/fitbit-nachinaet-kontrolirovat-zhenskiy-menstrualnyy-cikl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4450761/vitamin-s-otkuda-ego-cherpat-vesnoy-chtoby-ukrepit-immunitet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/5eWhGiyovVgM2HO4gKmssuM0hUA=/685x350/smart/nginx/o/2017/10/12/7203731t1he302.jpg" data-lazy-src-x2="//f9.pmo.ee/pAVQ-qHY9F_cU3RlW8v6TpunJgg=/1370x700/smart/nginx/o/2017/10/12/7203731t1he302.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4450761/vitamin-s-otkuda-ego-cherpat-vesnoy-chtoby-ukrepit-immunitet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Витамин С: откуда его черпать весной, чтобы укрепить иммунитет?</span> </a><a href="https://krasotka.postimees.ee/4450761/vitamin-s-otkuda-ego-cherpat-vesnoy-chtoby-ukrepit-immunitet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ry5ze6wlna" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tbt4ckm7xx" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4457449/galereya-popavshiy-v-dtp-avtobus-s-passazhirami-vytashchili-iz-kyuveta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/1uK6UXis5vKO9ct2pIY6ZIuwTrE=/1000x435/smart/nginx/o/2018/04/02/7744205t1h4c45.jpg" data-lazy-src-x2="//f9.pmo.ee/vUAl8IMF8WLzNlGRCZJjuAkDhI4=/2000x870/smart/nginx/o/2018/04/02/7744205t1h4c45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">76 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4457449/galereya-popavshiy-v-dtp-avtobus-s-passazhirami-vytashchili-iz-kyuveta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: попавший в ДТП автобус с пассажирами вытащили из кювета</span> <span class="list-article__additional-headline">Дополнено в 13:48!</span> </a><a href="https://rus.postimees.ee/4457449/galereya-popavshiy-v-dtp-avtobus-s-passazhirami-vytashchili-iz-kyuveta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/4457449/galereya-popavshiy-v-dtp-avtobus-s-passazhirami-vytashchili-iz-kyuveta" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="121825"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4457561/malenkaya-korobochka-mozhet-sorvat-reysy-iz-estonii-v-peterburg" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/JfLJM6DkiAbR7IlZ1asvcWeULBk=/335x190/smart/nginx/o/2018/04/02/7743973t1h22d1.jpg" data-lazy-src-x2="//f7.pmo.ee/xlRp1KD5-DclGQgG9wTLCBQTM3c=/670x380/smart/nginx/o/2018/04/02/7743973t1h22d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4457561/malenkaya-korobochka-mozhet-sorvat-reysy-iz-estonii-v-peterburg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Маленькая коробочка может сорвать рейсы из Эстонии в Петербург </span></a><a href="https://rus.postimees.ee/4457561/malenkaya-korobochka-mozhet-sorvat-reysy-iz-estonii-v-peterburg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4457335/zarplaty-rastut-stalo-izvestno-skolko-na-samom-dele-poluchayut-sotrudniki-krupnyh-magazinov-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/3XDUCMQJePgSKvOsNA3wnO0obsw=/335x190/smart/nginx/o/2018/04/02/7743239t1h0fd1.jpg" data-lazy-src-x2="//f10.pmo.ee/BIyvEFqvYur--xCG94g68m0sJWk=/670x380/smart/nginx/o/2018/04/02/7743239t1h0fd1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4457335/zarplaty-rastut-stalo-izvestno-skolko-na-samom-dele-poluchayut-sotrudniki-krupnyh-magazinov-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зарплаты растут? Стало известно, сколько на самом деле получают сотрудники крупных магазинов Эстонии</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4457335/zarplaty-rastut-stalo-izvestno-skolko-na-samom-dele-poluchayut-sotrudniki-krupnyh-magazinov-estonii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4457335/zarplaty-rastut-stalo-izvestno-skolko-na-samom-dele-poluchayut-sotrudniki-krupnyh-magazinov-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4457259/na-smenu-snegu-pridet-zhara-cherez-nedelyu-v-estonii-nastupit-leto" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/FPKD0oK4q_N1NgCajrxyLFp07g0=/685x350/smart/nginx/o/2013/04/24/1709248t1hfe5c.jpg" data-lazy-src-x2="//f10.pmo.ee/3SLTpBD6YY6Jm0J0DXNzv13El7U=/1370x700/smart/nginx/o/2013/04/24/1709248t1hfe5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4457259/na-smenu-snegu-pridet-zhara-cherez-nedelyu-v-estonii-nastupit-leto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На смену снегу придет жара: через неделю в Эстонии наступит лето?</span> </a><a href="https://prognoz.postimees.ee/4457259/na-smenu-snegu-pridet-zhara-cherez-nedelyu-v-estonii-nastupit-leto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4457197/zashchitnik-telebashni-mozhet-ostatsya-bez-doma-iz-za-ogromnogo-dolga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/zXUgmGhhB2-6vEe7mD3aJVYX4KA=/335x190/smart/nginx/o/2018/04/01/7742203t1h3c79.jpg" data-lazy-src-x2="//f9.pmo.ee/8F0Gm3TRBGe0gL2sTo0TAgY77Gc=/670x380/smart/nginx/o/2018/04/01/7742203t1h3c79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4457197/zashchitnik-telebashni-mozhet-ostatsya-bez-doma-iz-za-ogromnogo-dolga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Защитник телебашни может остаться без дома из-за огромного долга</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4457197/zashchitnik-telebashni-mozhet-ostatsya-bez-doma-iz-za-ogromnogo-dolga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://rus.postimees.ee/4457197/zashchitnik-telebashni-mozhet-ostatsya-bez-doma-iz-za-ogromnogo-dolga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4457127/blog-na-estoniyu-obrushilsya-snezhnyy-shtorm" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/2Ml7ptVW49W5LmRDMdZP8vgPK54=/335x190/smart/nginx/o/2018/04/02/7743733t1h5439.jpg" data-lazy-src-x2="//f8.pmo.ee/8PHbZH6fDBLo3dG7ciGZHQ6iph8=/670x380/smart/nginx/o/2018/04/02/7743733t1h5439.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4457127/blog-na-estoniyu-obrushilsya-snezhnyy-shtorm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Блог: на Эстонию обрушился снежный шторм</span> </a><a href="https://rus.postimees.ee/4457127/blog-na-estoniyu-obrushilsya-snezhnyy-shtorm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4457411/anvelt-ob-uvolnenii-spasatelya-ya-lyublyu-russkiy-yazyk-no-est-zakon" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/U4h8Vk5n1THZsrykSZQH_aG3bnI=/685x350/filters:focal(166x147:4120x3430)/nginx/o/2018/02/15/7585965t1h9f05.jpg" data-lazy-src-x2="//f7.pmo.ee/xuW97BrKwGAIMMcImOT-S5uNwFw=/1370x700/filters:focal(166x147:4120x3430)/nginx/o/2018/02/15/7585965t1h9f05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4457411/anvelt-ob-uvolnenii-spasatelya-ya-lyublyu-russkiy-yazyk-no-est-zakon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Анвельт об увольнении спасателей: я люблю русский язык, но есть закон</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4457411/anvelt-ob-uvolnenii-spasatelya-ya-lyublyu-russkiy-yazyk-no-est-zakon/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4457411/anvelt-ob-uvolnenii-spasatelya-ya-lyublyu-russkiy-yazyk-no-est-zakon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4457429/kalkulyator-zhiteli-estonii-mogut-posmotret-na-skolko-vyrosla-ih-pensiya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/7OEl078VCy7Vr1Xj6g0AVs41XC8=/335x190/filters:focal(3540x2619:3720x2705)/nginx/o/2018/01/24/7509977t1h1658.jpg" data-lazy-src-x2="//f12.pmo.ee/UwP_CL4t0i7WvsUjum8B9vWg0uY=/670x380/filters:focal(3540x2619:3720x2705)/nginx/o/2018/01/24/7509977t1h1658.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4457429/kalkulyator-zhiteli-estonii-mogut-posmotret-na-skolko-vyrosla-ih-pensiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Калькулятор: жители Эстонии могут посмотреть, на сколько выросла их пенсия</span> </a><a href="https://rus.postimees.ee/4457429/kalkulyator-zhiteli-estonii-mogut-posmotret-na-skolko-vyrosla-ih-pensiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4457555/tramp-otkazalsya-pomilovat-rossiyskogo-letchika-yaroshenko" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/4_6NHNcSOlmxywgQMskQ3o8uFeo=/335x190/smart/nginx/o/2014/02/17/2829314t1h0b19.jpg" data-lazy-src-x2="//f8.pmo.ee/6uwEA_-2fevH2Jw8yLJgzULPJ8U=/670x380/smart/nginx/o/2014/02/17/2829314t1h0b19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4457555/tramp-otkazalsya-pomilovat-rossiyskogo-letchika-yaroshenko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трамп отказался помиловать российского летчика Ярошенко</span> </a><a href="https://rus.postimees.ee/4457555/tramp-otkazalsya-pomilovat-rossiyskogo-letchika-yaroshenko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4457451/nokaut-ot-mok-boks-mogut-isklyuchit-iz-programmy-olimpiad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/XyK2hOhfN7tXqxanv8Y_ctyleH0=/685x350/smart/nginx/o/2012/08/06/1257064t1h3bae.jpg" data-lazy-src-x2="//f10.pmo.ee/Cd-4rhKFyj2D309EzCys_9yEarM=/1370x700/smart/nginx/o/2012/08/06/1257064t1h3bae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4457451/nokaut-ot-mok-boks-mogut-isklyuchit-iz-programmy-olimpiad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нокаут от МОК: бокс могут исключить из программы Олимпиад</span> </a><a href="https://rus.postimees.ee/4457451/nokaut-ot-mok-boks-mogut-isklyuchit-iz-programmy-olimpiad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-gnnrmgi8no" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-l2lh9u5btp" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-eylhrjxupo" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-r9oedu16fl" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-l4s4wjac5y" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#ed2077"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/F19GjZXVKHAM-bdg6qz4-ykeWyU=/60x60/smart/nginx/o/2014/09/29/3390161t1h3f61.jpg" data-lazy-src-x2="//f10.pmo.ee/Fl-JE5iBocl2sXF1S9ZWrssH2n4=/120x120/smart/nginx/o/2014/09/29/3390161t1h3f61.jpg"><p class="site-footer__author-name">Виктория Жигулина</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:viktoria@krasotka.ee">viktoria@krasotka.ee</a><p>666 2392</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex"><a href="http://rus.postimees.ee/58694" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-4efac0f31a7ed4402afa.js"></script></body></html>