<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#ed2077"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/T1MXPPotzlo9GkDz9NAUX6cHT9I=/16x16/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4Sb0VmE3Pd2mWL7haP1D5CpAT58=/32x32/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/O5evCVZBIrOt1F4qsc0VKPZOPkQ=/192x192/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/nUomfvnZc1ijLj9ZgsBPhPRylTQ=/256x256/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UzpjpU8ipZ-cXhz6ocvlSvYKA9U=/180x180/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/pcZnBNBwH_GvcQnIvG8V-iah1cY=/1200x630/smart/nginx/o/2014/09/22/3371121t1h8a52.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="12 вещей, о которых вам не расскажет ваш маникюрный мастер"><meta property="og:url" content="https://krasotka.postimees.ee/4485150/12-veshchey-o-kotoryh-vam-ne-rasskazhet-vash-manikyurnyy-master"><meta property="og:site_name" content="Krasotka"><meta property="og:description" content="Маникюр и педикюр почти такие же обыденные процедуры, как чистка зубов и расчесывание волос. Мы, не задумываясь, доверяем свои ногти мастерам в салонах красоты или ухаживаем за ними сами. Но даже не догадываемся, какие опасности таят в себе эти привычные процедуры, если не соблюдать элементарные меры безопасности."><meta property="og:type" content="article"><meta property="article:section" content="Я любимая"><meta name="description" content="Маникюр и педикюр почти такие же обыденные процедуры, как чистка зубов и расчесывание волос. Мы, не задумываясь, доверяем свои ногти мастерам в салонах красоты или ухаживаем за ними сами. Но даже не догадываемся, какие опасности таят в себе эти привычные процедуры, если не соблюдать элементарные меры безопасности."><meta name="keywords" content="здоровье, кожа, маникюр, мастер, ногти"><meta name="cXenseParse:recs:publishtime" content="2018-05-08T16:52:06+03:00"><meta property="article:modified_time" content="2018-05-08T15:44:34+03:00"><meta name="cXenseParse:articleid" content="4485150"><meta name="cXenseParse:taxonomy" content="krasotka/ya-lyubimaya"><link rel="canonical" href="https://krasotka.postimees.ee/4485150/12-veshchey-o-kotoryh-vam-ne-rasskazhet-vash-manikyurnyy-master"><link rel="alternate" href="https://m.postimees.ee/section/2099/4485150"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://krasotka.postimees.ee/rss"><title>12 вещей, о которых вам не расскажет ваш маникюрный мастер - Я любимая - Krasotka</title><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5215ea5ef161cc975bf5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #ed2077;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ed2077;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed2077;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 32, 119, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2099 article-4485150"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">вторник, 8 мая 2018 г.</span><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="50" width="372" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://krasotka.postimees.ee/4481868/pevica-yana-kask-ya-zhila-s-urodom-kotoryy-bil-menya" class="quote__text">«Женщины, не надо терпеть. Будьте счастливы и свободны в своем выборе». </a><a href="https://krasotka.postimees.ee/4481868/pevica-yana-kask-ya-zhila-s-urodom-kotoryy-bil-menya" class="quote__author section-border-color"><span class="slab section-font-color">Яна Каск</span></a></div><a href="https://krasotka.postimees.ee/4481868/pevica-yana-kask-ya-zhila-s-urodom-kotoryy-bil-menya" class="quote__image"><img src="//f12.pmo.ee/jA-WRmziDUYIB-K1qKkZygAQZjk=/72x72/filters:focal(401x295:977x809)/nginx/o/2016/03/29/5206905t1h989e.jpg" srcset="//f12.pmo.ee/jA-WRmziDUYIB-K1qKkZygAQZjk=/72x72/filters:focal(401x295:977x809)/nginx/o/2016/03/29/5206905t1h989e.jpg, //f12.pmo.ee/xCXVD_kwMJqEZa-mEpCCg2uAyqg=/144x144/filters:focal(401x295:977x809)/nginx/o/2016/03/29/5206905t1h989e.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://krasotka.postimees.ee/section/2101" target="_self" class="menu-item section-font-color menu-item--active">Я любимая</a></div><div><a href="https://krasotka.postimees.ee/section/2103" target="_self" class="menu-item">Фигура</a></div><div><a href="https://krasotka.postimees.ee/section/3327" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://krasotka.postimees.ee/section/2105" target="_self" class="menu-item">Интим</a></div><div><a href="https://krasotka.postimees.ee/section/2113" target="_self" class="menu-item">Мамочки</a></div><div><a href="https://krasotka.postimees.ee/section/2115" target="_self" class="menu-item">Семья и дом</a></div><div><a href="https://krasotka.postimees.ee/section/2107" target="_self" class="menu-item">Звездные дамы</a></div><div><a href="https://krasotka.postimees.ee/section/2109" target="_self" class="menu-item">Фэшн</a></div><div><a href="https://krasotka.postimees.ee/section/2111" target="_self" class="menu-item">К столу</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="2099" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="45" width="335" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee">Krasotka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee/section/2101">Я любимая</a></li><li class="breadcrumb-item">12 вещей, о которых вам не расскажет ваш маникюрный мастер</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">12 вещей, о которых вам не расскажет ваш маникюрный мастер</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/94160" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png" srcset="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png, //f9.pmo.ee/MJypsWcxsHdYXsg7eM2Mu4yG6II=/80x80/smart/nginx/o/2017/09/12/7093821t1heff4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Krasotka.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/4485150/12-veshchey-o-kotoryh-vam-ne-rasskazhet-vash-manikyurnyy-master%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=12 вещей, о которых вам не расскажет ваш маникюрный мастер&url=https://krasotka.postimees.ee/4485150/12-veshchey-o-kotoryh-vam-ne-rasskazhet-vash-manikyurnyy-master?utm_source=krasotka.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%2012 вещей, о которых вам не расскажет ваш маникюрный мастер&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/4485150/12-veshchey-o-kotoryh-vam-ne-rasskazhet-vash-manikyurnyy-master" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://krasotka.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://krasotka.postimees.ee/4485150/12-veshchey-o-kotoryh-vam-ne-rasskazhet-vash-manikyurnyy-master/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">8 мая 2018 г., 16:52</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="3371121" image-url="//f11.pmo.ee/p-k4TtioNxZ8PQbUvTgt-Xdwry4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2014/09/22/3371121t1h8a52.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 3371121)" src="//f11.pmo.ee/27TiIU1ucdZHDH8J36a0JyqUp94=/685x410/smart/nginx/o/2014/09/22/3371121t1h8a52.jpg" srcset="//f11.pmo.ee/27TiIU1ucdZHDH8J36a0JyqUp94=/685x410/smart/nginx/o/2014/09/22/3371121t1h8a52.jpg, //f11.pmo.ee/on7kJ7G2zhlCXpm6m0rmQH1oUGQ=/1370x820/smart/nginx/o/2014/09/22/3371121t1h8a52.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Маникюр и педикюр почти такие же обыденные процедуры, как чистка зубов и расчесывание волос. Мы, не задумываясь, доверяем свои ногти мастерам в салонах красоты или ухаживаем за ними сами. Но даже не догадываемся, какие опасности таят в себе эти привычные процедуры, если не соблюдать элементарные меры безопасности.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hjk2r2m3zs" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fnhk9gb6n3" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.adme.ru/svoboda-sdelaj-sam/12-veschej-o-kotoryh-vam-ne-rasskazhet-vash-manikyurnyj-master-1766415/" target="_blank">AdMe.ru</a> расскажет о последствиях безобидных на первый взгляд процедур, с которыми может столкнуться каждый из нас.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1. Инструменты</p></div><div class="article-body__item article-body__item--htmlElement"><p>Самые серьезные последствия, которые могут поджидать посетителей недобросовестных салонов красоты, — это инфекции. От страшных гепатита В и С или даже ВИЧ до менее пугающего, но очень неприятного грибка. Чтобы уберечь себя от заражения, врачи рекомендуют приносить свои наборы для маникюра и педикюра, обращать внимание на чистоту салона и не стесняться задавать вопросы об условиях хранения инструментов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>2. Удаление мозолей</p></div><div class="article-body__item article-body__item--htmlElement"><p>Медики советуют не пользоваться этой услугой в салонах красоты. Если у вас тонкая кожа или плохое кровообращение, терка для ног, которую применяют мастера педикюра, может оставить на ваших стопах раны и занести инфекцию. Чтобы избежать этого, рекомендуется носить подходящую по размеру, не слишком жесткую обувь и обрабатывать мозоли специальными кремами, чтобы кожа стала гладкой, а мозоли постепенно исчезли.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="рекомендуем" :article-id="4485150"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>3. Обработка вросших ногтей</p></div><div class="article-body__item article-body__item--htmlElement"><p>Такая процедура требует только медицинского вмешательства! Мастера в салонах красоты не обладают необходимыми навыками и знаниями. Неправильная обработка вросшего ногтя может привести к заражению бактериальными инфекциями, которые лечатся только антибиотиками, или даже к удалению ногтя. Если вы столкнулись с проблемой вросшего ногтя, не тяните с походом к врачу.</p></div><div class="article-body__item article-body__item--htmlElement"><p>4. Обрезание кутикулы</p></div><div class="article-body__item article-body__item--htmlElement"><p>Кутикула защищает ногтевую пластину от заражения. При ее обрезании мастер может занести инфекцию или повредить ногтевую пластину. В результате новые ногти будут толстыми, бесцветными и могут начать расти волнами. В итоге вместо красивого маникюра вы получите очень неприглядные ногти. Врачи рекомендуют не обрезать кутикулу, а размягчать и осторожно отодвигать ее чистыми инструментами.</p></div><div class="article-body__item article-body__item--htmlElement"><p>5. Пустоты под ногтями</p></div><div class="article-body__item article-body__item--htmlElement"><p>Неосторожно выполненный маникюр или педикюр могут привести к тому, что под ногтями появятся пустоты. На профессиональном языке это заболевание называется онихолизис, и возникает оно в результате повреждения самого нижнего слоя ногтя — гипонихия. Лечат этот недуг врачи-дерматологи, которые расскажут о правильном уходе за ногтями, назначат витамины, мази и ванночки.</p></div><div class="article-body__item article-body__item--htmlElement"><p>6. Хрупкие ногти</p></div><div class="article-body__item article-body__item--htmlElement"><p>Слоящиеся хрупкие ногти знакомы каждой женщине. Причиной расслаивания ногтей, оказывается, может стать маникюр не по правилам. Специалисты советуют не убирать длину ногтя пилкой, лучше сначала обрезать ножницами, а потом придать форму. Для натуральных ногтей можно использовать только пилки с жесткостью 240 грит и выше. Наконец, корректировать можно только сухие ногти, влажные и мокрые более уязвимы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>7. Желтые ногти</p></div><div class="article-body__item article-body__item--htmlElement"><p>Желтый цвет ногтей может быть следствием не только проблем со здоровьем, но и неправильно сделанного маникюра. Мастера маникюра рекомендуют наносить цветной лак на базовый слой, выбирать только качественные лаки и не увлекаться оздоровительными процедурами для ногтей с использованием йода. Избавиться от желтого цвета помогут зубная паста и щетка, скрабы в виде соды или зубного порошка, лечебные ванночки с лимоном и перекисью водорода.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ivcojmt6rz" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aa2c3n5yrz" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>8. Заусенцы</p></div><div class="article-body__item article-body__item--htmlElement"><p>Непрофессиональный обрезной маникюр может стать причиной появления заусенцев. Специалисты говорят, что заусенцы нужно обрезать равномерно, а не рвать их. Для их профилактики и лечения рекомендуется смягчать и увлажнять кожу специальными кремами с витамином E и, конечно, делать маникюр у ответственных и проверенных мастеров.</p></div><div class="article-body__item article-body__item--htmlElement"><p>9. Бритье ног перед педикюром</p></div><div class="article-body__item article-body__item--htmlElement"><p>Перед визитом в салон красоты мы обязательно бреем ноги, чтобы не было стыдно. Сами мастера педикюра утверждают, что они не обращают внимания на волосы на ногах у клиента, и рекомендуют не травмировать лишний раз кожу. На недавно выбритых ногах открытые поры (и часто крошечные зазубрины, незаметные для нас), через которые можно подхватить инфекцию.</p></div><div class="article-body__item article-body__item--htmlElement"><p>10. Покрытие ногтей</p></div><div class="article-body__item article-body__item--htmlElement"><p>Лаки, обычные и гель-лаки, и материалы для наращивания ногтей и для снятия покрытия содержат опасные для здоровья химические вещества. Эти компоненты вредят здоровью ногтей и могут стать источником аллергии и бронхиальной астмы. Чтобы обезопасить себя, эксперты советуют не носить одно покрытие дольше 3–4 недель и каждые 6–8 месяцев наращивания делать перерыв, который в идеале должен составлять 105 дней — за это время отрастает новый ноготь.</p></div><div class="article-body__item article-body__item--htmlElement"><p>11. Ультрафиолетовые лампы</p></div><div class="article-body__item article-body__item--htmlElement"><p>УФ-лампы, которые используют для сушки гель-лака, тоже опасны для нашего здоровья. Ультрафиолет наносит вред нашей коже, считают медики, и даже может привести к солнечным ожогам. Поэтому перед походом в салон красоты кожу рук следует смазать SPF-кремом или выбирать салоны, которые оснащены LED-лампами.</p></div><div class="article-body__item article-body__item--htmlElement"><p>12. Размачивание ног в горячей воде</p></div><div class="article-body__item article-body__item--htmlElement"><p>Причиной трещин на ступнях, по мнению специалистов, может стать длительное размачивание ног в горячей воде. Тем, у кого опухают ноги или сухая кожа, рекомендуется избегать длительных ванночек для ног в горячей воде. Чтобы улучшить состояние кожи, врачи советуют регулярно пользоваться увлажняющими кремами и лосьонами после купания.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/70072/zdorove">здоровье</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/111761/kozha">кожа</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/113835/manikyur">маникюр</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/300380/master">мастер</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/135316/nogti">ногти</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4485150"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4485150" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#ed2077" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4485150" :comment-count="0" article-url="https://krasotka.postimees.ee/4485150/12-veshchey-o-kotoryh-vam-ne-rasskazhet-vash-manikyurnyy-master"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0skktqvutz" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fwzsml5on4" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ijs34btdd7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4485246/kak-sdelat-skrab-dlya-lica-v-domashnih-usloviyah-ovsyanyy-kofeynyy-i-glinyanyy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/mHVqgF_Bc10ox2i2loM40JzgMU8=/1000x435/smart/nginx/o/2015/01/19/3692199t1h31d2.jpg" data-lazy-src-x2="//f9.pmo.ee/u8s8ZHg0IChw0zRCfFI9UoKWV38=/2000x870/smart/nginx/o/2015/01/19/3692199t1h31d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4485246/kak-sdelat-skrab-dlya-lica-v-domashnih-usloviyah-ovsyanyy-kofeynyy-i-glinyanyy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как сделать скраб для лица в домашних условиях: овсяный, кофейный и глиняный</span> </a><a href="https://krasotka.postimees.ee/4485246/kak-sdelat-skrab-dlya-lica-v-domashnih-usloviyah-ovsyanyy-kofeynyy-i-glinyanyy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4485235/kak-zachat-rebenka-sovety-budushchim-roditelyam" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/HPpMu-fw-G25-EvhIiVUqgrW-r0=/335x190/smart/nginx/o/2017/03/01/6396847t1h189f.jpg" data-lazy-src-x2="//f9.pmo.ee/fe2sckCsvM5l23vAdRb6RPVS2D0=/670x380/smart/nginx/o/2017/03/01/6396847t1h189f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a> <a href="https://krasotka.postimees.ee/4485235/kak-zachat-rebenka-sovety-budushchim-roditelyam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как зачать ребенка: советы будущим родителям</span> </a><a href="https://krasotka.postimees.ee/4485235/kak-zachat-rebenka-sovety-budushchim-roditelyam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4485140/devyat-neochevidnyh-faktov-o-zhenskom-organizme-znanie-kotoryh-mozhet-reshit-kuchu-problem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/-YAl8XQQp4bKjif4Z8jEewHGSVY=/335x190/smart/nginx/o/2017/04/14/6550497t1h81a1.jpg" data-lazy-src-x2="//f10.pmo.ee/Iq2skqX-llIwwHaFYQoGSD0gTYE=/670x380/smart/nginx/o/2017/04/14/6550497t1h81a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4485140/devyat-neochevidnyh-faktov-o-zhenskom-organizme-znanie-kotoryh-mozhet-reshit-kuchu-problem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Девять неочевидных фактов о женском организме, знание которых может решить кучу проблем </span></a><a href="https://krasotka.postimees.ee/4485140/devyat-neochevidnyh-faktov-o-zhenskom-organizme-znanie-kotoryh-mozhet-reshit-kuchu-problem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4484991/dokazano-lyubov-ubivaet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Hj9X1Qx1a465nBKDF-IECsfp8U4=/685x350/smart/nginx/o/2018/01/16/7488981t1h67f4.jpg" data-lazy-src-x2="//f11.pmo.ee/r15KCL8YMx_BAvlVIjqsvBiPaIA=/1370x700/smart/nginx/o/2018/01/16/7488981t1h67f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4484991/dokazano-lyubov-ubivaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Доказано: любовь убивает</span> </a><a href="https://krasotka.postimees.ee/4484991/dokazano-lyubov-ubivaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4484979/uchenye-zhenskaya-pohodka-signalit-o-seksualnosti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/2bXbvoBrazsPWIZTYVXrw_p9pY0=/335x190/smart/nginx/o/2012/09/17/1323640t1hc8f1.jpg" data-lazy-src-x2="//f7.pmo.ee/GhoONlxKH9Hf6o8fwwDyFFnrMyw=/670x380/smart/nginx/o/2012/09/17/1323640t1hc8f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4484979/uchenye-zhenskaya-pohodka-signalit-o-seksualnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые: женская походка сигналит о сексуальности</span> </a><a href="https://krasotka.postimees.ee/4484979/uchenye-zhenskaya-pohodka-signalit-o-seksualnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4484683/pyat-tipichnyh-oshibok-kotorye-ty-sovershaesh-pri-vybore-tonalnogo-sredstva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/oaAD7qS3uwpVzdOKb4Y2QQP5LUo=/335x190/smart/nginx/o/2014/10/06/3409543t1h76a1.jpg" data-lazy-src-x2="//f8.pmo.ee/bHrkJOd5t035zUVXiYHGsAMDy3M=/670x380/smart/nginx/o/2014/10/06/3409543t1h76a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4484683/pyat-tipichnyh-oshibok-kotorye-ty-sovershaesh-pri-vybore-tonalnogo-sredstva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять типичных ошибок, которые ты совершаешь при выборе тонального средства</span> </a><a href="https://krasotka.postimees.ee/4484683/pyat-tipichnyh-oshibok-kotorye-ty-sovershaesh-pri-vybore-tonalnogo-sredstva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4484613/shest-sekretov-kotorye-pomogut-vsegda-horosho-poluchatsya-na-foto" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ALGai8mB7XL0GfmP8s7dlB1ibMI=/685x350/smart/nginx/o/2014/12/01/3571393t1hdd3d.jpg" data-lazy-src-x2="//f9.pmo.ee/lOiGJFenf3FiI1qyH4n_yxDaRRk=/1370x700/smart/nginx/o/2014/12/01/3571393t1hdd3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4484613/shest-sekretov-kotorye-pomogut-vsegda-horosho-poluchatsya-na-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шесть секретов, которые помогут всегда хорошо получаться на фото</span> </a><a href="https://krasotka.postimees.ee/4484613/shest-sekretov-kotorye-pomogut-vsegda-horosho-poluchatsya-na-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4484522/v-god-zhenshchiny-pogloshchayut-okolo-2-5-killogrammov-kosmeticheskoy-himii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/cWIsMldeI-5xtxWDOX0DSMrh3-8=/335x190/smart/nginx/o/2015/07/07/4256501t1h1ff6.jpg" data-lazy-src-x2="//f10.pmo.ee/flVf7dNiFVXusJ8HH_3xnCRhhrM=/670x380/smart/nginx/o/2015/07/07/4256501t1h1ff6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4484522/v-god-zhenshchiny-pogloshchayut-okolo-2-5-killogrammov-kosmeticheskoy-himii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В год женщины поглощают около 2,5 киллограммов косметической химии</span> </a><a href="https://krasotka.postimees.ee/4484522/v-god-zhenshchiny-pogloshchayut-okolo-2-5-killogrammov-kosmeticheskoy-himii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4484444/uchenye-zhenshchiny-stali-bolee-seksualno-raskreposhchennymi-chem-muzhchiny" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Qb4FHPfwcqjoBUQ-re4-9vhFvL4=/335x190/smart/nginx/o/2017/12/28/7441383t1h8906.jpg" data-lazy-src-x2="//f7.pmo.ee/xBcVyXZ9j4aq4veWUEKeFCJNzQA=/670x380/smart/nginx/o/2017/12/28/7441383t1h8906.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4484444/uchenye-zhenshchiny-stali-bolee-seksualno-raskreposhchennymi-chem-muzhchiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые: женщины стали более сексуально раскрепощенными, чем мужчины</span> </a><a href="https://krasotka.postimees.ee/4484444/uchenye-zhenshchiny-stali-bolee-seksualno-raskreposhchennymi-chem-muzhchiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4484402/esli-on-govorit-eti-pyat-fraz-veroyatno-on-vret" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/lB2bk5Qcg29oKR8wSrfV2OMa4Ak=/685x350/filters:focal(1858x626:4915x1960)/nginx/o/2018/05/07/7830126t1h3965.jpg" data-lazy-src-x2="//f10.pmo.ee/qfdc4DNL90582nZWfAWG-t84wTo=/1370x700/filters:focal(1858x626:4915x1960)/nginx/o/2018/05/07/7830126t1h3965.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a> <a href="https://krasotka.postimees.ee/4484402/esli-on-govorit-eti-pyat-fraz-veroyatno-on-vret" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Если он говорит эти пять фраз, вероятно он врет</span> </a><a href="https://krasotka.postimees.ee/4484402/esli-on-govorit-eti-pyat-fraz-veroyatno-on-vret" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mjnkwlsvmu" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kgmanfawkp" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4484387/tri-strannyh-oshibki-kotorye-zhenshchiny-delayut-na-pervyh-svidaniyah" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/DSuz_4YbXX-TpGEUf523aqvff5s=/685x350/smart/nginx/o/2018/05/07/7830108t1h80f2.jpg" data-lazy-src-x2="//f7.pmo.ee/7kmUJWintpsdM8tQRRy_JSbCSSQ=/1370x700/smart/nginx/o/2018/05/07/7830108t1h80f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4484387/tri-strannyh-oshibki-kotorye-zhenshchiny-delayut-na-pervyh-svidaniyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Три странных ошибки, которые женщины делают на первых свиданиях</span> </a><a href="https://krasotka.postimees.ee/4484387/tri-strannyh-oshibki-kotorye-zhenshchiny-delayut-na-pervyh-svidaniyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4484345/nevesta-vybralas-iz-goryashchego-vertoleta-i-poshla-na-svadbu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/oNe89yF2RbnaIO4B7q4kVwvtzzk=/335x190/smart/nginx/o/2013/06/26/1855286t1h2b19.jpg" data-lazy-src-x2="//f7.pmo.ee/pcnRbkU8K_p-UgXrR-uibX3klVw=/670x380/smart/nginx/o/2013/06/26/1855286t1h2b19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4484345/nevesta-vybralas-iz-goryashchego-vertoleta-i-poshla-na-svadbu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Невеста выбралась из горящего вертолета и пошла на свадьбу</span> </a><a href="https://krasotka.postimees.ee/4484345/nevesta-vybralas-iz-goryashchego-vertoleta-i-poshla-na-svadbu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4482893/pochemu-nekotorye-iz-nas-lyubyat-dominiruyushchih-partnerov-i-schastlivy-v-takih-otnosheniyah" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Fbk1H8bp6rMkyKcnDgdxn8TddUQ=/335x190/smart/nginx/o/2013/03/02/1614026t1h50f9.jpg" data-lazy-src-x2="//f10.pmo.ee/6h_aXqJCIsQEmAMTskmO4XGSzUA=/670x380/smart/nginx/o/2013/03/02/1614026t1h50f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a> <a href="https://krasotka.postimees.ee/4482893/pochemu-nekotorye-iz-nas-lyubyat-dominiruyushchih-partnerov-i-schastlivy-v-takih-otnosheniyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему некоторые из нас любят доминирующих партнеров и счастливы в таких отношениях? </span><span class="list-article__additional-headline">Отвечают психологи</span> </a><a href="https://krasotka.postimees.ee/4482893/pochemu-nekotorye-iz-nas-lyubyat-dominiruyushchih-partnerov-i-schastlivy-v-takih-otnosheniyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4482885/12-neozhidannyh-veshchey-kotorye-delayut-zhenshchin-privlekatelnymi-v-glazah-muzhchin" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/4YzEH6d6vsNx5jaPubzQefZRc7Y=/685x350/smart/nginx/o/2017/02/16/6346527t1h9f8b.jpg" data-lazy-src-x2="//f11.pmo.ee/i9mp7gWfY3Ji5hAuyYff9jZ-vhw=/1370x700/smart/nginx/o/2017/02/16/6346527t1h9f8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4482885/12-neozhidannyh-veshchey-kotorye-delayut-zhenshchin-privlekatelnymi-v-glazah-muzhchin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">12 неожиданных вещей, которые делают женщин привлекательными в глазах мужчин </span></a><a href="https://krasotka.postimees.ee/4482885/12-neozhidannyh-veshchey-kotorye-delayut-zhenshchin-privlekatelnymi-v-glazah-muzhchin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4482875/kak-izbavitsya-ot-pryshchey-za-noch-s-pomoshchyu-domashnih-sredstv" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/6dvx2ES11Do7iQUr8cUZSYib5o4=/335x190/smart/nginx/o/2016/08/17/5727651t1hd7e3.jpg" data-lazy-src-x2="//f11.pmo.ee/FpVJTi0ig1DPO7WiRiyD7hoO-9M=/670x380/smart/nginx/o/2016/08/17/5727651t1hd7e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4482875/kak-izbavitsya-ot-pryshchey-za-noch-s-pomoshchyu-domashnih-sredstv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как избавиться от прыщей за ночь с помощью домашних средств</span> </a><a href="https://krasotka.postimees.ee/4482875/kak-izbavitsya-ot-pryshchey-za-noch-s-pomoshchyu-domashnih-sredstv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4482574/layfhaki-dlya-devushek-sovety-po-ispolzovaniyu-kosmetiki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/fRcWVQ4qa0TumtyrBp-2H6Z5Fz0=/335x190/smart/nginx/o/2015/09/14/4486621t1h7471.jpg" data-lazy-src-x2="//f10.pmo.ee/0Rhv3U0uFaowcHYuixoDgwwHp9s=/670x380/smart/nginx/o/2015/09/14/4486621t1h7471.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4482574/layfhaki-dlya-devushek-sovety-po-ispolzovaniyu-kosmetiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лайфхаки для девушек: советы по использованию косметики</span> </a><a href="https://krasotka.postimees.ee/4482574/layfhaki-dlya-devushek-sovety-po-ispolzovaniyu-kosmetiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4482561/kak-opredelit-cvetotip-dlya-makiyazha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/6h3nkgWnZBYgcftB7UDrWqFtKkE=/685x350/smart/nginx/o/2013/02/01/1550478t1h0258.jpg" data-lazy-src-x2="//f10.pmo.ee/VGXbkUl_qI728vcb8qiOP-6Qdu0=/1370x700/smart/nginx/o/2013/02/01/1550478t1h0258.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4482561/kak-opredelit-cvetotip-dlya-makiyazha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как определить цветотип для макияжа</span> </a><a href="https://krasotka.postimees.ee/4482561/kak-opredelit-cvetotip-dlya-makiyazha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4483232/posle-chasa-prosmotra-foto-v-internete-zhenshchiny-nachinayut-kompleksovat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/GqLVZBPERQ6VeTgrP_KHwGZ1JQA=/335x190/filters:focal(566x846:2033x1974)/nginx/o/2018/03/21/7708249t1h7708.jpg" data-lazy-src-x2="//f8.pmo.ee/k8GhN69qM05q7eprfAb6FktV9uc=/670x380/filters:focal(566x846:2033x1974)/nginx/o/2018/03/21/7708249t1h7708.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4483232/posle-chasa-prosmotra-foto-v-internete-zhenshchiny-nachinayut-kompleksovat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">После часа просмотра фото в интернете женщины начинают комплексовать</span> </a><a href="https://krasotka.postimees.ee/4483232/posle-chasa-prosmotra-foto-v-internete-zhenshchiny-nachinayut-kompleksovat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4483203/lyubitelnicam-ukrasheniy-kak-otlichit-nastoyashchiy-zhemchug-ot-poddelnogo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/FZl-jj9PKm1yZ8KfizisPU4e8S8=/335x190/smart/nginx/o/2014/11/03/3488071t1h5f0c.jpg" data-lazy-src-x2="//f9.pmo.ee/Y-a-e5EHY0vdoVNi_4k1J1V5Of0=/670x380/smart/nginx/o/2014/11/03/3488071t1h5f0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a> <a href="https://krasotka.postimees.ee/4483203/lyubitelnicam-ukrasheniy-kak-otlichit-nastoyashchiy-zhemchug-ot-poddelnogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любительницам украшений: как отличить настоящий жемчуг от поддельного</span> </a><a href="https://krasotka.postimees.ee/4483203/lyubitelnicam-ukrasheniy-kak-otlichit-nastoyashchiy-zhemchug-ot-poddelnogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4483170/vot-kakuyu-trevozhnuyu-pravdu-o-vashem-zdorove-skryvayut-vashi-nogti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/xX6OR8xDKuQiavLh66kARKWu5vo=/685x350/smart/nginx/o/2015/03/04/3835651t1h37a0.jpg" data-lazy-src-x2="//f7.pmo.ee/T8XHJ9D20W8avhT5kICiqMJXamY=/1370x700/smart/nginx/o/2015/03/04/3835651t1h37a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4483170/vot-kakuyu-trevozhnuyu-pravdu-o-vashem-zdorove-skryvayut-vashi-nogti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вот какую тревожную правду о вашем здоровье скрывают ваши ногти</span> </a><a href="https://krasotka.postimees.ee/4483170/vot-kakuyu-trevozhnuyu-pravdu-o-vashem-zdorove-skryvayut-vashi-nogti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-usyj9m7aud" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oyl9ruyqcn" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4485231/uzhe-chetvertyy-zaklyuchennyy-pokonchil-s-soboy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/jwlF20o8FZaXQtdyNpDzQjaNeDU=/1000x435/smart/nginx/o/2018/01/19/7496423t1hb886.jpg" data-lazy-src-x2="//f10.pmo.ee/63LLNoOtLffQ60ZhHYtHewmH1QU=/2000x870/smart/nginx/o/2018/01/19/7496423t1hb886.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4485231/uzhe-chetvertyy-zaklyuchennyy-pokonchil-s-soboy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Уже четвертый заключенный покончил с собой</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4485231/uzhe-chetvertyy-zaklyuchennyy-pokonchil-s-soboy/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4485231/uzhe-chetvertyy-zaklyuchennyy-pokonchil-s-soboy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4485251/yurist-evropa-dvizhetsya-v-storonu-obshchego-razreshennogo-predelnogo-urovnya-alkogolya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/BhU9cT1qUgmcmJ2pGLefv6NSgeo=/335x190/filters:focal(1580x1658:2081x1796)/nginx/o/2018/05/08/7832180t1hda63.jpg" data-lazy-src-x2="//f9.pmo.ee/96YYciKrGLka1TWTDtuw5E9BWUk=/670x380/filters:focal(1580x1658:2081x1796)/nginx/o/2018/05/08/7832180t1hda63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4485251/yurist-evropa-dvizhetsya-v-storonu-obshchego-razreshennogo-predelnogo-urovnya-alkogolya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юрист: Европа движется в сторону общего разрешенного предельного уровня алкоголя</span> </a><a href="https://rus.postimees.ee/4485251/yurist-evropa-dvizhetsya-v-storonu-obshchego-razreshennogo-predelnogo-urovnya-alkogolya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4485222/radar-firma-po-vyvozu-musora-ragn-sells-neodnokratno-narushala-zakon" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/PR5MRG_Rna0TqLUIjfzwWg-3g7s=/335x190/smart/nginx/o/2018/05/08/7832031t1h0f0b.jpg" data-lazy-src-x2="//f9.pmo.ee/E0uvtpmDQjS8scVYeeOVyZvkC5I=/670x380/smart/nginx/o/2018/05/08/7832031t1h0f0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:48</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4485222/radar-firma-po-vyvozu-musora-ragn-sells-neodnokratno-narushala-zakon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Радар&quot;: фирма по вывозу мусора Ragn-Sells неоднократно нарушала закон</span> </a><a href="https://rus.postimees.ee/4485222/radar-firma-po-vyvozu-musora-ragn-sells-neodnokratno-narushala-zakon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/4485222/radar-firma-po-vyvozu-musora-ragn-sells-neodnokratno-narushala-zakon" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/SN3apUjpxXEEjbP5ZUlv6WJjD6w=/230x130/smart/nginx/o/2018/05/08/7832031t1h0f0b.jpg" srcset="//f9.pmo.ee/SN3apUjpxXEEjbP5ZUlv6WJjD6w=/230x130/smart/nginx/o/2018/05/08/7832031t1h0f0b.jpg, //f9.pmo.ee/fX2im1suMXWY7133tNG_zdmUNLY=/460x260/smart/nginx/o/2018/05/08/7832031t1h0f0b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:48</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4484887/bankir-pozhaluysta-ne-hranite-dengi-na-bankovskom-schete" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/FJvl60qiDEPa_MxB1Mwa4q8dar8=/685x350/smart/nginx/o/2018/05/08/7831469t1h3863.jpg" data-lazy-src-x2="//f9.pmo.ee/pgyvRs5BXqnJBznmKLASVBunh68=/1370x700/smart/nginx/o/2018/05/08/7831469t1h3863.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4484887/bankir-pozhaluysta-ne-hranite-dengi-na-bankovskom-schete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Банкир: &quot;Пожалуйста, не храните деньги на банковском счете!&quot;</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4484887/bankir-pozhaluysta-ne-hranite-dengi-na-bankovskom-schete/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4484887/bankir-pozhaluysta-ne-hranite-dengi-na-bankovskom-schete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4485122/galereya-estonskie-voennye-pochtili-pamyat-pavshih-vo-vtoroy-mirovoy-voyne" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/uh4aOO8-fXr9yFHIRu2tYMya7Ok=/335x190/smart/nginx/o/2018/05/08/7832000t1ha0c3.jpg" data-lazy-src-x2="//f11.pmo.ee/C0wn7hv7G71UGDm5oKdO5jtAgW0=/670x380/smart/nginx/o/2018/05/08/7832000t1ha0c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4485122/galereya-estonskie-voennye-pochtili-pamyat-pavshih-vo-vtoroy-mirovoy-voyne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: эстонские военные почтили память павших во Второй мировой войне</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4485122/galereya-estonskie-voennye-pochtili-pamyat-pavshih-vo-vtoroy-mirovoy-voyne/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.postimees.ee/4485122/galereya-estonskie-voennye-pochtili-pamyat-pavshih-vo-vtoroy-mirovoy-voyne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4485199/sryv-remonta-ulicy-tuukri-vyzval-transportnyy-kollaps-podryadchiku-grozit-shtraf" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/8Ycg17eMEJG_axgUw6MtUiZqvxo=/335x190/smart/nginx/o/2013/09/05/2206437t1hd51f.jpg" data-lazy-src-x2="//f10.pmo.ee/SZiK-64r5DuvM2clzxw7T3h7ct8=/670x380/smart/nginx/o/2013/09/05/2206437t1hd51f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4485199/sryv-remonta-ulicy-tuukri-vyzval-transportnyy-kollaps-podryadchiku-grozit-shtraf" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Срыв ремонта улицы Туукри вызвал транспортный коллапс, подрядчику грозит штраф</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4485199/sryv-remonta-ulicy-tuukri-vyzval-transportnyy-kollaps-podryadchiku-grozit-shtraf/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4485199/sryv-remonta-ulicy-tuukri-vyzval-transportnyy-kollaps-podryadchiku-grozit-shtraf" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4485158/gorod-talantov-chtoby-podehat-k-stockmann-pridetsya-narushit-zakon" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/7Vxo4cfFEI-vj7n1GBQI1nFzV-Y=/685x350/smart/nginx/o/2018/05/08/7832091t1h33e8.jpg" data-lazy-src-x2="//f10.pmo.ee/eQBq6rLETf_Qpqw1ZVNfpTTPITs=/1370x700/smart/nginx/o/2018/05/08/7832091t1h33e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:25</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4485158/gorod-talantov-chtoby-podehat-k-stockmann-pridetsya-narushit-zakon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Город талантов: чтобы подъехать к Stockmann, придется нарушить закон</span> </a><a href="https://rus.postimees.ee/4485158/gorod-talantov-chtoby-podehat-k-stockmann-pridetsya-narushit-zakon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/4485158/gorod-talantov-chtoby-podehat-k-stockmann-pridetsya-narushit-zakon" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/vi3XkfN_XBXQJLKi92EoCJjE3wg=/230x130/smart/nginx/o/2018/05/08/7831508t1hc41b.jpg" srcset="//f8.pmo.ee/vi3XkfN_XBXQJLKi92EoCJjE3wg=/230x130/smart/nginx/o/2018/05/08/7831508t1hc41b.jpg, //f8.pmo.ee/i3PFO6uYLme2qsZOFzfkN88nd10=/460x260/smart/nginx/o/2018/05/08/7831508t1hc41b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:25</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4484897/dokazano-katastroficheskoe-smeshchenie-orbity-zemli" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/oyrA0kMu5maF0DKG0r7JwR-ouvU=/335x190/smart/nginx/o/2013/05/21/1770010t1h4848.jpg" data-lazy-src-x2="//f12.pmo.ee/FVlR-agyYgjzPYdn1zDv5bvzUxQ=/670x380/smart/nginx/o/2013/05/21/1770010t1h4848.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4484897/dokazano-katastroficheskoe-smeshchenie-orbity-zemli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Доказано катастрофическое смещение орбиты Земли</span> </a><a href="https://rus.postimees.ee/4484897/dokazano-katastroficheskoe-smeshchenie-orbity-zemli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4483181/boleyte-vmeste-s-limon-segodnya-stanet-izvestno-proydet-li-estoniya-v-final-evrovideniya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/m7kp2Y0JXhpct86tPmY7BXBL_ZA=/335x190/smart/nginx/o/2018/05/07/7830924t1had87.jpg" data-lazy-src-x2="//f9.pmo.ee/8EpepM-LEQnJlemHvXCSM_rgNw8=/670x380/smart/nginx/o/2018/05/07/7830924t1had87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Liveblog</span></span></div></a><div class="list-article__text"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a> <a href="https://limon.postimees.ee/4483181/boleyte-vmeste-s-limon-segodnya-stanet-izvestno-proydet-li-estoniya-v-final-evrovideniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Болейте вместе с Limon! Сегодня станет известно, пройдет ли Эстония в финал «Евровидения»</span> <span class="list-article__additional-headline">Прямая трансляция! </span></a><a href="https://limon.postimees.ee/4483181/boleyte-vmeste-s-limon-segodnya-stanet-izvestno-proydet-li-estoniya-v-final-evrovideniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4484910/bolshaya-galereya-vo-vremya-generalnoy-repeticii-estoniya-ne-proshla-v-final-evrovideniya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/gin4qYJjP_lmJ0MzUdCwSdL44bM=/685x350/smart/nginx/o/2018/05/08/7831567t1h83f7.jpg" data-lazy-src-x2="//f10.pmo.ee/laJmtDH4SPQ2MnSqBlvLQXKRHy4=/1370x700/smart/nginx/o/2018/05/08/7831567t1h83f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35 Фото</span></span></div></a><div class="list-article__text"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a> <a href="https://limon.postimees.ee/4484910/bolshaya-galereya-vo-vremya-generalnoy-repeticii-estoniya-ne-proshla-v-final-evrovideniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Большая галерея: во время генеральной репетиции Эстония «не прошла» в финал «Евровидения»</span> </a><a href="https://limon.postimees.ee/4484910/bolshaya-galereya-vo-vremya-generalnoy-repeticii-estoniya-ne-proshla-v-final-evrovideniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-xsdmd7itft" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-gert2voydp" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-tp6qdi1qrv" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-t7j2jf6n37" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-5m6pom1c6d" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#ed2077"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/F19GjZXVKHAM-bdg6qz4-ykeWyU=/60x60/smart/nginx/o/2014/09/29/3390161t1h3f61.jpg" data-lazy-src-x2="//f10.pmo.ee/Fl-JE5iBocl2sXF1S9ZWrssH2n4=/120x120/smart/nginx/o/2014/09/29/3390161t1h3f61.jpg"><p class="site-footer__author-name">Виктория Жигулина</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:viktoria@krasotka.ee">viktoria@krasotka.ee</a><p>666 2392</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex"><a href="http://rus.postimees.ee/58694" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-5215ea5ef161cc975bf5.js"></script></body></html>