<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#ed2077"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/T1MXPPotzlo9GkDz9NAUX6cHT9I=/16x16/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4Sb0VmE3Pd2mWL7haP1D5CpAT58=/32x32/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/O5evCVZBIrOt1F4qsc0VKPZOPkQ=/192x192/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/nUomfvnZc1ijLj9ZgsBPhPRylTQ=/256x256/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UzpjpU8ipZ-cXhz6ocvlSvYKA9U=/180x180/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/W7yw98VZ9l9cna__1D9Z9l3GTok=/1200x630/smart/nginx/o/2018/06/18/7909553t1h8278.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Летняя выпечка: шоколадный рулет с рикоттой и абрикосами"><meta property="og:url" content="https://krasotka.postimees.ee/4506199/letnyaya-vypechka-shokoladnyy-rulet-s-rikottoy-i-abrikosami"><meta property="og:site_name" content="Krasotka"><meta property="og:description" content="Простой рецепт воздушного рулета с рикоттой и абрикосами. Вы можете приготовить его с любыми ягодами или фруктами: персиками, бананами, клубникой, черникой или малиной, пишет Сегодня."><meta property="og:type" content="article"><meta property="article:section" content="К столу"><meta name="description" content="Простой рецепт воздушного рулета с рикоттой и абрикосами. Вы можете приготовить его с любыми ягодами или фруктами: персиками, бананами, клубникой, черникой или малиной, пишет Сегодня."><meta name="keywords" content="рецепт, рулет, шоколад"><link rel="canonical" href="https://krasotka.postimees.ee/4506199/letnyaya-vypechka-shokoladnyy-rulet-s-rikottoy-i-abrikosami"><link rel="alternate" href="https://m.postimees.ee/section/2099/4506199"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://krasotka.postimees.ee/rss"><title>Летняя выпечка: шоколадный рулет с рикоттой и абрикосами - К столу - Krasotka</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-a386e45558834c8db4ee.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #ed2077;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ed2077;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed2077;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 32, 119, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2099 article-4506199"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">Вс, 24.06.2018</span><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="50" width="372" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://krasotka.postimees.ee/4481868/pevica-yana-kask-ya-zhila-s-urodom-kotoryy-bil-menya" class="quote__text">«Женщины, не надо терпеть. Будьте счастливы и свободны в своем выборе». </a><a href="https://krasotka.postimees.ee/4481868/pevica-yana-kask-ya-zhila-s-urodom-kotoryy-bil-menya" class="quote__author section-border-color"><span class="slab section-font-color">Яна Каск</span></a></div><a href="https://krasotka.postimees.ee/4481868/pevica-yana-kask-ya-zhila-s-urodom-kotoryy-bil-menya" class="quote__image"><img src="//f12.pmo.ee/jA-WRmziDUYIB-K1qKkZygAQZjk=/72x72/filters:focal(401x295:977x809)/nginx/o/2016/03/29/5206905t1h989e.jpg" srcset="//f12.pmo.ee/jA-WRmziDUYIB-K1qKkZygAQZjk=/72x72/filters:focal(401x295:977x809)/nginx/o/2016/03/29/5206905t1h989e.jpg, //f12.pmo.ee/xCXVD_kwMJqEZa-mEpCCg2uAyqg=/144x144/filters:focal(401x295:977x809)/nginx/o/2016/03/29/5206905t1h989e.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://krasotka.postimees.ee/section/2101" target="_self" class="menu-item">Я любимая</a></div><div><a href="https://krasotka.postimees.ee/section/2103" target="_self" class="menu-item">Фигура</a></div><div><a href="https://krasotka.postimees.ee/section/3327" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://krasotka.postimees.ee/section/2105" target="_self" class="menu-item">Интим</a></div><div><a href="https://krasotka.postimees.ee/section/2113" target="_self" class="menu-item">Мамочки</a></div><div><a href="https://krasotka.postimees.ee/section/2115" target="_self" class="menu-item">Семья и дом</a></div><div><a href="https://krasotka.postimees.ee/section/2107" target="_self" class="menu-item">Звездные дамы</a></div><div><a href="https://krasotka.postimees.ee/section/2109" target="_self" class="menu-item">Фэшн</a></div><div><a href="https://krasotka.postimees.ee/section/2111" target="_self" class="menu-item section-font-color menu-item--active">К столу</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="2099" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="45" width="335" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee">Krasotka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee/section/2111">К столу</a></li><li class="breadcrumb-item">Летняя выпечка: шоколадный рулет с рикоттой и абрикосами</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Летняя выпечка: шоколадный рулет с рикоттой и абрикосами</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/4506199/letnyaya-vypechka-shokoladnyy-rulet-s-rikottoy-i-abrikosami%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Летняя выпечка: шоколадный рулет с рикоттой и абрикосами&url=https://krasotka.postimees.ee/4506199/letnyaya-vypechka-shokoladnyy-rulet-s-rikottoy-i-abrikosami?utm_source=krasotka.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Летняя выпечка: шоколадный рулет с рикоттой и абрикосами&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/4506199/letnyaya-vypechka-shokoladnyy-rulet-s-rikottoy-i-abrikosami" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://krasotka.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://krasotka.postimees.ee/4506199/letnyaya-vypechka-shokoladnyy-rulet-s-rikottoy-i-abrikosami/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">24. июнь 2018, 12:30</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7909553" image-url="//f7.pmo.ee/DBnW_QSqK8p-M8TS-3x4DM9x_TM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/18/7909553t1h8278.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7909553)" src="//f7.pmo.ee/DMgd1e6uX1pQ76r79OgC8gl4imI=/685x410/smart/nginx/o/2018/06/18/7909553t1h8278.jpg" srcset="//f7.pmo.ee/DMgd1e6uX1pQ76r79OgC8gl4imI=/685x410/smart/nginx/o/2018/06/18/7909553t1h8278.jpg, //f7.pmo.ee/QJVdv7qL0b0I9SLPuEIvmq8vChQ=/1370x820/smart/nginx/o/2018/06/18/7909553t1h8278.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Alena Dvorakova / PantherMedia / Alena Dvorakova</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Простой рецепт воздушного рулета с рикоттой и абрикосами. Вы можете приготовить его с любыми ягодами или фруктами: персиками, бананами, клубникой, черникой или малиной, пишет <a href="https://www.segodnya.ua/lifestyle/food/letnyaya-vypechka-shokoladnyy-rulet-s-rikottoy-i-abrikosami-1147724.html" target="_blank">Сегодня</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3ypy24kw4u" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gxcdjtca5e" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Шоколадный рулет с абрикосами и кремом</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Ингредиенты</em>:</p></div><div class="article-body__item article-body__item--htmlElement"><p>200 г абрикосов без косточек</p></div><div class="article-body__item article-body__item--htmlElement"><p>200 г рикотты</p></div><div class="article-body__item article-body__item--htmlElement"><p>100 г муки</p></div><div class="article-body__item article-body__item--htmlElement"><p>80 г сахарного песка</p></div><div class="article-body__item article-body__item--htmlElement"><p>1 ст.л. какао-порошка</p></div><div class="article-body__item article-body__item--htmlElement"><p>1 ст.л. ванильного сахара</p></div><div class="article-body__item article-body__item--htmlElement"><p>1 ч.л. разрыхлителя теста</p></div><div class="article-body__item article-body__item--htmlElement"><p>4 яйца</p></div><div class="article-body__item article-body__item--htmlElement"><p>растительное масло</p></div><div class="article-body__item article-body__item--htmlElement"><p>соль</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Рецепт приготовления</em>:</p></div><div class="article-body__item article-body__item--htmlElement"><ol><li>Два желтка взбить с сахаром в пышный светлый крем. Добавить разрыхлитель, какао и просеянную муку, перемешать до получения однородной массы.</li><li>Четыре белка взбить с щепоткой соли до устойчивых пиков. Добавить в тесто и аккуратно перемешать с помощью лопатки.</li><li>Прямоугольный противень 27 х 37 см застелить пекарской бумагой и смазать растительным маслом. Вылить тесто и разровнять с помощью силиконовой лопатки. Выпекать в предварительно разогретой до 180 С духовке в течение 10-12 минут, включив режим конвекции. Готовность проверить деревянной зубочисткой.</li><li>Рикотту растереть с оставшимися двумя желтками и ванильным сахаром. Если вы боитесь использовать сырые желтки, замените их 2 ложками сметаны или сливок.</li><li>Абрикосы помыть и мелко порезать.</li><li>Готовый бисквит перевернуть на чистое полотенце, присыпанное сахаром, и снять бумагу.</li><li>Не давая бисквиту остыть, равномерно распределить по поверхности прямоугольника рикотту и абрикосы, оставляя свободным наружный край.</li><li>Помогая себе полотенцем, свернуть рулет по короткой стороне. Дать остыть и убрать в холодное место минимум на 1 час.</li><li>Перед подачей можно посыпать сахарной пудрой или взбитыми сливками.</li></ol></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/52392/recept">рецепт</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/190230/rulet">рулет</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/66019/shokolad">шоколад</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4506199"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4506199" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#ed2077" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4506199" :comment-count="0" article-url="https://krasotka.postimees.ee/4506199/letnyaya-vypechka-shokoladnyy-rulet-s-rikottoy-i-abrikosami"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wxxa03wj0f" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-krq3sl6u6j" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Читать также</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4506072/bystryy-malinovyy-kvas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1VieVJh38Nxzn_khXiPr41KswsY=/2000x870/smart/nginx/o/2018/06/18/7908954t1hccb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2111" class="list-article__section-label slab" style="color: #ed2077">К столу</a> <a href="https://krasotka.postimees.ee/4506072/bystryy-malinovyy-kvas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Быстрый малиновый квас</span> </a><a href="https://krasotka.postimees.ee/4506072/bystryy-malinovyy-kvas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4507868/kakoy-svezhiy-salat-podoshel-by-k-grilyu-na-ivanovu-noch-zapisyvayte-recept" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Hv0YcHf63Tsx0XvMESJ3hXB-rbw=/648x366/smart/nginx/o/2018/06/21/7913890t1h827a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2111" class="list-article__section-label slab" style="color: #ed2077">К столу</a> <a href="https://krasotka.postimees.ee/4507868/kakoy-svezhiy-salat-podoshel-by-k-grilyu-na-ivanovu-noch-zapisyvayte-recept" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какой свежий салат подошёл бы к грилю на Иванову ночь? - Записывайте рецепт!</span> </a><a href="https://krasotka.postimees.ee/4507868/kakoy-svezhiy-salat-podoshel-by-k-grilyu-na-ivanovu-noch-zapisyvayte-recept" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4507861/ideya-dlya-prigotovleniya-bezalkogolnogo-napitka-k-ivanovu-dnyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ywjw6eX62XdhSKnSMEEW2QexHyY=/648x366/smart/nginx/o/2018/06/21/7913876t1hf6f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2111" class="list-article__section-label slab" style="color: #ed2077">К столу</a> <a href="https://krasotka.postimees.ee/4507861/ideya-dlya-prigotovleniya-bezalkogolnogo-napitka-k-ivanovu-dnyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Идея для приготовления безалкогольного напитка к Иванову дню</span> </a><a href="https://krasotka.postimees.ee/4507861/ideya-dlya-prigotovleniya-bezalkogolnogo-napitka-k-ivanovu-dnyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4508399/kak-prigotovit-adzhiku-poleznye-sovety-i-recepty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zPAeCQuZThw-eZa8tX3AbJ2Ww-o=/648x366/smart/nginx/o/2018/06/22/7915053t1hd609.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2111" class="list-article__section-label slab" style="color: #ed2077">К столу</a> <a href="https://krasotka.postimees.ee/4508399/kak-prigotovit-adzhiku-poleznye-sovety-i-recepty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как приготовить аджику: полезные советы и рецепты</span> </a><a href="https://krasotka.postimees.ee/4508399/kak-prigotovit-adzhiku-poleznye-sovety-i-recepty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i2ssqwz4q4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4506090/karri-s-kuricey-i-keshyu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ipPB0DoyVQ3XIehqQrt5YlZ23YM=/1000x435/smart/nginx/o/2018/06/18/7909050t1hc197.jpg" data-lazy-src-x2="//f10.pmo.ee/B7G-16n3mpyKrWo3mzmaZvABIcU=/2000x870/smart/nginx/o/2018/06/18/7909050t1hc197.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2111" class="list-article__section-label slab" style="color: #ed2077">К столу</a> <a href="https://krasotka.postimees.ee/4506090/karri-s-kuricey-i-keshyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Карри с курицей и кешью</span> </a><a href="https://krasotka.postimees.ee/4506090/karri-s-kuricey-i-keshyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4507717/recept-samyh-vkusnyh-eklerov-s-zavarnym-kremom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/DZAgUxZIUn0swnSXz0TqLsP-UQ4=/335x190/smart/nginx/o/2018/06/21/7913439t1hda06.jpg" data-lazy-src-x2="//f11.pmo.ee/7lv1FCkvQTrbjBR-Ub9tiOJkSXo=/670x380/smart/nginx/o/2018/06/21/7913439t1hda06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2111" class="list-article__section-label slab" style="color: #ed2077">К столу</a> <a href="https://krasotka.postimees.ee/4507717/recept-samyh-vkusnyh-eklerov-s-zavarnym-kremom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рецепт самых вкусных эклеров с заварным кремом</span> </a><a href="https://krasotka.postimees.ee/4507717/recept-samyh-vkusnyh-eklerov-s-zavarnym-kremom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4507688/tort-viktoriya-s-malinoy-i-yagodnym-kremom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/dZVNHQ4z2Mmnv1H8drDSj0_Bhsg=/335x190/smart/nginx/o/2018/06/21/7913393t1h9f60.jpg" data-lazy-src-x2="//f8.pmo.ee/B2O4B1GvXgNWAwcULylA6f2VEQo=/670x380/smart/nginx/o/2018/06/21/7913393t1h9f60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2111" class="list-article__section-label slab" style="color: #ed2077">К столу</a> <a href="https://krasotka.postimees.ee/4507688/tort-viktoriya-s-malinoy-i-yagodnym-kremom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Торт «Виктория» с малиной и ягодным кремом</span> </a><a href="https://krasotka.postimees.ee/4507688/tort-viktoriya-s-malinoy-i-yagodnym-kremom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4507201/ovoshchnye-salaty-polza-dlya-zdorovya-i-sekrety-prigotovleniya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/k5CSDO3-lAhmLXLCYqhoGbBWZlk=/685x350/smart/nginx/o/2018/06/20/7912134t1h96a2.jpg" data-lazy-src-x2="//f10.pmo.ee/zSvYoAjO7Ezm-lGFf3DO9tXu4wE=/1370x700/smart/nginx/o/2018/06/20/7912134t1h96a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2111" class="list-article__section-label slab" style="color: #ed2077">К столу</a> <a href="https://krasotka.postimees.ee/4507201/ovoshchnye-salaty-polza-dlya-zdorovya-i-sekrety-prigotovleniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Овощные салаты: польза для здоровья и секреты приготовления</span> </a><a href="https://krasotka.postimees.ee/4507201/ovoshchnye-salaty-polza-dlya-zdorovya-i-sekrety-prigotovleniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4507055/francuzskiy-desert-malinovyy-tart-s-belym-shokoladom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/01f9NJFmnJe_qyjdYry6nqJgMMQ=/335x190/smart/nginx/o/2018/06/20/7911497t1hcafc.jpg" data-lazy-src-x2="//f8.pmo.ee/AkowRhnnM84H6gf5IZkQm6nqFKY=/670x380/smart/nginx/o/2018/06/20/7911497t1hcafc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2111" class="list-article__section-label slab" style="color: #ed2077">К столу</a> <a href="https://krasotka.postimees.ee/4507055/francuzskiy-desert-malinovyy-tart-s-belym-shokoladom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Французский десерт: малиновый тарт с белым шоколадом</span> </a><a href="https://krasotka.postimees.ee/4507055/francuzskiy-desert-malinovyy-tart-s-belym-shokoladom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4506998/lenivyy-pirog-s-kabachkami-chesnokom-i-syrom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/hx7NBNo51t5PhZQycNYY-VBt2Sw=/335x190/smart/nginx/o/2018/06/20/7911417t1h0f1a.jpg" data-lazy-src-x2="//f11.pmo.ee/1M_jzDlj6Qf3a2lmrCrisl9aDzg=/670x380/smart/nginx/o/2018/06/20/7911417t1h0f1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2111" class="list-article__section-label slab" style="color: #ed2077">К столу</a> <a href="https://krasotka.postimees.ee/4506998/lenivyy-pirog-s-kabachkami-chesnokom-i-syrom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ленивый пирог с кабачками, чесноком и сыром</span> </a><a href="https://krasotka.postimees.ee/4506998/lenivyy-pirog-s-kabachkami-chesnokom-i-syrom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4506776/ideya-dlya-bystrogo-obeda-pasta-s-tuncom-pomidorami-i-olivkami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/QQpGK_oHS-nYNEEYPo72q82DO3E=/685x350/smart/nginx/o/2017/11/13/7309213t1hcf17.jpg" data-lazy-src-x2="//f9.pmo.ee/0LUsgiNgC0mWnjWUGAkaESVBkVk=/1370x700/smart/nginx/o/2017/11/13/7309213t1hcf17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2111" class="list-article__section-label slab" style="color: #ed2077">К столу</a> <a href="https://krasotka.postimees.ee/4506776/ideya-dlya-bystrogo-obeda-pasta-s-tuncom-pomidorami-i-olivkami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Идея для быстрого обеда: паста с тунцом, помидорами и оливками</span> </a><a href="https://krasotka.postimees.ee/4506776/ideya-dlya-bystrogo-obeda-pasta-s-tuncom-pomidorami-i-olivkami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4506532/malina-peretertaya-s-saharom-na-zimu-recept-prigotovleniya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/DvI5kMleOIxQWGVd8zRg8t7i6fA=/335x190/smart/nginx/o/2018/06/19/7910258t1h26f0.jpg" data-lazy-src-x2="//f11.pmo.ee/yLsSVYxJm4JFCqwOKI8pxljjWGc=/670x380/smart/nginx/o/2018/06/19/7910258t1h26f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a> <a href="https://krasotka.postimees.ee/4506532/malina-peretertaya-s-saharom-na-zimu-recept-prigotovleniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Малина, перетертая с сахаром на зиму: рецепт приготовления</span> </a><a href="https://krasotka.postimees.ee/4506532/malina-peretertaya-s-saharom-na-zimu-recept-prigotovleniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4506404/obed-v-amerikanskom-stile-chauder-s-kukuruzoy-i-krevetkami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/DuP825BnQXe6QYs3dhJQ_7JDdUY=/335x190/smart/nginx/o/2018/06/19/7909975t1h2b53.jpg" data-lazy-src-x2="//f10.pmo.ee/eRL5wEzPgS8FiVUqJmDgoT5x7KA=/670x380/smart/nginx/o/2018/06/19/7909975t1h2b53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2111" class="list-article__section-label slab" style="color: #ed2077">К столу</a> <a href="https://krasotka.postimees.ee/4506404/obed-v-amerikanskom-stile-chauder-s-kukuruzoy-i-krevetkami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обед в американском стиле: чаудер с кукурузой и креветками</span> </a><a href="https://krasotka.postimees.ee/4506404/obed-v-amerikanskom-stile-chauder-s-kukuruzoy-i-krevetkami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4505934/letnyaya-prohlada-sem-samyh-osnovatelnyh-holodnyh-supov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Y_0UhcznRRE-GJEnbF8h2uNSMVY=/685x350/smart/nginx/o/2018/06/18/7908367t1h5e40.jpg" data-lazy-src-x2="//f11.pmo.ee/X49T2ONxRByzvelwnze-obU2mvE=/1370x700/smart/nginx/o/2018/06/18/7908367t1h5e40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee/section/2111" class="list-article__section-label slab" style="color: #ed2077">К столу</a> <a href="https://krasotka.postimees.ee/4505934/letnyaya-prohlada-sem-samyh-osnovatelnyh-holodnyh-supov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Летняя прохлада: семь самых основательных холодных супов</span> </a><a href="https://krasotka.postimees.ee/4505934/letnyaya-prohlada-sem-samyh-osnovatelnyh-holodnyh-supov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-tbgkmaezyi" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-kodqc32z8b" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-wbei5r7asj" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-fknnrjf2eq" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-8nubwyxtjl" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#ed2077"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4508862/takogo-ne-bylo-sem-let-pyanye-voditeli-v-estonii-povtorili-pechalnyy-rekord" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/dbjbrJn_1AnHdbgxN3lCoFQctuU=/1000x435/filters:focal(737x510:3916x3031)/nginx/o/2018/06/24/7920017t1h009a.jpg" data-lazy-src-x2="//f11.pmo.ee/5F1-1BcJABBZlmxDWmnW_EfIf4Q=/2000x870/filters:focal(737x510:3916x3031)/nginx/o/2018/06/24/7920017t1h009a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4508862/takogo-ne-bylo-sem-let-pyanye-voditeli-v-estonii-povtorili-pechalnyy-rekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Такого не было семь лет: пьяные водители в Эстонии повторили печальный рекорд </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4508862/takogo-ne-bylo-sem-let-pyanye-voditeli-v-estonii-povtorili-pechalnyy-rekord/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4508862/takogo-ne-bylo-sem-let-pyanye-voditeli-v-estonii-povtorili-pechalnyy-rekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4508870/foto-smotrite-kak-zhiteli-estonii-otmetili-ivanovu-noch" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Px1FBddcA8w4eBiiSAUo13bx83w=/335x190/smart/nginx/o/2018/06/24/7919090t1hda55.jpg" data-lazy-src-x2="//f11.pmo.ee/aI_DWIuUd0NHQ_qJDVZGoG62wbA=/670x380/smart/nginx/o/2018/06/24/7919090t1hda55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4508870/foto-smotrite-kak-zhiteli-estonii-otmetili-ivanovu-noch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: смотрите, как жители Эстонии отметили Иванову ночь</span> <span class="list-article__additional-headline">Присылайте свои снимки!</span> </a><a href="https://rus.postimees.ee/4508870/foto-smotrite-kak-zhiteli-estonii-otmetili-ivanovu-noch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4508827/v-tallinne-mashina-sbila-peshehoda-voditel-sbezhal-ostaviv-poterpevshego-lezhat-na-doroge" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/lYlLtgYGwNYWNpD9-m4bWvlhmYs=/335x190/filters:focal(2156x448:4212x2035)/nginx/o/2018/06/24/7919982t1h12c6.jpg" data-lazy-src-x2="//f11.pmo.ee/d8ORaQKvfzN5L73KFjEO52lg7-U=/670x380/filters:focal(2156x448:4212x2035)/nginx/o/2018/06/24/7919982t1h12c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4508827/v-tallinne-mashina-sbila-peshehoda-voditel-sbezhal-ostaviv-poterpevshego-lezhat-na-doroge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне машина сбила пешехода: водитель сбежал, оставив потерпевшего лежать на дороге</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4508827/v-tallinne-mashina-sbila-peshehoda-voditel-sbezhal-ostaviv-poterpevshego-lezhat-na-doroge/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4508827/v-tallinne-mashina-sbila-peshehoda-voditel-sbezhal-ostaviv-poterpevshego-lezhat-na-doroge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4508879/strelba-v-otele-tallinna-vinovnik-vyydet-na-svobodu-v-sleduyushchem-godu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/xs4d6opk2DijRdv4p_mWqfet1Zo=/685x350/smart/nginx/o/2018/03/12/7679907t1haf73.jpg" data-lazy-src-x2="//f11.pmo.ee/pDpy7Y5N_k_g_bW7y2B7FaGuZn4=/1370x700/smart/nginx/o/2018/03/12/7679907t1haf73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4508879/strelba-v-otele-tallinna-vinovnik-vyydet-na-svobodu-v-sleduyushchem-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стрельба в отеле Таллинна: виновник выйдет на свободу в следующем году</span> </a><a href="https://rus.postimees.ee/4508879/strelba-v-otele-tallinna-vinovnik-vyydet-na-svobodu-v-sleduyushchem-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4508848/u-letevshego-iz-rossii-v-turciyu-samoleta-v-vozduhe-otkazal-dvigatel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/sYEul7GPaYLiiqE47nWGgjYYaNQ=/335x190/filters:focal(1090x11:3899x1619)/nginx/o/2018/02/26/7640677t1hf441.jpg" data-lazy-src-x2="//f9.pmo.ee/HMHLMUwr4F8qCCUy6I9jLhSYdWQ=/670x380/filters:focal(1090x11:3899x1619)/nginx/o/2018/02/26/7640677t1hf441.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4508848/u-letevshego-iz-rossii-v-turciyu-samoleta-v-vozduhe-otkazal-dvigatel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У летевшего из России в Турцию самолета в воздухе отказал двигатель</span> <span class="list-article__additional-headline">На борту было 190 пассажиров</span> </a><a href="https://rus.postimees.ee/4508848/u-letevshego-iz-rossii-v-turciyu-samoleta-v-vozduhe-otkazal-dvigatel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4508839/foto-koster-v-ivanovu-noch-stal-prichinoy-pozhara" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/bAL0ddvWVufCBJW9hR6Qpf2KJnI=/335x190/smart/nginx/o/2018/06/23/7918958t1hf032.jpg" data-lazy-src-x2="//f8.pmo.ee/ypln5U3a2HQTeDWJWRKfO_7sj2k=/670x380/smart/nginx/o/2018/06/23/7918958t1hf032.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4508839/foto-koster-v-ivanovu-noch-stal-prichinoy-pozhara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: костер в Иванову ночь стал причиной пожара</span> </a><a href="https://rus.postimees.ee/4508839/foto-koster-v-ivanovu-noch-stal-prichinoy-pozhara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4508845/foto-k-edgaru-savisaaru-priehala-vsego-odna-gostya-chtoby-skromno-otmetit-ivanovu-noch" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/TRJDeSR7iAW01xbTH0To_fZGioU=/685x350/smart/nginx/o/2018/06/23/7918698t1ha70f.jpg" data-lazy-src-x2="//f7.pmo.ee/AbON-PuNom1Pfh_407Ibmp56Gh4=/1370x700/smart/nginx/o/2018/06/23/7918698t1ha70f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4508845/foto-k-edgaru-savisaaru-priehala-vsego-odna-gostya-chtoby-skromno-otmetit-ivanovu-noch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: к Эдгару Сависаару приехала всего одна гостья, чтобы скромно отметить Иванову ночь</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4508845/foto-k-edgaru-savisaaru-priehala-vsego-odna-gostya-chtoby-skromno-otmetit-ivanovu-noch/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4508845/foto-k-edgaru-savisaaru-priehala-vsego-odna-gostya-chtoby-skromno-otmetit-ivanovu-noch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4508874/foto-i-video-v-germanii-v-zhilom-dome-progremel-vzryv" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/dQxaszLPNoVIBFNizy6NOnBOCtE=/335x190/smart/nginx/o/2018/06/24/7920036t1h7c9d.jpg" data-lazy-src-x2="//f8.pmo.ee/VBPuyltyY1Krr1FL0zqCcux9BiU=/670x380/smart/nginx/o/2018/06/24/7920036t1h7c9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4508874/foto-i-video-v-germanii-v-zhilom-dome-progremel-vzryv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: в Германии в жилом доме прогремел взрыв</span> <span class="list-article__additional-headline">Под завалами могут быть люди!</span> </a><a href="https://rus.postimees.ee/4508874/foto-i-video-v-germanii-v-zhilom-dome-progremel-vzryv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4508824/galereya-v-lasnamyae-s-razmahom-otmetili-ivanovu-noch" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/21qY8h8CScOfv2skJNnKLJYXxwQ=/335x190/smart/nginx/o/2018/06/24/7919458t1hab1e.jpg" data-lazy-src-x2="//f11.pmo.ee/e_YWXqq4znOv9T4Q_0bUizPU8nE=/670x380/smart/nginx/o/2018/06/24/7919458t1hab1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4508824/galereya-v-lasnamyae-s-razmahom-otmetili-ivanovu-noch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: в Ласнамяэ с размахом отметили Иванову ночь</span> <span class="list-article__additional-headline">Ищите на фото себя и знакомых!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4508824/galereya-v-lasnamyae-s-razmahom-otmetili-ivanovu-noch/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.postimees.ee/4508824/galereya-v-lasnamyae-s-razmahom-otmetili-ivanovu-noch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4508868/doroga-vozle-chudskogo-ozera-budet-zakryta-do-serediny-iyulya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/acapMJt_EHAREmzqGxzP-BMm5PQ=/685x350/smart/nginx/o/2011/05/12/580476t1h7d01.jpg" data-lazy-src-x2="//f10.pmo.ee/lNLTgRTVoSsEpQQJpLcXtlPttsQ=/1370x700/smart/nginx/o/2011/05/12/580476t1h7d01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4508868/doroga-vozle-chudskogo-ozera-budet-zakryta-do-serediny-iyulya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дорога возле Чудского озера будет закрыта до середины июля</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4508868/doroga-vozle-chudskogo-ozera-budet-zakryta-do-serediny-iyulya/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4508868/doroga-vozle-chudskogo-ozera-budet-zakryta-do-serediny-iyulya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jd4fy25z8u" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/F19GjZXVKHAM-bdg6qz4-ykeWyU=/60x60/smart/nginx/o/2014/09/29/3390161t1h3f61.jpg" data-lazy-src-x2="//f10.pmo.ee/Fl-JE5iBocl2sXF1S9ZWrssH2n4=/120x120/smart/nginx/o/2014/09/29/3390161t1h3f61.jpg"><p class="site-footer__author-name">Виктория Жигулина</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:viktoria@krasotka.ee">viktoria@krasotka.ee</a><p>666 2392</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-a386e45558834c8db4ee.js"></script></body></html>