<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#ed2077"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/T1MXPPotzlo9GkDz9NAUX6cHT9I=/16x16/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4Sb0VmE3Pd2mWL7haP1D5CpAT58=/32x32/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/O5evCVZBIrOt1F4qsc0VKPZOPkQ=/192x192/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/nUomfvnZc1ijLj9ZgsBPhPRylTQ=/256x256/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UzpjpU8ipZ-cXhz6ocvlSvYKA9U=/180x180/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/FJHr58makx1U7P12VhK65-QaKcg=/1200x630/smart/nginx/o/2018/03/28/7731987t1hebb2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Кислоты для кожи: зачем они нужны"><meta property="og:url" content="https://krasotka.postimees.ee/5909522/kisloty-dlya-kozhi-zachem-oni-nuzhny"><meta property="og:site_name" content="Krasotka"><meta property="og:description" content="Кожа естественным образом обновляет миллиарды клеток каждый день. Говорят, что 90% домашней пыли составлено из мертвых клеток кожи. С возрастом этот естественный процесс линьки замедляется или останавливается из-за многих факторов, таких как повреждение от солнца, сухая кожа, жирная кожа, генетика или расстройства кожи. Результатом этого является грубая, сухая и шелушащаяся кожа, забитые поры, пигментные пятна и неровный тонус кожи."><meta property="og:type" content="article"><meta property="article:section" content="Я любимая"><meta name="description" content="Кожа естественным образом обновляет миллиарды клеток каждый день. Говорят, что 90% домашней пыли составлено из мертвых клеток кожи. С возрастом этот естественный процесс линьки замедляется или останавливается из-за многих факторов, таких как повреждение от солнца, сухая кожа, жирная кожа, генетика или расстройства кожи. Результатом этого является грубая, сухая и шелушащаяся кожа, забитые поры, пигментные пятна и неровный тонус кожи."><meta name="keywords" content="кислота, кожа"><link rel="canonical" href="https://krasotka.postimees.ee/5909522/kisloty-dlya-kozhi-zachem-oni-nuzhny"><link rel="alternate" href="https://m.postimees.ee/section/2099/5909522"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://krasotka.postimees.ee/rss"><title>Кислоты для кожи: зачем они нужны - Я любимая - Krasotka</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-28647e52f1b0fe5b9065.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #ed2077;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ed2077;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed2077;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 32, 119, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2099 article-5909522"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6MTAsIlZFUlNJT04iOiI1LjI1LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSJ9eyJBU" };
  window.language = "ru";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://krasotka.postimees.ee/search">Вт, 24.07.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="50" width="372" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://krasotka.postimees.ee/section/2101" target="_self" class="menu-item section-font-color menu-item--active">Я любимая</a></div><div><a href="https://krasotka.postimees.ee/section/2103" target="_self" class="menu-item">Фигура</a></div><div><a href="https://krasotka.postimees.ee/section/3327" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://krasotka.postimees.ee/section/2105" target="_self" class="menu-item">Интим</a></div><div><a href="https://krasotka.postimees.ee/section/2113" target="_self" class="menu-item">Мамочки</a></div><div><a href="https://krasotka.postimees.ee/section/2115" target="_self" class="menu-item">Семья и дом</a></div><div><a href="https://krasotka.postimees.ee/section/2107" target="_self" class="menu-item">Звездные дамы</a></div><div><a href="https://krasotka.postimees.ee/section/2109" target="_self" class="menu-item">Фэшн</a></div><div><a href="https://krasotka.postimees.ee/section/2111" target="_self" class="menu-item">К столу</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="2099" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="45" width="335" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee">Krasotka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee/section/2101">Я любимая</a></li><li class="breadcrumb-item">Кислоты для кожи: зачем они нужны</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Кислоты для кожи: зачем они нужны</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/94160" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png" srcset="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png, //f9.pmo.ee/MJypsWcxsHdYXsg7eM2Mu4yG6II=/80x80/smart/nginx/o/2017/09/12/7093821t1heff4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Krasotka.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/5909522/kisloty-dlya-kozhi-zachem-oni-nuzhny%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Кислоты для кожи: зачем они нужны&url=https://krasotka.postimees.ee/5909522/kisloty-dlya-kozhi-zachem-oni-nuzhny?utm_source=krasotka.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Кислоты для кожи: зачем они нужны&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/5909522/kisloty-dlya-kozhi-zachem-oni-nuzhny" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://krasotka.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://krasotka.postimees.ee/5909522/kisloty-dlya-kozhi-zachem-oni-nuzhny/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">24 июля 2018, 12:48</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7731987" image-url="//f7.pmo.ee/3dMA5nCC6KP4wqgjowG8PeGAlhQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/28/7731987t1hebb2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7731987)" src="//f7.pmo.ee/KJCLZPgYEAiJuI06O9ljVjCNTMM=/685x410/smart/nginx/o/2018/03/28/7731987t1hebb2.jpg" srcset="//f7.pmo.ee/KJCLZPgYEAiJuI06O9ljVjCNTMM=/685x410/smart/nginx/o/2018/03/28/7731987t1hebb2.jpg, //f7.pmo.ee/-nec74bn64xwijVnNXnPPVQkO3s=/1370x820/smart/nginx/o/2018/03/28/7731987t1hebb2.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">кожа</p><p class="figure__caption--name" itemprop="creator">ФОТО: http://ladyhealth.com.ua/</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Кожа естественным образом обновляет миллиарды клеток каждый день. Говорят, что 90% домашней пыли составлено из мертвых клеток кожи. С возрастом этот естественный процесс линьки замедляется или останавливается из-за многих факторов, таких как повреждение от солнца, сухая кожа, жирная кожа, генетика или расстройства кожи. Результатом этого является грубая, сухая и шелушащаяся кожа, забитые поры, пигментные пятна и неровный тонус кожи.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aafjav211k" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h4ooaq8ia2" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Эксфолиация (скрабирование) является ключевым фактором в поддержании баланса кожи. Избавление от накопившихся мертвых клеток на поверхности кожи может быть очень значимым в борьбе с акне и другими проблемами, пишет <a href="https://umnaja.ru/kisloty-dlya-kozhi-zachem-oni-nuzhny/" target="_blank">Umnaja.ru</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Эксфолиация помогает вашей коже выглядеть моложе, способствует кровообращению и кровообращению, способствует производству коллагена и улучшает общее состояние кожи. С таким количеством продуктов для отшелушивания, как понять, что использовать и что подходит для вашего типа кожи и необходимости? Чтобы лучше понять, что использовать, мы должны сначала понять, как эксфолиант работают, и какие типы кожи и условия подходят для каждой категории. AHA и BHA кислоты — это химические пилинги, когда, к примеру, пилинг с какими-либо отшелушивающими физическими элементами можно будет назвать скрабом.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В чем разница между AHA и BHA?</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="5909522" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Альфа-гидроксикислоты (AHA) — это кислоты, полученные из природных веществ, таких как сахарный тростник, молоко, виноград и т. д. Они работают путем плавления межклеточного клея, который удерживает наши клетки кожи вместе. AHA — это водопоглощающие и водорастворимые кислоты, а их молекулярная структура мала. AHA являются предпочтительными для поврежденной солнцем и сухой кожи, потому что они отслаивают клетки на поверхности кожи и имеют дополнительное преимущество, также улучшая содержание влаги. Главное отличие заключается в том, что они не проникают так глубоко, как BHA, и эффект ощущаются на поверхности кожи.</p></div><div class="article-body__item article-body__item--htmlElement"><p>AHA отлично подходят для омоложения стареющей кожи. Но при этом с ними стоит быть осторожными — летом химические пилинги, а особенно с AHA-кислотами использовать нежелательно, но если это необходимо, то после этого следует нанести мощный солнцезащитный крем.</p></div><div class="article-body__item article-body__item--htmlElement"><p>С другой стороны, бета-гидроксикислота (BHA) — кислота, подходящая более жирной коже. Возможно, вы о ней уже слышали — по сути, это салициловая кислота. BHA предпочтительнее для жирной, проблемной кожи и для лечения угрей и черных точек. BHA может пройти через себум, который забивает поры и помогает нормализовать кожу. У BHA есть противовоспалительные и антибактериальные свойства. Иногда BHA предпочитают тех, кто борется с розацеа. Однако не все с розацеа могут терпеть эксфолиант. Лучше экспериментировать с продуктом BHA, чтобы узнать, как реагирует ваша кожа. Вероятно, вы увидите меньше покраснений и более гладкую поверхность.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Если вы решите воспользоваться такими продуктами, используйте их отдельно, чтобы предотвратить воспаление и раздражение кожи. AHA-кислоты рекомендуется использовать утром, а BHA, напротив, вечером. Продукты с содержанием этих веществ надо наносить после использования тонера, но до нанесения крема.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/190158/kislota">кислота</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/111761/kozha">кожа</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="5909522" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="5909522" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#ed2077" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="5909522" :comment-count="0" article-url="https://krasotka.postimees.ee/5909522/kisloty-dlya-kozhi-zachem-oni-nuzhny"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-e1ahjajh0g" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j2bgqmyiq2" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Читать также</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/5909847/reyting-zhenshchin-po-znaku-zodiaka-ot-samyh-milyh-do-samyh-stervoznyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ij6MwrA6JIgqcoPZtKm0zmeQAHA=/2000x870/smart/nginx/o/2018/07/18/10895396t1h8e4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a></div><a href="https://krasotka.postimees.ee/5909847/reyting-zhenshchin-po-znaku-zodiaka-ot-samyh-milyh-do-samyh-stervoznyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рейтинг женщин по знаку Зодиака: от самых милых до самых стервозных</span> </a><a href="https://krasotka.postimees.ee/5909847/reyting-zhenshchin-po-znaku-zodiaka-ot-samyh-milyh-do-samyh-stervoznyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/5909717/pyat-voprosov-o-rake-grudi-kotorye-mnogie-boyatsya-zadat-mammologu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yg3md8iIfDtNA1wRXW7ewluPit8=/648x366/smart/nginx/o/2014/11/26/3554313t1h9dec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a></div><a href="https://krasotka.postimees.ee/5909717/pyat-voprosov-o-rake-grudi-kotorye-mnogie-boyatsya-zadat-mammologu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять вопросов о раке груди, которые многие боятся задать маммологу</span> </a><a href="https://krasotka.postimees.ee/5909717/pyat-voprosov-o-rake-grudi-kotorye-mnogie-boyatsya-zadat-mammologu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/5909707/kakie-vydeleniya-normalny-rasskazyvayut-ginekologi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AkzkMTRxlUAnXmYBawUydBpeRy0=/648x366/smart/nginx/o/2014/11/06/3497521t1h2e5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a></div><a href="https://krasotka.postimees.ee/5909707/kakie-vydeleniya-normalny-rasskazyvayut-ginekologi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какие выделения нормальны, рассказывают гинекологи</span> </a><a href="https://krasotka.postimees.ee/5909707/kakie-vydeleniya-normalny-rasskazyvayut-ginekologi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/5909547/produkty-kotorye-polezno-est-natoshchak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZJquWkSHdsWSIVUfUqUQU0G3K4M=/648x366/smart/nginx/o/2014/09/29/3389303t1h2a9b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a></div><a href="https://krasotka.postimees.ee/5909547/produkty-kotorye-polezno-est-natoshchak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Продукты, которые полезно есть натощак</span> </a><a href="https://krasotka.postimees.ee/5909547/produkty-kotorye-polezno-est-natoshchak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cyosxgjf5d" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/5909495/kakoe-zhenskoe-bele-bolshe-vsego-boyatsya-muzhchiny" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/TjUtkLWBBpWOzBSO2hsxTgI8sUY=/1000x435/smart/nginx/o/2015/06/17/4193203t1h1e6d.jpg" data-lazy-src-x2="//f11.pmo.ee/25R6Xj7d29owyZCopIW84AKgAps=/2000x870/smart/nginx/o/2015/06/17/4193203t1h1e6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a></div><a href="https://krasotka.postimees.ee/5909495/kakoe-zhenskoe-bele-bolshe-vsego-boyatsya-muzhchiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какое женское белье больше всего боятся мужчины</span> </a><a href="https://krasotka.postimees.ee/5909495/kakoe-zhenskoe-bele-bolshe-vsego-boyatsya-muzhchiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/5909471/chastoe-myte-golovy-chem-eto-vredno" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/A1n4PvbKsbwX5_nhukJmxFkD8mo=/335x190/smart/nginx/o/2014/09/25/3377561t1h808e.jpg" data-lazy-src-x2="//f9.pmo.ee/Qs0GMitQs1EYHMus7Q2Sm-_DoRM=/670x380/smart/nginx/o/2014/09/25/3377561t1h808e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a></div><a href="https://krasotka.postimees.ee/5909471/chastoe-myte-golovy-chem-eto-vredno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Частое мытье головы: чем это вредно</span> </a><a href="https://krasotka.postimees.ee/5909471/chastoe-myte-golovy-chem-eto-vredno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/5908224/desyat-sovetov-kak-nakonec-perestradat-rasstavanie-s-byvshim" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/qgVkqeuWIDBmhhUp6LA58050TUo=/335x190/smart/nginx/o/2012/11/16/1436756t1h9548.jpg" data-lazy-src-x2="//f9.pmo.ee/9sBY4wvk77_b1qD4Jlkt_e4g0AU=/670x380/smart/nginx/o/2012/11/16/1436756t1h9548.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a></div><a href="https://krasotka.postimees.ee/5908224/desyat-sovetov-kak-nakonec-perestradat-rasstavanie-s-byvshim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Десять советов, как наконец перестрадать расставание с бывшим</span> </a><a href="https://krasotka.postimees.ee/5908224/desyat-sovetov-kak-nakonec-perestradat-rasstavanie-s-byvshim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/5908211/chitatelnica-muzh-trebuet-striptiza-a-ya-stesnyayus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/bstjpaEEEUStg25EhI6UGFf_IFA=/685x350/smart/nginx/o/2017/08/01/6950049t1h99f6.jpg" data-lazy-src-x2="//f9.pmo.ee/Yc-94S54w_J8CdFOz1JjAkdl7XU=/1370x700/smart/nginx/o/2017/08/01/6950049t1h99f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a></div><a href="https://krasotka.postimees.ee/5908211/chitatelnica-muzh-trebuet-striptiza-a-ya-stesnyayus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Читательница: муж требует стриптиза, а я стесняюсь </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://krasotka.postimees.ee/5908211/chitatelnica-muzh-trebuet-striptiza-a-ya-stesnyayus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://krasotka.postimees.ee/5908211/chitatelnica-muzh-trebuet-striptiza-a-ya-stesnyayus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/5907974/vot-kakoy-materyu-vy-budete-esli-verit-vashemu-znaku-zodiaka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/5QdOE8Luqxj_43WXJsanLmGijzU=/335x190/smart/nginx/o/2017/11/02/7274473t1hc8e9.jpg" data-lazy-src-x2="//f10.pmo.ee/4z0I2wsompVWAKyUWJX3Pwh4eSI=/670x380/smart/nginx/o/2017/11/02/7274473t1hc8e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a></div><a href="https://krasotka.postimees.ee/5907974/vot-kakoy-materyu-vy-budete-esli-verit-vashemu-znaku-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вот какой матерью вы будете, если верить вашему знаку Зодиака</span> </a><a href="https://krasotka.postimees.ee/5907974/vot-kakoy-materyu-vy-budete-esli-verit-vashemu-znaku-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/5907898/pochemu-ne-nado-oblizyvat-lozhku-za-rebenkom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/rwSnfLsvUiyH7fAsI2gjIUUEvqI=/335x190/smart/nginx/o/2015/02/28/3818173t1h0306.jpg" data-lazy-src-x2="//f12.pmo.ee/KvofrrXByrFjcv1mRG5xqvLE-cw=/670x380/smart/nginx/o/2015/02/28/3818173t1h0306.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a></div><a href="https://krasotka.postimees.ee/5907898/pochemu-ne-nado-oblizyvat-lozhku-za-rebenkom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему не надо облизывать ложку за ребенком</span> </a><a href="https://krasotka.postimees.ee/5907898/pochemu-ne-nado-oblizyvat-lozhku-za-rebenkom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/5907765/imenno-eta-bolezn-grozit-zhenshchinam-lishennym-seksa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/B-MOqX7tIdcZGTKPOadGR49Hhf4=/685x350/smart/nginx/o/2017/10/18/7229961t1hb3be.jpg" data-lazy-src-x2="//f9.pmo.ee/yn_fR_v2n-YSnFT4GSBSbVMaaDc=/1370x700/smart/nginx/o/2017/10/18/7229961t1hb3be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a></div><a href="https://krasotka.postimees.ee/5907765/imenno-eta-bolezn-grozit-zhenshchinam-lishennym-seksa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Именно эта болезнь грозит женщинам, лишенным секса</span> </a><a href="https://krasotka.postimees.ee/5907765/imenno-eta-bolezn-grozit-zhenshchinam-lishennym-seksa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/5907644/navernyaka-vy-nanosite-solncezashchitnyy-krem-na-veki-a-ved-i-tam-poyavlyayutsya-rakovye-opuholi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/1j-dq13uW-zMH9gHNK-jqO1CnF4=/335x190/smart/nginx/o/2017/06/13/6779719t1h1047.jpg" data-lazy-src-x2="//f10.pmo.ee/NMT5XsQP5z11f0MKxICpKeZKpYg=/670x380/smart/nginx/o/2017/06/13/6779719t1h1047.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a></div><a href="https://krasotka.postimees.ee/5907644/navernyaka-vy-nanosite-solncezashchitnyy-krem-na-veki-a-ved-i-tam-poyavlyayutsya-rakovye-opuholi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наверняка, вы наносите солнцезащитный крем на веки, а ведь и там появляются раковые опухоли</span> </a><a href="https://krasotka.postimees.ee/5907644/navernyaka-vy-nanosite-solncezashchitnyy-krem-na-veki-a-ved-i-tam-poyavlyayutsya-rakovye-opuholi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/5849836/kak-ponyat-chto-muzhchina-nikogda-na-vas-ne-zhenitsya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/xxiJkHnwtGJNLl99NlXFlpb8qxU=/335x190/filters:focal(1511x435:3444x1537)/nginx/o/2018/01/16/7487995t1h0dc1.jpg" data-lazy-src-x2="//f10.pmo.ee/yguSKpd7g6Cga5-uKKz60hPDqLY=/670x380/filters:focal(1511x435:3444x1537)/nginx/o/2018/01/16/7487995t1h0dc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a></div><a href="https://krasotka.postimees.ee/5849836/kak-ponyat-chto-muzhchina-nikogda-na-vas-ne-zhenitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как понять, что мужчина никогда на вас не женится </span></a><a href="https://krasotka.postimees.ee/5849836/kak-ponyat-chto-muzhchina-nikogda-na-vas-ne-zhenitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/5792040/kto-iz-muzhchin-mozhet-prostit-izmenu-a-kto-net-opredelyaem-po-znaku-zodiaka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/3ztTFbmtbJkV0dzKBfOH9oXVYxk=/685x350/smart/nginx/o/2017/09/13/7097221t1h4a64.jpg" data-lazy-src-x2="//f9.pmo.ee/mAU5NrxwdYSm6DUzGBIG1H7a0yE=/1370x700/smart/nginx/o/2017/09/13/7097221t1h4a64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a></div><a href="https://krasotka.postimees.ee/5792040/kto-iz-muzhchin-mozhet-prostit-izmenu-a-kto-net-opredelyaem-po-znaku-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кто из мужчин может простить измену, а кто — нет? Определяем по знаку Зодиака</span> </a><a href="https://krasotka.postimees.ee/5792040/kto-iz-muzhchin-mozhet-prostit-izmenu-a-kto-net-opredelyaem-po-znaku-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-pj6397ul7j" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-78uxbp73yq" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-ss2fcwlfw1" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-re5308wzcv" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-naknlroaqf" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#ed2077" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/5910106/ataka-nemyslimyh-masshtabov-stalo-izvestno-skolko-zvonkov-postupilo-zhitelyam-estonii-s-samoa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/eG5dxqoFcqmk9SpfN_9dqCS8Afg=/1000x435/filters:focal(319x400:5759x3841)/nginx/o/2017/02/16/6346847t1h5911.jpg" data-lazy-src-x2="//f7.pmo.ee/q2Ma9MrL8jun16k8Gx-TrTwot8o=/2000x870/filters:focal(319x400:5759x3841)/nginx/o/2017/02/16/6346847t1h5911.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/5910106/ataka-nemyslimyh-masshtabov-stalo-izvestno-skolko-zvonkov-postupilo-zhitelyam-estonii-s-samoa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Атака немыслимых масштабов: стало известно, сколько звонков поступило жителям Эстонии с Самоа</span> </a><a href="https://rus.postimees.ee/5910106/ataka-nemyslimyh-masshtabov-stalo-izvestno-skolko-zvonkov-postupilo-zhitelyam-estonii-s-samoa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/5909747/investor-o-onecoin-vy-budete-zhestoko-obmanuty" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/qobH6RoYUfuq3MTLdmXdAZ-lnAs=/335x190/smart/nginx/o/2018/07/24/11032818t1hb4a0.png" data-lazy-src-x2="//f12.pmo.ee/_ZJvuq1XiQIhfwxkTw0KwvGICsA=/670x380/smart/nginx/o/2018/07/24/11032818t1hb4a0.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/5909747/investor-o-onecoin-vy-budete-zhestoko-obmanuty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Инвестор о OneCoin: вы будете жестоко обмануты</span> <span class="list-article__additional-headline">Финансовая инспекция обратилась к жителям Эстонии с предупреждением</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/5909747/investor-o-onecoin-vy-budete-zhestoko-obmanuty/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/5909747/investor-o-onecoin-vy-budete-zhestoko-obmanuty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/5910024/belorusskie-smi-urozhenka-tallinna-yuliya-borisenko-utonula" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/YDiN1tixXyfjHpeBgkn3_bVGxdQ=/335x190/smart/nginx/o/2014/03/16/2897868t1hc610.jpg" data-lazy-src-x2="//f8.pmo.ee/_Ura9MeXqEe0VyEebyAqcNWDpDs=/670x380/smart/nginx/o/2014/03/16/2897868t1hc610.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/5910024/belorusskie-smi-urozhenka-tallinna-yuliya-borisenko-utonula" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Белорусские СМИ: уроженка Таллинна Юлия Борисенко утонула</span> </a><a href="https://rus.postimees.ee/5910024/belorusskie-smi-urozhenka-tallinna-yuliya-borisenko-utonula" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/5910030/bank-estonii-sovetuet-zapastis-nalichnymi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/TTtxYtNsY3Rk-VPI3rQyqfiyCmA=/685x350/smart/nginx/o/2016/09/28/5894355t1h5c7f.jpg" data-lazy-src-x2="//f9.pmo.ee/lgeXRQwj0BRBKUN7VCmkcZMCaX4=/1370x700/smart/nginx/o/2016/09/28/5894355t1h5c7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/5910030/bank-estonii-sovetuet-zapastis-nalichnymi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Банк Эстонии советует запастись наличными</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/5910030/bank-estonii-sovetuet-zapastis-nalichnymi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/5910030/bank-estonii-sovetuet-zapastis-nalichnymi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/5909616/galereya-v-raplamaa-pod-kolesami-poezda-pogib-chelovek" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/edtVagslw3dYhOLNkR5PG0i14rg=/335x190/smart/nginx/o/2018/07/24/11033699t1h7fa7.jpg" data-lazy-src-x2="//f9.pmo.ee/bBq3FZfoAOsYsxYwVyDjqgNlgWY=/670x380/smart/nginx/o/2018/07/24/11033699t1h7fa7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 Фото</span></span></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/5909616/galereya-v-raplamaa-pod-kolesami-poezda-pogib-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: в Рапламаа под колесами поезда погиб человек </span><span class="list-article__additional-headline">Дополнено в 15:03!</span> </a><a href="https://rus.postimees.ee/5909616/galereya-v-raplamaa-pod-kolesami-poezda-pogib-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/5909574/zhara-vinovata-v-estonii-passazhiry-avtomobiley-postoyanno-sovershayut-opasnuyu-dlya-zhizni-oshibku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/XNjEY84hdnWKy0hjeDWlWKEwvRI=/335x190/smart/nginx/o/2018/07/24/11032949t1h3e88.jpg" data-lazy-src-x2="//f10.pmo.ee/LJlXjiW7BaX5Jll6n7UCqIGiV-I=/670x380/smart/nginx/o/2018/07/24/11032949t1h3e88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/5909574/zhara-vinovata-v-estonii-passazhiry-avtomobiley-postoyanno-sovershayut-opasnuyu-dlya-zhizni-oshibku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жара виновата? В Эстонии пассажиры автомобилей постоянно совершают опасную для жизни ошибку</span> </a><a href="https://rus.postimees.ee/5909574/zhara-vinovata-v-estonii-passazhiry-avtomobiley-postoyanno-sovershayut-opasnuyu-dlya-zhizni-oshibku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/5909342/pogranichniki-zabrali-u-grazhdanina-rf-interesnoe-ustroystvo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/5qkAb8dnmCg9zt0Uf_7ag4bzXM8=/685x350/smart/nginx/o/2013/10/04/2495523t1h5a61.jpg" data-lazy-src-x2="//f7.pmo.ee/ub3Zoc3T5ZDdtZDOizomCeDD3pw=/1370x700/smart/nginx/o/2013/10/04/2495523t1h5a61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/5909342/pogranichniki-zabrali-u-grazhdanina-rf-interesnoe-ustroystvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пограничники забрали у гражданина РФ интересное устройство</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/5909342/pogranichniki-zabrali-u-grazhdanina-rf-interesnoe-ustroystvo/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/5909342/pogranichniki-zabrali-u-grazhdanina-rf-interesnoe-ustroystvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://rus.postimees.ee/5909565/galereya-neizvestnyy-avtomobil-snes-ogranichitel-vysoty-i-skrylsya" itemprop="url">Галерея: неизвестный автомобиль снес ограничитель высоты и скрылся</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/5909875/ni-uya-skazal-petr-pervyy-i-osnoval-kadriorg-estonskiy-televedushchiy-pripisal-osnovatelyu-parka-necenzurnuyu-bran" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/nqckS-ORXDwEMx-kjEOacPlHTzE=/335x190/smart/nginx/o/2018/07/24/11033757t1hbfc3.png" data-lazy-src-x2="//f10.pmo.ee/5H2fuXmVqwMvX3ttymQikZ2OXe0=/670x380/smart/nginx/o/2018/07/24/11033757t1hbfc3.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/5909875/ni-uya-skazal-petr-pervyy-i-osnoval-kadriorg-estonskiy-televedushchiy-pripisal-osnovatelyu-parka-necenzurnuyu-bran" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ни *уя&quot;, - сказал Петр Первый и основал Кадриорг: эстонский телеведущий приписал основателю парка нецензурную брань</span> <span class="list-article__additional-headline">Добавлен комментарий Вельмана!</span> </a><a href="https://rus.postimees.ee/5909875/ni-uya-skazal-petr-pervyy-i-osnoval-kadriorg-estonskiy-televedushchiy-pripisal-osnovatelyu-parka-necenzurnuyu-bran" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/5909404/vopros-chitatelya-mozhet-li-kvartirnoe-tovarishchestvo-evakuirovat-chuzhie-mashiny-zanimayushchie-parkovochnye-mesta-zhilcov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/x21aXUOQNYoRDVrvuugn1mYXEgo=/335x190/smart/nginx/o/2012/06/23/1182146t1h9662.jpg" data-lazy-src-x2="//f8.pmo.ee/XsLD2H5YbqffiMjRqY0AZhiQPuc=/670x380/smart/nginx/o/2012/06/23/1182146t1h9662.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/5909404/vopros-chitatelya-mozhet-li-kvartirnoe-tovarishchestvo-evakuirovat-chuzhie-mashiny-zanimayushchie-parkovochnye-mesta-zhilcov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вопрос читателя: может ли квартирное товарищество эвакуировать чужие машины, занимающие парковочные места жильцов?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/5909404/vopros-chitatelya-mozhet-li-kvartirnoe-tovarishchestvo-evakuirovat-chuzhie-mashiny-zanimayushchie-parkovochnye-mesta-zhilcov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/5909404/vopros-chitatelya-mozhet-li-kvartirnoe-tovarishchestvo-evakuirovat-chuzhie-mashiny-zanimayushchie-parkovochnye-mesta-zhilcov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/5909360/baltika-iz-kosmosa-pryamo-za-saaremaa-kruzhitsya-gigantskaya-voronka-iz-sine-zelenyh-vodorosley" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/5K8o_P8PlyWJkyod1MSagn6FX-w=/685x350/smart/nginx/o/2018/07/24/11032709t1hdb14.jpg" data-lazy-src-x2="//f12.pmo.ee/CDchXJFpT283wSrpSuCZj-ofApQ=/1370x700/smart/nginx/o/2018/07/24/11032709t1hdb14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/5909360/baltika-iz-kosmosa-pryamo-za-saaremaa-kruzhitsya-gigantskaya-voronka-iz-sine-zelenyh-vodorosley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Балтика из космоса: прямо за Сааремаа кружится гигантская воронка из сине-зеленых водорослей</span> </a><a href="https://rus.postimees.ee/5909360/baltika-iz-kosmosa-pryamo-za-saaremaa-kruzhitsya-gigantskaya-voronka-iz-sine-zelenyh-vodorosley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t5ooc9f0wx" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/F19GjZXVKHAM-bdg6qz4-ykeWyU=/60x60/smart/nginx/o/2014/09/29/3390161t1h3f61.jpg" data-lazy-src-x2="//f10.pmo.ee/Fl-JE5iBocl2sXF1S9ZWrssH2n4=/120x120/smart/nginx/o/2014/09/29/3390161t1h3f61.jpg"><p class="site-footer__author-name">Виктория Жигулина</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:viktoria@krasotka.ee">viktoria@krasotka.ee</a><p>666 2392</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-28647e52f1b0fe5b9065.js"></script></body></html>