<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#ed2077"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/T1MXPPotzlo9GkDz9NAUX6cHT9I=/16x16/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4Sb0VmE3Pd2mWL7haP1D5CpAT58=/32x32/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/O5evCVZBIrOt1F4qsc0VKPZOPkQ=/192x192/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/nUomfvnZc1ijLj9ZgsBPhPRylTQ=/256x256/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UzpjpU8ipZ-cXhz6ocvlSvYKA9U=/180x180/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/Q3VTNSfR1G2O6TadPZ_J4SuWKdk=/1200x630/filters:focal(533x62:1118x522)/nginx/o/2018/08/02/11149296t1h365a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Во Франции окончательно одобрили запрет на использование смартфонов в школе"><meta property="og:url" content="https://krasotka.postimees.ee/6027265/vo-francii-okonchatelno-odobrili-zapret-na-ispolzovanie-smartfonov-v-shkole"><meta property="og:site_name" content="Krasotka"><meta property="og:description" content="Парламент Франции окончательно одобрил законопроект, который запрещает пользоваться смартфонами в средних и начальных школах."><meta property="og:type" content="article"><meta property="article:section" content="Семья и дом"><meta name="description" content="Парламент Франции окончательно одобрил законопроект, который запрещает пользоваться смартфонами в средних и начальных школах."><meta name="keywords" content="образование, смартфон, франция"><link rel="canonical" href="https://krasotka.postimees.ee/6027265/vo-francii-okonchatelno-odobrili-zapret-na-ispolzovanie-smartfonov-v-shkole"><link rel="alternate" href="https://m.postimees.ee/section/2099/6027265"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://krasotka.postimees.ee/rss"><title>Во Франции окончательно одобрили запрет на использование смартфонов в школе - Семья и дом - Krasotka</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-c287a292cbb58c1fb85a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #ed2077;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ed2077;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed2077;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 32, 119, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2099 article-6027265"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://krasotka.postimees.ee/search">Чт, 2.08.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="50" width="372" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://krasotka.postimees.ee/section/2101" target="_self" class="menu-item">Я любимая</a></div><div><a href="https://krasotka.postimees.ee/section/2103" target="_self" class="menu-item">Фигура</a></div><div><a href="https://krasotka.postimees.ee/section/3327" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://krasotka.postimees.ee/section/2105" target="_self" class="menu-item">Интим</a></div><div><a href="https://krasotka.postimees.ee/section/2113" target="_self" class="menu-item">Мамочки</a></div><div><a href="https://krasotka.postimees.ee/section/2115" target="_self" class="menu-item section-font-color menu-item--active">Семья и дом</a></div><div><a href="https://krasotka.postimees.ee/section/2107" target="_self" class="menu-item">Звездные дамы</a></div><div><a href="https://krasotka.postimees.ee/section/2109" target="_self" class="menu-item">Фэшн</a></div><div><a href="https://krasotka.postimees.ee/section/2111" target="_self" class="menu-item">К столу</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="2099" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="45" width="335" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee">Krasotka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee/section/2115">Семья и дом</a></li><li class="breadcrumb-item">Во Франции окончательно одобрили запрет на использование смартфонов в школе</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Во Франции окончательно одобрили запрет на использование смартфонов в школе</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/94160" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png" srcset="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png, //f9.pmo.ee/MJypsWcxsHdYXsg7eM2Mu4yG6II=/80x80/smart/nginx/o/2017/09/12/7093821t1heff4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Krasotka.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6027265/vo-francii-okonchatelno-odobrili-zapret-na-ispolzovanie-smartfonov-v-shkole%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://krasotka.postimees.ee/6027265/vo-francii-okonchatelno-odobrili-zapret-na-ispolzovanie-smartfonov-v-shkole?utm_source=krasotka.postimees.ee&utm_medium=wallpost&utm_content=6027265&utm_campaign=vk_post" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://krasotka.postimees.ee/6027265/vo-francii-okonchatelno-odobrili-zapret-na-ispolzovanie-smartfonov-v-shkole?utm_source=krasotka.postimees.ee&utm_medium=wallpost&utm_content=6027265&utm_campaign=ok_post" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Во Франции окончательно одобрили запрет на использование смартфонов в школе&url=https://krasotka.postimees.ee/6027265/vo-francii-okonchatelno-odobrili-zapret-na-ispolzovanie-smartfonov-v-shkole?utm_source=krasotka.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Во Франции окончательно одобрили запрет на использование смартфонов в школе&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/6027265/vo-francii-okonchatelno-odobrili-zapret-na-ispolzovanie-smartfonov-v-shkole" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://krasotka.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://krasotka.postimees.ee/6027265/vo-francii-okonchatelno-odobrili-zapret-na-ispolzovanie-smartfonov-v-shkole/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">2 августа 2018, 16:30</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11149296" image-url="//f7.pmo.ee/55FJs5EGlHBogoYZW4W_5iU4o5I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/02/11149296t1h365a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11149296)" src="//f7.pmo.ee/BTtah9PD_GuYQdYOvJSs9m2bmCE=/685x410/filters:focal(533x62:1118x522)/nginx/o/2018/08/02/11149296t1h365a.jpg" srcset="//f7.pmo.ee/BTtah9PD_GuYQdYOvJSs9m2bmCE=/685x410/filters:focal(533x62:1118x522)/nginx/o/2018/08/02/11149296t1h365a.jpg, //f7.pmo.ee/465JRusWBvuC8GWkRkb7ViTOWnI=/1370x820/filters:focal(533x62:1118x522)/nginx/o/2018/08/02/11149296t1h365a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Парламент Франции окончательно одобрил законопроект, который запрещает пользоваться смартфонами в средних и начальных школах.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-el6bqe7166" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-df10x8he04" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Как пишет <a href="https://tjournal.ru/74509-vo-francii-zapretili-polzovatsya-smartfonami-v-shkolah-mnogie-strany-evropy-delayut-tak-zhe" target="_blank">TJ</a>, запрет коснется любых гаджетов с подключением к интернету, включая "умные" часы, и начнет действовать в сентябре этого года, пишет <a href="https://www.newsru.com/" target="_blank">Newsru.com</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Одобренный депутатами закон предусматривает, что дети в возрасте до 15 лет включительно должны будут держать свои смартфоны подальше от глаз, находясь в здании школы или на ее территории. Также в нем указано, что это требование касается и учителей. При этом для детей с инвалидностью или недостатками в развитии закон делает исключение.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Напомним, введение запрета, в поддержку которого в ходе предвыборной кампании выступал президент Франции Эмманюэль Макрон, было инициировано Министерством образования страны. Как полагают в ведомстве, в результате ученики будут уделять занятиям больше внимания. Кроме того, запрет на смартфоны должен помочь в борьбе с травлей учеников в интернете и распространением среди них порнографического контента.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ранее в поддержку запрета выступил глава профсоюза директоров школ Филипп Венсен, хотя критики указывали на тот факт, что в тексте закона ничего не сказано о наказаниях за нарушение запрета. Кроме того, отмечалось, что учителя не имеют права забирать у школьников их вещи, если те не представляют угрозы.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/83500/obrazovanie">образование</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/111598/smartfon">смартфон</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/74225/franciya">франция</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6027265" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6027265" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#ed2077" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6027265" :comment-count="0" article-url="https://krasotka.postimees.ee/6027265/vo-francii-okonchatelno-odobrili-zapret-na-ispolzovanie-smartfonov-v-shkole"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zxvc2usjfu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h4sr0umug3" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Читать также</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6027359/mnogodetnaya-mat-psiholog-dala-desyat-sovetov-po-vospitaniyu-detey-i-im-sleduyut-uzhe-tysyachi-lyudey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3-zD7ObfbXoYs3FRdfvo971v_E8=/2000x870/smart/nginx/o/2016/04/29/5317135t1he385.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://krasotka.postimees.ee/6027359/mnogodetnaya-mat-psiholog-dala-desyat-sovetov-po-vospitaniyu-detey-i-im-sleduyut-uzhe-tysyachi-lyudey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Многодетная мать-психолог дала десять советов по воспитанию детей, и им следуют уже тысячи людей </span></a><a href="https://krasotka.postimees.ee/6027359/mnogodetnaya-mat-psiholog-dala-desyat-sovetov-po-vospitaniyu-detey-i-im-sleduyut-uzhe-tysyachi-lyudey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6027117/neveroyatnaya-istoriya-smeloy-sharlotty-garsid-samoy-kroshechnoy-devochki-v-mire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XEBSR81clzid3vvg77EZGlx8mEU=/648x366/filters:focal(135x18:367x207)/nginx/o/2018/08/02/11149375t1hecb8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a></div><a href="https://krasotka.postimees.ee/6027117/neveroyatnaya-istoriya-smeloy-sharlotty-garsid-samoy-kroshechnoy-devochki-v-mire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Невероятная история смелой Шарлотты Гарсид, самой крошечной девочки в мире</span> </a><a href="https://krasotka.postimees.ee/6027117/neveroyatnaya-istoriya-smeloy-sharlotty-garsid-samoy-kroshechnoy-devochki-v-mire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6026511/kak-chasto-nuzhno-myt-kuhonnuyu-moyku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bZXOeHfyC_h7b3iYlbpA2Vt98Vg=/648x366/smart/nginx/o/2017/06/14/6783229t1hcfcb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a></div><a href="https://krasotka.postimees.ee/6026511/kak-chasto-nuzhno-myt-kuhonnuyu-moyku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как часто нужно мыть кухонную мойку?</span> </a><a href="https://krasotka.postimees.ee/6026511/kak-chasto-nuzhno-myt-kuhonnuyu-moyku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6026266/produkty-kotorye-ne-stoit-davat-detyam-do-pyati-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SHcC3WEhI9gBolxHWMeJUpmeZyw=/648x366/smart/nginx/o/2015/07/23/4308449t1hb26f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6026266/produkty-kotorye-ne-stoit-davat-detyam-do-pyati-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Продукты, которые не стоит давать детям до пяти лет</span> </a><a href="https://krasotka.postimees.ee/6026266/produkty-kotorye-ne-stoit-davat-detyam-do-pyati-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0c6136h3r3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6026259/zachem-nado-znat-skolko-zarabatyvaet-tvoy-muzhchina" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/v_fGrEodLsjOdTyTlueIzHHm2W4=/1000x435/filters:focal(2348x0:4167x2736)/nginx/o/2017/10/21/7237275t1h6297.jpg" data-lazy-src-x2="//f10.pmo.ee/-k9i0Z6ot2dw2WIAR7VZ_MVgtHU=/2000x870/filters:focal(2348x0:4167x2736)/nginx/o/2017/10/21/7237275t1h6297.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://krasotka.postimees.ee/6026259/zachem-nado-znat-skolko-zarabatyvaet-tvoy-muzhchina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зачем надо знать, сколько зарабатывает твой мужчина</span> </a><a href="https://krasotka.postimees.ee/6026259/zachem-nado-znat-skolko-zarabatyvaet-tvoy-muzhchina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6026139/molodaya-mat-byla-v-yarosti-kogda-zabirala-rebenka-iz-yasley-k-detskim-nozhkam-tugo-primotali-tufelki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/8exseai-XhH9cymaIqiVG4Xjx9I=/335x190/smart/nginx/o/2018/08/01/11147372t1h475b.jpg" data-lazy-src-x2="//f9.pmo.ee/HZrjzxFfnkiP3mOzYRosPdqbVBQ=/670x380/smart/nginx/o/2018/08/01/11147372t1h475b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a></div><a href="https://krasotka.postimees.ee/6026139/molodaya-mat-byla-v-yarosti-kogda-zabirala-rebenka-iz-yasley-k-detskim-nozhkam-tugo-primotali-tufelki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Молодая мать была в ярости, когда забирала ребенка из яслей! К детским ножкам туго примотали туфельки</span> </a><a href="https://krasotka.postimees.ee/6026139/molodaya-mat-byla-v-yarosti-kogda-zabirala-rebenka-iz-yasley-k-detskim-nozhkam-tugo-primotali-tufelki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6024541/vosem-veshchey-kotorye-nuzhno-perestat-delat-chtoby-spasti-otnosheniya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/pd95YxDtzEIyt7u3dNpVzn6jAD0=/335x190/filters:focal(2734x788:5147x2960)/nginx/o/2012/11/03/1408492t1h4fc4.jpg" data-lazy-src-x2="//f7.pmo.ee/ZuUKXVyxhnxmneXhUbglDJfFnN0=/670x380/filters:focal(2734x788:5147x2960)/nginx/o/2012/11/03/1408492t1h4fc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a></div><a href="https://krasotka.postimees.ee/6024541/vosem-veshchey-kotorye-nuzhno-perestat-delat-chtoby-spasti-otnosheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Восемь вещей, которые нужно перестать делать, чтобы спасти отношения</span> </a><a href="https://krasotka.postimees.ee/6024541/vosem-veshchey-kotorye-nuzhno-perestat-delat-chtoby-spasti-otnosheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6014320/pochemu-muzhchina-ne-hochet-delit-svoyu-kvartiru-s-budushchey-zhenoy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/95ZlYf5apeskmxA49tL-IZ8N9mQ=/685x350/smart/nginx/o/2017/02/22/6365515t1h6cab.jpg" data-lazy-src-x2="//f8.pmo.ee/K196PA1ooRNwH31BeEh7MuIXWqQ=/1370x700/smart/nginx/o/2017/02/22/6365515t1h6cab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://krasotka.postimees.ee/6014320/pochemu-muzhchina-ne-hochet-delit-svoyu-kvartiru-s-budushchey-zhenoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему мужчина не хочет делить свою квартиру с будущей женой</span> </a><a href="https://krasotka.postimees.ee/6014320/pochemu-muzhchina-ne-hochet-delit-svoyu-kvartiru-s-budushchey-zhenoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6014200/vot-kak-na-samom-dele-vyglyadyat-deti-v-pervye-sekundy-svoey-zhizni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/x4xT3Nbrdih18E9Ig07LQSsAKSI=/335x190/filters:focal(1451x1060:3934x4578)/nginx/o/2017/12/28/7441681t1hf0be.jpg" data-lazy-src-x2="//f9.pmo.ee/J8QJ4Bt16nUHAh--1nHUibVZ3PY=/670x380/filters:focal(1451x1060:3934x4578)/nginx/o/2017/12/28/7441681t1hf0be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://krasotka.postimees.ee/6014200/vot-kak-na-samom-dele-vyglyadyat-deti-v-pervye-sekundy-svoey-zhizni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вот как на самом деле выглядят дети в первые секунды своей жизни</span> </a><a href="https://krasotka.postimees.ee/6014200/vot-kak-na-samom-dele-vyglyadyat-deti-v-pervye-sekundy-svoey-zhizni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6013560/kak-samoy-podstrich-muzha-ili-syna-pyat-sovetov-chtoby-stat-professionalom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ROE_2sgn2zGXygaNxP7S-A6A0pE=/335x190/smart/nginx/o/2015/07/02/4234867t1h7dd9.jpg" data-lazy-src-x2="//f10.pmo.ee/1NRBnS0xGnwp17Lap4wjNRL-YL4=/670x380/smart/nginx/o/2015/07/02/4234867t1h7dd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a></div><a href="https://krasotka.postimees.ee/6013560/kak-samoy-podstrich-muzha-ili-syna-pyat-sovetov-chtoby-stat-professionalom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как самой подстричь мужа или сына? Пять советов, чтобы стать профессионалом</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://krasotka.postimees.ee/6013560/kak-samoy-podstrich-muzha-ili-syna-pyat-sovetov-chtoby-stat-professionalom/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://krasotka.postimees.ee/6013560/kak-samoy-podstrich-muzha-ili-syna-pyat-sovetov-chtoby-stat-professionalom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6012645/top-pyat-samyh-poleznyh-zapahov-dlya-usileniya-vozbuzhdeniya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/P4J4_EPdoB82p2L6g9ESpSHbqUI=/685x350/smart/nginx/o/2012/10/11/1367212t1hd0c0.jpg" data-lazy-src-x2="//f11.pmo.ee/UfSUqN0lwe2ZPo5cBpg7styf-c4=/1370x700/smart/nginx/o/2012/10/11/1367212t1hd0c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a></div><a href="https://krasotka.postimees.ee/6012645/top-pyat-samyh-poleznyh-zapahov-dlya-usileniya-vozbuzhdeniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Топ-пять самых полезных запахов для усиления возбуждения</span> </a><a href="https://krasotka.postimees.ee/6012645/top-pyat-samyh-poleznyh-zapahov-dlya-usileniya-vozbuzhdeniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6012427/vosem-mifov-ob-uborke-v-kotorye-pora-perestat-verit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/nX9yDcGt3YA1kxA7BlhTEEqirg0=/335x190/filters:focal(0x0:8617x5397)/nginx/o/2017/02/17/6349873t1hdea4.jpg" data-lazy-src-x2="//f9.pmo.ee/ceST3Z4zrxST_0cNaOcj3kzvhKU=/670x380/filters:focal(0x0:8617x5397)/nginx/o/2017/02/17/6349873t1hdea4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6012427/vosem-mifov-ob-uborke-v-kotorye-pora-perestat-verit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Восемь мифов об уборке, в которые пора перестать верить</span> </a><a href="https://krasotka.postimees.ee/6012427/vosem-mifov-ob-uborke-v-kotorye-pora-perestat-verit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/5993595/ekspert-chto-delat-esli-rebenok-ne-delitsya-igrushkami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/iZc66WTsFt3mu-IiaxadXIVVedE=/335x190/smart/nginx/o/2018/07/09/8451677t1haf4b.jpg" data-lazy-src-x2="//f12.pmo.ee/Du3faiKXyXp-WET0ykgyqzicOfU=/670x380/smart/nginx/o/2018/07/09/8451677t1haf4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://krasotka.postimees.ee/5993595/ekspert-chto-delat-esli-rebenok-ne-delitsya-igrushkami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперт: что делать, если ребенок не делится игрушками</span> </a><a href="https://krasotka.postimees.ee/5993595/ekspert-chto-delat-esli-rebenok-ne-delitsya-igrushkami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/5992283/frazy-malenkih-docherey-proslavili-otca-v-twitter" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/gGUBAXp9FO3BkQOwlnVs3rM4qjM=/685x350/smart/nginx/o/2018/07/30/11121421t1hff71.png" data-lazy-src-x2="//f8.pmo.ee/MN-_ihXPOLT6IJ-tLCtjVzbQXVo=/1370x700/smart/nginx/o/2018/07/30/11121421t1hff71.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://krasotka.postimees.ee/5992283/frazy-malenkih-docherey-proslavili-otca-v-twitter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фразы маленьких дочерей прославили отца в Twitter</span> </a><a href="https://krasotka.postimees.ee/5992283/frazy-malenkih-docherey-proslavili-otca-v-twitter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-szxhw21rjg" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-d1h2j5du5f" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-plarbi1yqp" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-fbeoru7ma3" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-evg8bpq54n" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#ed2077" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6026713/stali-izvestny-podrobnosti-strelby-na-mostu-mustakivi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/dQLbeI-hLpgUabA4EyovO0HFV0s=/1000x435/filters:focal(940x883:2610x1748)/nginx/o/2018/08/02/11148713t1h2934.jpg" data-lazy-src-x2="//f12.pmo.ee/MUylEG7_qGsBTLcZ6oPzQVSJ6Ew=/2000x870/filters:focal(940x883:2610x1748)/nginx/o/2018/08/02/11148713t1h2934.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://rus.postimees.ee/6026713/stali-izvestny-podrobnosti-strelby-na-mostu-mustakivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стали известны подробности стрельбы на мосту Мустакиви</span> <span class="list-article__additional-headline">Один человек в тяжелом состоянии!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6026713/stali-izvestny-podrobnosti-strelby-na-mostu-mustakivi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://rus.postimees.ee/6026713/stali-izvestny-podrobnosti-strelby-na-mostu-mustakivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6026713/stali-izvestny-podrobnosti-strelby-na-mostu-mustakivi" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="258361"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6027326/prognoz-na-blizhayshie-dni-temperatura-vozduha-upadet-do-15-gradusov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/G3SbmfvwOwE-ciX2CzdYq4tojBI=/335x190/smart/nginx/o/2018/08/02/11149974t1h8253.jpg" data-lazy-src-x2="//f7.pmo.ee/IuSW9N85XIJnXNJ_tcAu-y7PwJs=/670x380/smart/nginx/o/2018/08/02/11149974t1h8253.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://prognoz.postimees.ee/6027326/prognoz-na-blizhayshie-dni-temperatura-vozduha-upadet-do-15-gradusov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшие дни: температура воздуха упадет до 15 градусов</span> </a><a href="https://prognoz.postimees.ee/6027326/prognoz-na-blizhayshie-dni-temperatura-vozduha-upadet-do-15-gradusov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6027383/tele2-zakryvaet-starye-pakety-i-znachitelno-povyshaet-ceny" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/JOE7N4zh9RDmeIHIOZeJxr2oBOk=/335x190/smart/nginx/o/2018/08/02/11149931t1h7228.jpg" data-lazy-src-x2="//f8.pmo.ee/W-9kxMxdJqPnmrnSEd9TTY4jDt8=/670x380/smart/nginx/o/2018/08/02/11149931t1h7228.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://rus.postimees.ee/6027383/tele2-zakryvaet-starye-pakety-i-znachitelno-povyshaet-ceny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tele2 закрывает старые пакеты и значительно повышает цены</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6027383/tele2-zakryvaet-starye-pakety-i-znachitelno-povyshaet-ceny/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6027383/tele2-zakryvaet-starye-pakety-i-znachitelno-povyshaet-ceny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6027565/v-pyarnu-zamechen-avtomobil-google-maps" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/7L3MJ_19UDvV827cSIWYsKOYjAU=/685x350/smart/nginx/o/2018/08/02/11150816t1h01b5.jpg" data-lazy-src-x2="//f10.pmo.ee/wv-foTgakoi5qq-hYf3Pn_CJUuw=/1370x700/smart/nginx/o/2018/08/02/11150816t1h01b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6027565/v-pyarnu-zamechen-avtomobil-google-maps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Пярну замечен автомобиль Google-Maps</span> </a><a href="https://rus.postimees.ee/6027565/v-pyarnu-zamechen-avtomobil-google-maps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6026952/krah-mechty-estoncy-bolshe-ne-hotyat-zhit-v-sobstvennyh-domah" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/q5m7Ry8GX_UEBX2e8DVR1vVjj9U=/335x190/smart/nginx/o/2018/08/02/11148953t1h4063.jpg" data-lazy-src-x2="//f11.pmo.ee/jMbBUF8cqxFDUqXA4mB_m-N_Nwk=/670x380/smart/nginx/o/2018/08/02/11148953t1h4063.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://rus.postimees.ee/6026952/krah-mechty-estoncy-bolshe-ne-hotyat-zhit-v-sobstvennyh-domah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Крах мечты: эстонцы больше не хотят жить в собственных домах</span> </a><a href="https://rus.postimees.ee/6026952/krah-mechty-estoncy-bolshe-ne-hotyat-zhit-v-sobstvennyh-domah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6027202/epidemiya-na-stroykah-estonii-rabochie-govoryat-chto-nadorvali-spinu-a-sami-idut-na-plyazh" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/U_xW6D54f-IcwBIxwY9L-7zdxoA=/335x190/filters:focal(772x306:1634x1256)/nginx/o/2018/07/03/7935716t1h2efe.jpg" data-lazy-src-x2="//f11.pmo.ee/QNDymaPxYX-rtsHN7IIYoaA1b1g=/670x380/filters:focal(772x306:1634x1256)/nginx/o/2018/07/03/7935716t1h2efe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>265</span></div></div><a href="https://rus.postimees.ee/6027202/epidemiya-na-stroykah-estonii-rabochie-govoryat-chto-nadorvali-spinu-a-sami-idut-na-plyazh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эпидемия на стройках Эстонии: «Рабочие говорят, что надорвали спину, а сами идут на пляж»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6027202/epidemiya-na-stroykah-estonii-rabochie-govoryat-chto-nadorvali-spinu-a-sami-idut-na-plyazh/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://rus.postimees.ee/6027202/epidemiya-na-stroykah-estonii-rabochie-govoryat-chto-nadorvali-spinu-a-sami-idut-na-plyazh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6027210/vpechatlitelnym-ne-smotret-opasnyy-obgon-na-shosse-tallinn-pyarnu-chut-ne-zavershilsya-uzhasnoy-avariey" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/hMPnWIbhHc3qVWzKhF-TvHAzJQ4=/685x350/smart/nginx/o/2018/03/19/7702521t1h3d6f.jpg" data-lazy-src-x2="//f11.pmo.ee/NliBI3AZpsi7VZLbUABZzRNzCWI=/1370x700/smart/nginx/o/2018/03/19/7702521t1h3d6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://rus.postimees.ee/6027210/vpechatlitelnym-ne-smotret-opasnyy-obgon-na-shosse-tallinn-pyarnu-chut-ne-zavershilsya-uzhasnoy-avariey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Впечатлительным не смотреть: опасный обгон на шоссе Таллинн — Пярну чуть не завершился ужасной аварией</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6027210/vpechatlitelnym-ne-smotret-opasnyy-obgon-na-shosse-tallinn-pyarnu-chut-ne-zavershilsya-uzhasnoy-avariey/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6027210/vpechatlitelnym-ne-smotret-opasnyy-obgon-na-shosse-tallinn-pyarnu-chut-ne-zavershilsya-uzhasnoy-avariey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6027524/pozhary-v-grecii-pravoohraniteli-zaderzhali-podzhigatelya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WS85tkhPH4CYRvKOa5F1NSTusk0=/335x190/smart/nginx/o/2018/07/25/11034826t1h9f3c.jpg" data-lazy-src-x2="//f8.pmo.ee/WdvGoMhgV2JWTexN-Ci-FoWLw5g=/670x380/smart/nginx/o/2018/07/25/11034826t1h9f3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6027524/pozhary-v-grecii-pravoohraniteli-zaderzhali-podzhigatelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пожары в Греции: правоохранители задержали поджигателя</span> </a><a href="https://rus.postimees.ee/6027524/pozhary-v-grecii-pravoohraniteli-zaderzhali-podzhigatelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6027574/v-valgamaa-zagorelsya-gosudarstvennyy-les" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/AzOxFi2nhDuUe19GJKH0DDKK2Ls=/335x190/smart/nginx/o/2016/06/05/5478089t1h5ce5.png" data-lazy-src-x2="//f11.pmo.ee/vzmqkdEmtlBjSOkZJXH3v83flnw=/670x380/smart/nginx/o/2016/06/05/5478089t1h5ce5.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6027574/v-valgamaa-zagorelsya-gosudarstvennyy-les" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Валгамаа загорелся государственный лес</span> </a><a href="https://rus.postimees.ee/6027574/v-valgamaa-zagorelsya-gosudarstvennyy-les" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/5997558/departament-po-zashchite-prav-potrebiteley-podderzhal-voditelya-avtobusa-otkazavshego-cheloveku-s-ogranichennymi-vozmozhnostyami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/HJxVWV8hlu_WCgCbqbd8MvKD4y8=/685x350/smart/nginx/o/2018/07/30/11127727t1hbbaf.jpg" data-lazy-src-x2="//f12.pmo.ee/E2NoPZSyDylUoABriRmqHfLl9u0=/1370x700/smart/nginx/o/2018/07/30/11127727t1hbbaf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/5997558/departament-po-zashchite-prav-potrebiteley-podderzhal-voditelya-avtobusa-otkazavshego-cheloveku-s-ogranichennymi-vozmozhnostyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент по защите прав потребителей поддержал водителя автобуса, отказавшего человеку с ограниченными возможностями</span> </a><a href="https://rus.postimees.ee/5997558/departament-po-zashchite-prav-potrebiteley-podderzhal-voditelya-avtobusa-otkazavshego-cheloveku-s-ogranichennymi-vozmozhnostyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-530h3g656o" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/F19GjZXVKHAM-bdg6qz4-ykeWyU=/60x60/smart/nginx/o/2014/09/29/3390161t1h3f61.jpg" data-lazy-src-x2="//f10.pmo.ee/Fl-JE5iBocl2sXF1S9ZWrssH2n4=/120x120/smart/nginx/o/2014/09/29/3390161t1h3f61.jpg"><p class="site-footer__author-name">Виктория Жигулина</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:viktoria@krasotka.ee">viktoria@krasotka.ee</a><p>666 2392</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-c287a292cbb58c1fb85a.js"></script></body></html>