<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#ed2077"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/T1MXPPotzlo9GkDz9NAUX6cHT9I=/16x16/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4Sb0VmE3Pd2mWL7haP1D5CpAT58=/32x32/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/O5evCVZBIrOt1F4qsc0VKPZOPkQ=/192x192/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/nUomfvnZc1ijLj9ZgsBPhPRylTQ=/256x256/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UzpjpU8ipZ-cXhz6ocvlSvYKA9U=/180x180/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/dGdNYb1Y8rLSa0_zD2TC_9loj6Y=/1200x630/filters:focal(59x42:916x434)/nginx/o/2018/10/03/11465519t1he4d6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Два разных человека: как похудение на 76 килограммов просто преобразило лицо этой девушки"><meta property="og:url" content="https://krasotka.postimees.ee/6420506/dva-raznyh-cheloveka-kak-pohudenie-na-76-kilogrammov-prosto-preobrazilo-lico-etoy-devushki"><meta property="og:site_name" content="Krasotka"><meta property="og:description" content="Не секрет, что лишние килограммы могут изменить человека буквально до неузнаваемости. Они меняют черты лица и визуально добавляют лет. Пример тому - героиня этой истории, в которой любовь к еде тесно переплелась с силой воли и привела к впечатляющему результату."><meta property="og:type" content="article"><meta property="article:section" content="Фигура"><meta property="article:tag" content="вес"><meta property="article:tag" content="девушка"><meta property="article:tag" content="диета"><meta property="article:tag" content="лицо"><meta name="article:published_time" content="2018-10-04T17:24:29+03:00"><meta name="article:modified_time" content="2018-10-03T17:59:38+03:00"><meta name="description" content="Не секрет, что лишние килограммы могут изменить человека буквально до неузнаваемости. Они меняют черты лица и визуально добавляют лет. Пример тому - героиня этой истории, в которой любовь к еде тесно переплелась с силой воли и привела к впечатляющему результату."><meta name="keywords" content="вес, девушка, диета, лицо"><link rel="canonical" href="https://krasotka.postimees.ee/6420506/dva-raznyh-cheloveka-kak-pohudenie-na-76-kilogrammov-prosto-preobrazilo-lico-etoy-devushki"><link rel="alternate" href="https://m.postimees.ee/section/2099/6420506"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://krasotka.postimees.ee/rss"><title>Два разных человека: как похудение на 76 килограммов просто преобразило лицо этой девушки - Фигура - Krasotka</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-471b62ede00e338f84f2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #ed2077;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ed2077;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed2077;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 32, 119, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2099 article-6420506"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMzcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://krasotka.postimees.ee/search">Пт, 5.10.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="50" width="372" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://krasotka.postimees.ee/section/2101" target="_self" class="menu-item">Я любимая</a></div><div><a href="https://krasotka.postimees.ee/section/2103" target="_self" class="menu-item section-font-color menu-item--active">Фигура</a></div><div><a href="https://krasotka.postimees.ee/section/3327" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://krasotka.postimees.ee/section/2105" target="_self" class="menu-item">Интим</a></div><div><a href="https://krasotka.postimees.ee/section/2113" target="_self" class="menu-item">Мамочки</a></div><div><a href="https://krasotka.postimees.ee/section/2115" target="_self" class="menu-item">Семья и дом</a></div><div><a href="https://krasotka.postimees.ee/section/2107" target="_self" class="menu-item">Звездные дамы</a></div><div><a href="https://krasotka.postimees.ee/section/2109" target="_self" class="menu-item">Фэшн</a></div><div><a href="https://krasotka.postimees.ee/section/2111" target="_self" class="menu-item">К столу</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="2099" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="45" width="335" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee">Krasotka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee/section/2103">Фигура</a></li><li class="breadcrumb-item">Два разных человека: как похудение на 76 килограммов просто преобразило лицо этой девушки</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Два разных человека: как похудение на 76 килограммов просто преобразило лицо этой девушки</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/94160" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png" srcset="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png, //f9.pmo.ee/MJypsWcxsHdYXsg7eM2Mu4yG6II=/80x80/smart/nginx/o/2017/09/12/7093821t1heff4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Krasotka.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6420506/dva-raznyh-cheloveka-kak-pohudenie-na-76-kilogrammov-prosto-preobrazilo-lico-etoy-devushki%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6420506" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="4"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться<span> </span></span></a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://krasotka.postimees.ee/6420506/dva-raznyh-cheloveka-kak-pohudenie-na-76-kilogrammov-prosto-preobrazilo-lico-etoy-devushki%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dvk_post%26utm_content%3D6420506" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться<span> </span></span></a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://krasotka.postimees.ee/6420506/dva-raznyh-cheloveka-kak-pohudenie-na-76-kilogrammov-prosto-preobrazilo-lico-etoy-devushki%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dok_post%26utm_content%3D6420506" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться<span> </span></span></a><a target="_blank" href="https://twitter.com/share?text=%D0%94%D0%B2%D0%B0%20%D1%80%D0%B0%D0%B7%D0%BD%D1%8B%D1%85%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%3A%20%D0%BA%D0%B0%D0%BA%20%D0%BF%D0%BE%D1%85%D1%83%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%2076%20%D0%BA%D0%B8%D0%BB%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%BE%D0%B2%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%BF%D1%80%D0%B5%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%B8%D0%BB%D0%BE%20%D0%BB%D0%B8%D1%86%D0%BE%20%D1%8D%D1%82%D0%BE%D0%B9%20%D0%B4%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D0%B8&url=https://krasotka.postimees.ee/6420506/dva-raznyh-cheloveka-kak-pohudenie-na-76-kilogrammov-prosto-preobrazilo-lico-etoy-devushki%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6420506" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться<span> </span></span></a><a href="mailto:?Subject=Postimees рекомендует%3A%20Два разных человека: как похудение на 76 килограммов просто преобразило лицо этой девушки&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/6420506/dva-raznyh-cheloveka-kak-pohudenie-na-76-kilogrammov-prosto-preobrazilo-lico-etoy-devushki%3Futm_source%3Demail%3Futm_content%3D6420506" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://krasotka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://krasotka.postimees.ee/6420506/dva-raznyh-cheloveka-kak-pohudenie-na-76-kilogrammov-prosto-preobrazilo-lico-etoy-devushki/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">4 октября 2018, 17:24</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11465519" image-url="//f11.pmo.ee/ljchwt5fxLsEkiy2pCu4ArmVUrU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/03/11465519t1he4d6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11465519)" src="//f11.pmo.ee/l6MisnzhdY193LDtH6DOFWGleAM=/685x410/filters:focal(59x42:916x434)/nginx/o/2018/10/03/11465519t1he4d6.jpg" srcset="//f11.pmo.ee/l6MisnzhdY193LDtH6DOFWGleAM=/685x410/filters:focal(59x42:916x434)/nginx/o/2018/10/03/11465519t1he4d6.jpg, //f11.pmo.ee/JGTGXWojp15dJgH_8Jj1NFvToJw=/1370x820/filters:focal(59x42:916x434)/nginx/o/2018/10/03/11465519t1he4d6.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Instagram</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Не секрет, что лишние килограммы могут изменить человека буквально до неузнаваемости. Они меняют черты лица и визуально добавляют лет. Пример тому - героиня этой истории, в которой любовь к еде тесно переплелась с силой воли и привела к впечатляющему результату.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rb7qodap0q" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u9h9vuzupe" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Кайли Боннет было 24 года. При росте 175 сантиметров она весила (внимание!) 218 килограммов. Не знаю, как на ваш взгляд, но, по-моему, это серьезный камень преткновения для счастливой полноценной молодости. Кайли с содроганием вспомнит позже, как ее дразнили дети, как обзывали взрослые люди... В какой-то момент она просто перестала выходить из дому, боясь быть цирковой обезьянкой для прохожих, пишет <a href="https://fabiosa.ru/ctins-rsas-auts-pbets-pohudenie-na-76-kg/" target="_blank">Fabiosa.ru</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Лишний вес у девушки был столько, сколько она себя помнила. В старших классах школы она весила 136 кг. Друзей у Кайли практически никогда не было:</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Моя жизнь день ото дня напоминала кромешный ад. Я боялась, что какая-нибудь непроверенная табуретка сломается подо мной. Мой макияж и прическа постоянно были мокрыми от пота, стоило только немножко пройтись пешком».</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6420506" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>В конце концов, у нее развилась гипертония, еще немного, и начал бы прогрессировать сахарный диабет. Доктор честно предупредил: если девушка не похудеет, может случиться инсульт. "Я не хочу умирать," - пролепетала Кайли. Она поняла, что дальше так продолжаться просто не может.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Первой мыслью было сделать операцию на желудке, чтобы хирургическим путем уменьшить его размер. Но хирург отказался оперировать: "Вам, милочка, 15-20 килограммов нужно сбросить, прежде чем ложиться на операционный стол!". Меры Кайли приняла самые решительные: она ограничила количество потребляемых калорий, стала есть больше белков и меньше углеводов и начала ходить пешком каждый день. Когда в октябре 2016 она снова пришла на приём к хирургу, вес девушки стал меньше не на 20, а на 34 кг!</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Операцию сделали. Кайли говорит:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>«Я буквально чувствовала, что мой желудок стал меньше. Было больно, особенно при ходьбе, но меня это не останавливало».</p></div><div class="article-body__item article-body__item--htmlElement"><p>После этого она стала съедать по 800 калорий в день, записалась на кроссфит и полностью пересмотрела свой рацион. Сейчас она весит 140 кг. И, хотя ей еще есть над чем работать (Кайли мечтает о 102 килограммах), ей нравится ее новый облик.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Сложно не заметить, что и черты ее лица изменились. Но она и представить не могла, что изменения будут настолько кардинальными.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Посмотрите, как красиво обозначилась линия подбородка. А если посмотреть на Кайли в макияже, оказывается, что она очень симпатичная девушка. У нее потрясающие глаза и милое лицо.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Естественно, количество подписчиков ее аккаунта в Instagram резко выросло. И если раньше люди говорили резкие и обидные вещи в адрес Кайли, то теперь они искренне восхищаются ее результатом. И знаете что? Она - прекрасный образец мотивации. Не сомневаемся, что Кайли добьется и большего.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BmJ1JDihjpe/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/BmJ1JDihjpe/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BmJ1JDihjpe/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Kaylee Bonnett (@fatgirlfitness_rny)</a> on <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-08-06T22:06:45+00:00">Aug 6, 2018 at 3:06pm PDT</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async defer="defer" src="https://www.instagram.com/embed.js"></script></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BkpyEF8BSUY/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/BkpyEF8BSUY/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BkpyEF8BSUY/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Kaylee Bonnett (@fatgirlfitness_rny)</a> on <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-06-30T14:52:46+00:00">Jun 30, 2018 at 7:52am PDT</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async defer="defer" src="https://www.instagram.com/embed.js"></script></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6420506/dva-raznyh-cheloveka-kak-pohudenie-na-76-kilogrammov-prosto-preobrazilo-lico-etoy-devushki%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6420506" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="4"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://krasotka.postimees.ee/6420506/dva-raznyh-cheloveka-kak-pohudenie-na-76-kilogrammov-prosto-preobrazilo-lico-etoy-devushki%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dvk_post%26utm_content%3D6420506" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://krasotka.postimees.ee/6420506/dva-raznyh-cheloveka-kak-pohudenie-na-76-kilogrammov-prosto-preobrazilo-lico-etoy-devushki%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dok_post%26utm_content%3D6420506" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%94%D0%B2%D0%B0%20%D1%80%D0%B0%D0%B7%D0%BD%D1%8B%D1%85%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%3A%20%D0%BA%D0%B0%D0%BA%20%D0%BF%D0%BE%D1%85%D1%83%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%2076%20%D0%BA%D0%B8%D0%BB%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%BE%D0%B2%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%BF%D1%80%D0%B5%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%B8%D0%BB%D0%BE%20%D0%BB%D0%B8%D1%86%D0%BE%20%D1%8D%D1%82%D0%BE%D0%B9%20%D0%B4%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D0%B8&url=https://krasotka.postimees.ee/6420506/dva-raznyh-cheloveka-kak-pohudenie-na-76-kilogrammov-prosto-preobrazilo-lico-etoy-devushki%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6420506" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Два разных человека: как похудение на 76 килограммов просто преобразило лицо этой девушки&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/6420506/dva-raznyh-cheloveka-kak-pohudenie-na-76-kilogrammov-prosto-preobrazilo-lico-etoy-devushki%3Futm_source%3Demail%3Futm_content%3D6420506" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://krasotka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://krasotka.postimees.ee/6420506/dva-raznyh-cheloveka-kak-pohudenie-na-76-kilogrammov-prosto-preobrazilo-lico-etoy-devushki/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6420506" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6420506" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#ed2077" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/100952/ves">вес</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/72035/devushka">девушка</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/100212/dieta">диета</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/97431/lico">лицо</a></li></ul><comments-teaser :article="6420506" :comment-count="0" article-url="https://krasotka.postimees.ee/6420506/dva-raznyh-cheloveka-kak-pohudenie-na-76-kilogrammov-prosto-preobrazilo-lico-etoy-devushki"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mcgro2nuh7" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2d7wewxhek" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2103" data-section="2103" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ed2077;"><a href="https://krasotka.postimees.ee/section/2103">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6418437/krasivoe-zdorovoe-i-podtyanutoe-telo-vot-luchshaya-motivaciya-dlya-togo-chtoby-zanyatsya-sportom-uzhe-segodnya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2m6bUGJ8LLJz2oEFIWpAdVOrl9w=/2000x870/filters:focal(628x377:628x377)/nginx/o/2014/03/04/2872824t1hdd86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://krasotka.postimees.ee/6418437/krasivoe-zdorovoe-i-podtyanutoe-telo-vot-luchshaya-motivaciya-dlya-togo-chtoby-zanyatsya-sportom-uzhe-segodnya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Красивое, здоровое и подтянутое тело - вот лучшая мотивация для того, чтобы заняться спортом уже сегодня</span> </a><a href="https://krasotka.postimees.ee/6418437/krasivoe-zdorovoe-i-podtyanutoe-telo-vot-luchshaya-motivaciya-dlya-togo-chtoby-zanyatsya-sportom-uzhe-segodnya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6415566/layfhak-kak-razlyubit-tort-polyubit-grechku-i-preobrazitsya-do-neuznavaemosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_NDc78fccHDpMC2NkhNAGV9K1vk=/648x444/filters:focal(36x24:389x361)/nginx/o/2009/05/06/174876t1h6bbf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://krasotka.postimees.ee/6415566/layfhak-kak-razlyubit-tort-polyubit-grechku-i-preobrazitsya-do-neuznavaemosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лайфхак: как разлюбить торт, полюбить гречку и преобразиться до неузнаваемости</span> </a><a href="https://krasotka.postimees.ee/6415566/layfhak-kak-razlyubit-tort-polyubit-grechku-i-preobrazitsya-do-neuznavaemosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6414809/pyat-prichin-iz-za-kotoryh-vash-ves-ne-uhodit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VCjc8spyPgQxaZsswWSnN8avzBI=/648x444/filters:focal(101x245:1680x1262)/nginx/o/2016/07/14/5620591t1hdf40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://krasotka.postimees.ee/6414809/pyat-prichin-iz-za-kotoryh-vash-ves-ne-uhodit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять причин, из-за которых ваш вес не уходит</span> </a><a href="https://krasotka.postimees.ee/6414809/pyat-prichin-iz-za-kotoryh-vash-ves-ne-uhodit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6416464/chto-takoe-izometricheskaya-gimnastika" class="list-article__media"><div class="list-article__image list-article__image--placeholder" style="max-height: 222px; max-width: 324px;"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6416464/chto-takoe-izometricheskaya-gimnastika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что такое изометрическая гимнастика?</span> </a><a href="https://krasotka.postimees.ee/6416464/chto-takoe-izometricheskaya-gimnastika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xkq0q2d4xa" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6414510/idealnyy-racion-kakie-produkty-pitaniya-chelovek-dolzhen-upotreblyat-postoyanno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kIr7K8UuYvQ2CkKQuaewtyO5_ug=/2000x870/smart/nginx/o/2015/11/20/4719433t1h59cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://krasotka.postimees.ee/6414510/idealnyy-racion-kakie-produkty-pitaniya-chelovek-dolzhen-upotreblyat-postoyanno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Идеальный рацион: какие продукты питания человек должен употреблять постоянно</span> </a><a href="https://krasotka.postimees.ee/6414510/idealnyy-racion-kakie-produkty-pitaniya-chelovek-dolzhen-upotreblyat-postoyanno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6414372/psihologicheskie-posledstviya-pohudeniya-podvodnye-kamni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/27cVVd0KTFCgjRCw9O7mr2DrIdE=/670x380/smart/nginx/o/2012/10/26/1392478t1h72bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://krasotka.postimees.ee/6414372/psihologicheskie-posledstviya-pohudeniya-podvodnye-kamni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Психологические последствия похудения: подводные камни</span> </a><a href="https://krasotka.postimees.ee/6414372/psihologicheskie-posledstviya-pohudeniya-podvodnye-kamni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6413547/posvyati-etomu-uprazhneniyu-tri-minuty-v-den-i-stan-eshche-stroynee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LCfz6i2TpmcuUbq-D3RpWrgyTFU=/670x380/filters:focal(379x532:520x695)/nginx/o/2015/08/04/4346309t1hde40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6413547/posvyati-etomu-uprazhneniyu-tri-minuty-v-den-i-stan-eshche-stroynee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Посвяти этому упражнению три минуты в день и стань еще стройнее</span> </a><a href="https://krasotka.postimees.ee/6413547/posvyati-etomu-uprazhneniyu-tri-minuty-v-den-i-stan-eshche-stroynee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6413385/tri-glavnyh-pravila-dlya-uspeshnyh-zanyatiy-sportom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VyQlMaQVX9lZ2VAqfzvfKYvhl0o=/1370x700/smart/nginx/o/2017/08/15/6993803t1h84bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://krasotka.postimees.ee/6413385/tri-glavnyh-pravila-dlya-uspeshnyh-zanyatiy-sportom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Три главных правила для успешных занятий спортом</span> </a><a href="https://krasotka.postimees.ee/6413385/tri-glavnyh-pravila-dlya-uspeshnyh-zanyatiy-sportom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6412528/ispytano-na-sebe-pechalnaya-pravda-o-pravilnom-pitanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5lcIyecZhJtskpiBJUZrfCQPqgU=/670x380/smart/nginx/o/2013/06/29/1860874t1h9af7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab" style="color: #ed2077">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://krasotka.postimees.ee/6412528/ispytano-na-sebe-pechalnaya-pravda-o-pravilnom-pitanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Испытано на себе: печальная правда о правильном питании</span> </a><a href="https://krasotka.postimees.ee/6412528/ispytano-na-sebe-pechalnaya-pravda-o-pravilnom-pitanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6412506/galereya-chempionat-po-kulturizmu-i-fitnesu-privlek-luchshih-v-svoey-oblasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ntulDYUGKpAAkiDjW0ilKZgS5b0=/670x380/filters:focal(526x2539:2292x3822)/nginx/o/2018/09/23/11440648t1hca7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">78 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://krasotka.postimees.ee/6412506/galereya-chempionat-po-kulturizmu-i-fitnesu-privlek-luchshih-v-svoey-oblasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: чемпионат по культуризму и фитнесу привлек лучших в своей области</span> </a><a href="https://krasotka.postimees.ee/6412506/galereya-chempionat-po-kulturizmu-i-fitnesu-privlek-luchshih-v-svoey-oblasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6409378/shest-privychek-kotorye-meshayut-sbrosit-ves-dazhe-s-samoy-effektivnoy-dietoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f4Y0BjMMjrDpiC_EoIsWJVgShU8=/1370x700/smart/nginx/o/2015/03/11/3860839t1he810.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://krasotka.postimees.ee/6409378/shest-privychek-kotorye-meshayut-sbrosit-ves-dazhe-s-samoy-effektivnoy-dietoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шесть привычек, которые мешают сбросить вес даже с самой эффективной диетой</span> </a><a href="https://krasotka.postimees.ee/6409378/shest-privychek-kotorye-meshayut-sbrosit-ves-dazhe-s-samoy-effektivnoy-dietoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-slgcknxlbh" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ymija5h9sm" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-z2sigurkzl" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-409vus4m9r" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-y4q9nijqfc" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#ed2077" :show-article-publish-time="false"></coma-block><div id="section-2099" data-section="2099" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://krasotka.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6421495/eksklyuzivnoe-video-parikmaher-stilist-modnogo-prigovora-prishla-v-uzhas-ot-pricheski-kersti-kalyulayd" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mICfPGvkXvec-tOs3oY9Wvbrvk4=/2000x870/smart/nginx/o/2018/10/04/11468416t1h0a14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://limon.postimees.ee/6421495/eksklyuzivnoe-video-parikmaher-stilist-modnogo-prigovora-prishla-v-uzhas-ot-pricheski-kersti-kalyulayd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксклюзивное видео: парикмахер-стилист «Модного приговора» пришла в ужас от прически Керсти Кальюлайд</span> <span class="list-article__additional-headline">Смотрите Limon LIVE!</span> </a><a href="https://limon.postimees.ee/6421495/eksklyuzivnoe-video-parikmaher-stilist-modnogo-prigovora-prishla-v-uzhas-ot-pricheski-kersti-kalyulayd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://limon.postimees.ee/6421495/eksklyuzivnoe-video-parikmaher-stilist-modnogo-prigovora-prishla-v-uzhas-ot-pricheski-kersti-kalyulayd" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/YzPFimuiTicwyS8pXhfOEIYIuP0=/230x130/smart/nginx/o/2018/10/04/11467845t1h9ec2.jpg" srcset="//f11.pmo.ee/YzPFimuiTicwyS8pXhfOEIYIuP0=/230x130/smart/nginx/o/2018/10/04/11467845t1h9ec2.jpg, //f11.pmo.ee/lKLNofNw7lbPmMhdLlh02nQBmMA=/460x260/smart/nginx/o/2018/10/04/11467845t1h9ec2.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:15</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6421387/vse-tak-ploho-shkolnicy-reshali-kak-spasti-estonskuyu-industriyu-mody-galereya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-sZyNL-91UEkUtwFU37FXLw0r1U=/670x380/smart/nginx/o/2018/10/04/11468099t1he54e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">178 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2109" class="list-article__section-label slab" style="color: #ed2077">Фэшн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://krasotka.postimees.ee/6421387/vse-tak-ploho-shkolnicy-reshali-kak-spasti-estonskuyu-industriyu-mody-galereya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Всё так плохо? Школьницы решали, как спасти эстонскую индустрию моды (ГАЛЕРЕЯ)</span> </a><a href="https://krasotka.postimees.ee/6421387/vse-tak-ploho-shkolnicy-reshali-kak-spasti-estonskuyu-industriyu-mody-galereya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6415478/provedite-pyatnichnyy-vecherok-v-narvskom-kino-s-krasotkoy-podruzhkoy-i-morem-prizov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MSkkhVYUzmTbriuVnSvdqH2OTAg=/670x380/filters:focal(22x138:962x818)/nginx/o/2018/09/27/11450071t1h2a4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://krasotka.postimees.ee/6415478/provedite-pyatnichnyy-vecherok-v-narvskom-kino-s-krasotkoy-podruzhkoy-i-morem-prizov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Проведите пятничный вечерок в нарвском кино с красоткой-подружкой и морем призов!</span> </a><a href="https://krasotka.postimees.ee/6415478/provedite-pyatnichnyy-vecherok-v-narvskom-kino-s-krasotkoy-podruzhkoy-i-morem-prizov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6420492/byt-zhelannoy-i-privlekatelnoy-eto-legko-skorey-chitay-statyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/duBb4muGnEnPXrA493cORJbnkGs=/1370x700/smart/nginx/o/2014/09/16/3355245t1h184a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://krasotka.postimees.ee/6420492/byt-zhelannoy-i-privlekatelnoy-eto-legko-skorey-chitay-statyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Быть желанной и привлекательной - это легко! Скорей читай статью!</span> </a><a href="https://krasotka.postimees.ee/6420492/byt-zhelannoy-i-privlekatelnoy-eto-legko-skorey-chitay-statyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6420445/a-vy-znaete-kak-vybrat-idealnye-zhenskie-tufli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uMrpADRhAkx_V9aiwClclM8Ptug=/670x380/filters:focal(219x119:378x240)/nginx/o/2013/03/28/1661772t1h1302.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2109" class="list-article__section-label slab" style="color: #ed2077">Фэшн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6420445/a-vy-znaete-kak-vybrat-idealnye-zhenskie-tufli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">А вы знаете, как выбрать идеальные женские туфли?</span> </a><a href="https://krasotka.postimees.ee/6420445/a-vy-znaete-kak-vybrat-idealnye-zhenskie-tufli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6420542/devyat-tipov-lyudey-sklonnyh-k-izmenam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YQnGHm_l4rdkiclLUMp8HHJ6Lh8=/670x380/smart/nginx/o/2016/12/08/6155889t1h5a2e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6420542/devyat-tipov-lyudey-sklonnyh-k-izmenam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Девять типов людей, склонных к изменам</span> </a><a href="https://krasotka.postimees.ee/6420542/devyat-tipov-lyudey-sklonnyh-k-izmenam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6420408/zhenshchinam-zapretili-est-burgery-i-hot-dogi-sami-uchenye" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jGng18LtmJFRgQgx6nWFJuem_-c=/1370x700/smart/nginx/o/2018/08/25/11312383t1ha89e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6420408/zhenshchinam-zapretili-est-burgery-i-hot-dogi-sami-uchenye" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщинам запретили есть бургеры и хот-доги сами ученые!</span> </a><a href="https://krasotka.postimees.ee/6420408/zhenshchinam-zapretili-est-burgery-i-hot-dogi-sami-uchenye" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6420018/devushka-s-gigantskoy-guboy-vstretila-lyubov-vsey-zhizni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TaRzW7Hxv47kWVvSRYZrYO8mWbo=/670x380/filters:focal(115x283:267x379)/nginx/o/2018/10/03/11464333t1h7419.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://krasotka.postimees.ee/6420018/devushka-s-gigantskoy-guboy-vstretila-lyubov-vsey-zhizni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Девушка с гигантской губой встретила любовь всей жизни</span> </a><a href="https://krasotka.postimees.ee/6420018/devushka-s-gigantskoy-guboy-vstretila-lyubov-vsey-zhizni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6420343/zvezdy-tozhe-lyudi-anna-hilkevich-ne-mozhet-pohudet-posle-rodov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/D7tPmYIJV6r4GsHf56Zz0Njr4HY=/670x380/smart/nginx/o/2015/12/26/4830011t1hb1bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2107" class="list-article__section-label slab" style="color: #ed2077">Звездные дамы</a></div><a href="https://krasotka.postimees.ee/6420343/zvezdy-tozhe-lyudi-anna-hilkevich-ne-mozhet-pohudet-posle-rodov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Звезды тоже люди! Анна Хилькевич не может похудеть после родов</span> </a><a href="https://krasotka.postimees.ee/6420343/zvezdy-tozhe-lyudi-anna-hilkevich-ne-mozhet-pohudet-posle-rodov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6420522/psihologi-byut-trevogu-fizicheskoe-nakazanie-detey-mozhet-privesti-k-ochen-negativnym-posledstviyam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yxJrvqjAUFSotj7AOOvBWYUxEDQ=/1370x700/smart/nginx/o/2016/10/27/6007885t1h6def.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a></div><a href="https://krasotka.postimees.ee/6420522/psihologi-byut-trevogu-fizicheskoe-nakazanie-detey-mozhet-privesti-k-ochen-negativnym-posledstviyam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Психологи бьют тревогу: физическое наказание детей может привести к очень негативным последствиям</span> </a><a href="https://krasotka.postimees.ee/6420522/psihologi-byut-trevogu-fizicheskoe-nakazanie-detey-mozhet-privesti-k-ochen-negativnym-posledstviyam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sznnrgzzkk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/WPQqRZ5hD36K-jM3gSucGM9O-5I=/60x60/filters:focal(1119x1645:1863x2268)/nginx/o/2018/10/04/11468138t1he76f.jpg" data-lazy-src-x2="//f8.pmo.ee/eNWvp_nvLyvrJmcrl8hQEDXIPu0=/120x120/filters:focal(1119x1645:1863x2268)/nginx/o/2018/10/04/11468138t1he76f.jpg"><p class="site-footer__author-name">Angelina Bogutskaja</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:angelina.bogutskaja@krasotka.ee">angelina.bogutskaja@krasotka.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-471b62ede00e338f84f2.js"></script></body></html>