<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ed2077"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/T1MXPPotzlo9GkDz9NAUX6cHT9I=/16x16/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4Sb0VmE3Pd2mWL7haP1D5CpAT58=/32x32/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/O5evCVZBIrOt1F4qsc0VKPZOPkQ=/192x192/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/nUomfvnZc1ijLj9ZgsBPhPRylTQ=/256x256/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UzpjpU8ipZ-cXhz6ocvlSvYKA9U=/180x180/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/KVa8T6sCH2RYSTgWyyZxjgPI_Ok=/1200x630/filters:focal(1297x1374:2914x2130)/nginx/o/2018/12/28/11682727t1h0d86.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/KVa8T6sCH2RYSTgWyyZxjgPI_Ok=/1200x630/filters:focal(1297x1374:2914x2130)/nginx/o/2018/12/28/11682727t1h0d86.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Похудеть до смерти? Симптомы анорексии у подростков, которые должны знать родители"><meta property="twitter:title" content="Похудеть до смерти? Симптомы анорексии у подростков, которые должны знать родители"><meta property="og:url" content="https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli"><meta property="twitter:url" content="https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli"><meta property="og:site_name" content="Krasotka"><meta property="og:description" content="Согласно исследованиям, начало нервной анорексии чаще всего приходится на время полового созревания. Насмотревшись на моделей Instagram, девочки-подростки пускаются на всевозможные ухищрения, чтобы похудеть любой ценой, пишет fabiosa."><meta property="twitter:description" content="Согласно исследованиям, начало нервной анорексии чаще всего приходится на время полового созревания. Насмотревшись на моделей Instagram, девочки-подростки пускаются на всевозможные ухищрения, чтобы похудеть любой ценой, пишет fabiosa."><meta property="og:type" content="article"><meta property="article:section" content="Мамочки"><meta property="article:tag" content="анорексия"><meta property="article:tag" content="болезнь"><meta property="article:tag" content="подросток"><meta property="article:tag" content="похудение"><meta property="article:tag" content="фигура"><meta name="article:published_time" content="2018-12-28T12:37:03+02:00"><meta name="article:modified_time" content="2018-12-28T12:37:03+02:00"><meta name="description" content="Согласно исследованиям, начало нервной анорексии чаще всего приходится на время полового созревания. Насмотревшись на моделей Instagram, девочки-подростки пускаются на всевозможные ухищрения, чтобы похудеть любой ценой, пишет fabiosa."><meta name="keywords" content="анорексия, болезнь, подросток, похудение, фигура"><link rel="canonical" href="https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli"><link rel="alternate" href="https://m.postimees.ee/section/2099/6487082"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://krasotka.postimees.ee/rss"><title>Похудеть до смерти? Симптомы анорексии у подростков, которые должны знать родители - Мамочки - Krasotka</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-6354ae32e2bafe540043.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #ed2077;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ed2077;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed2077;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ed2077;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2099 article-6487082"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://krasotka.postimees.ee/search">Пт, 28.12.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="50" width="372" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://krasotka.postimees.ee/section/2101" target="_self" class="menu-item">Я любимая</a></div><div><a href="https://krasotka.postimees.ee/section/2103" target="_self" class="menu-item">Фигура</a></div><div><a href="https://krasotka.postimees.ee/section/3327" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://krasotka.postimees.ee/section/2105" target="_self" class="menu-item">Интим</a></div><div><a href="https://krasotka.postimees.ee/section/2113" target="_self" class="menu-item section-font-color menu-item--active">Мамочки</a></div><div><a href="https://krasotka.postimees.ee/section/2115" target="_self" class="menu-item">Семья и дом</a></div><div><a href="https://krasotka.postimees.ee/section/2107" target="_self" class="menu-item">Звездные дамы</a></div><div><a href="https://krasotka.postimees.ee/section/2109" target="_self" class="menu-item">Фэшн</a></div><div><a href="https://krasotka.postimees.ee/section/2111" target="_self" class="menu-item">К столу</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="2099" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="45" width="335" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee">Krasotka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee/section/2113">Мамочки</a></li><li class="breadcrumb-item">Похудеть до смерти? Симптомы анорексии у подростков, которые должны знать родители</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Похудеть до смерти? Симптомы анорексии у подростков, которые должны знать родители</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/94160" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png" srcset="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png, //f9.pmo.ee/MJypsWcxsHdYXsg7eM2Mu4yG6II=/80x80/smart/nginx/o/2017/09/12/7093821t1heff4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Krasotka.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6487082" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6487082" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6487082" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9F%D0%BE%D1%85%D1%83%D0%B4%D0%B5%D1%82%D1%8C%20%D0%B4%D0%BE%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B8%3F%20%D0%A1%D0%B8%D0%BC%D0%BF%D1%82%D0%BE%D0%BC%D1%8B%20%D0%B0%D0%BD%D0%BE%D1%80%D0%B5%D0%BA%D1%81%D0%B8%D0%B8%20%D1%83%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%BE%D0%B2%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D1%8B%20%D0%B7%D0%BD%D0%B0%D1%82%D1%8C%20%D1%80%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8&url=https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6487082" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%BE%D1%85%D1%83%D0%B4%D0%B5%D1%82%D1%8C%20%D0%B4%D0%BE%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B8%3F%20%D0%A1%D0%B8%D0%BC%D0%BF%D1%82%D0%BE%D0%BC%D1%8B%20%D0%B0%D0%BD%D0%BE%D1%80%D0%B5%D0%BA%D1%81%D0%B8%D0%B8%20%D1%83%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%BE%D0%B2%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D1%8B%20%D0%B7%D0%BD%D0%B0%D1%82%D1%8C%20%D1%80%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8&url=https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6487082" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Похудеть до смерти? Симптомы анорексии у подростков, которые должны знать родители&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli%3Futm_source%3Demail%26utm_content%3D6487082" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://krasotka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">28 декабря 2018, 12:37</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11682727" image-url="//f7.pmo.ee/mcCHs_v6WazmICdrGm3kvAGr2Bg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/28/11682727t1h0d86.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11682727)" src="//f7.pmo.ee/lSbyHy3fPOxxoZsd6kQGNkhB-Lo=/685x410/filters:focal(1297x1374:2914x2130)/nginx/o/2018/12/28/11682727t1h0d86.jpg" srcset="//f7.pmo.ee/lSbyHy3fPOxxoZsd6kQGNkhB-Lo=/685x410/filters:focal(1297x1374:2914x2130)/nginx/o/2018/12/28/11682727t1h0d86.jpg, //f7.pmo.ee/uJ8IOWg3JeGLMjIpRhcO78MMy9s=/1370x820/filters:focal(1297x1374:2914x2130)/nginx/o/2018/12/28/11682727t1h0d86.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">анорексия</p><p class="figure__caption--name" itemprop="creator">ФОТО: PantherMedia/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Согласно исследованиям, начало нервной анорексии чаще всего приходится на время полового созревания. Насмотревшись на моделей Instagram, девочки-подростки пускаются на всевозможные ухищрения, чтобы похудеть любой ценой, пишет<a href="https://fabiosa.ru/ctfk-rsap-aunk-pbemz-phemk-pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzny-znat-roditeli/" target="_blank"> fabiosa</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2dybq8p2hp" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a020hs9yv8" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Хотя юноши меньше склонны истязать себя голодовками и жесткими диетами, но такие случаи тоже не редкость.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Статистика расстройств пищевого поведения у подростков 13-18 лет</strong></p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Br2xy9nAiVg/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/Br2xy9nAiVg/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/Br2xy9nAiVg/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div></div><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Br2xy9nAiVg/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Mae🧞‍♀️ (@skinnycyber)</a> on <time datetime="2018-12-26T15:40:18+00:00" style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Dec 26, 2018 at 7:40am PST</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Согласно статистике 2017 года, 5,4% американских детей в возрасте от 13 до 18 лет страдали от анорексии, булимии или переедания в какой-то момент своей жизни. А это более 2,2 млн подростков!</p></div><div class="article-body__item article-body__item--htmlElement"><ul><li>около половины из них (2,7%) имеют умеренное расстройство пищевого поведения, у остальных же все гораздо серьезнее;</li><li>3,8% подростков с расстройством пищевого поведения средней или тяжелой степени - девочки;</li><li>1,5% таких детей - мальчики.</li></ul></div><div class="article-body__item article-body__item--htmlElement"><p>И пациенты с анорексией становятся все моложе!</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6487082" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><strong>История Миранды </strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>На 8-ой день рождения родители Миранды отвели ее в пиццерию, где она ела мороженое. Для любого другого ребенка это достаточно обычным делом. Но для Миранды эта поездка стала настоящим достижением!</p></div><div class="article-body__item article-body__item--htmlElement"><p>Всего 3,5 месяца назад Миранда была почти на 23 фунта (10 кг) легче нормы, а ее индекс массы тела (ИМТ) составлял всего 12,5.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Хотя ИМТ менее 18,5 официально считается недостаточным, до помещения в специализированную клинику Миранда продолжала отказываться не только от еды, но и от питья.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Вот как Миранда объясняет, что такое страдать от расстройства пищевого поведения в таком юном возрасте:</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Это как фея-пикси в моем животике, которая похожа на дьявола и всегда борется со мной, когда я хочу есть. Пикси была сильнее меня, но теперь я немного сильнее ее. Она становится меньше, а я становлюсь больше, и скоро она исчезнет.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>После лечения в клинике на протяжении 5-ти месяцев, восстановление физического здоровья Миранды является только началом гораздо более длительной битвы за ее душевное равновесие.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Эта девочка далеко не самый юный пациент, чью жизнь приходилось спасать доктору Ди Доусон, директору клиники The Observer. Как-то в клинику поступил 6-летний ребенок со всеми классическими признаками нервной анорексии. </p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Возраст детей, страдающих расстройствами пищевого поведения, определенно становится все моложе и моложе. Раньше здесь редко можно было видеть девушек до того, как они достигли половой зрелости, но теперь они составляют по крайней мере одну треть детей в клинике. Ранее средний возраст начала заболевания составлял 16 лет, но этот возраст постоянно снижается. - говорит доктор Доусон.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Как же предотвратить возникновение подростковой анорексии и что делать, если ваш ребенок уже в группе риска?</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Как распознать подростковую анорексию</strong></p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Br3nq_7lsA1/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/Br3nq_7lsA1/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/Br3nq_7lsA1/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div></div><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Br3nq_7lsA1/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Schudnę... (@chce.byc.chuda_)</a> on <time datetime="2018-12-26T23:31:05+00:00" style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Dec 26, 2018 at 3:31pm PST</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Это заболевание легче предупредить, нежели вылечить! Вот некоторые симптомы в поведении подростка, которые должны насторожить родителей.</p></div><div class="article-body__item article-body__item--htmlElement"><ol><li>Стремление похудеть любой ценой (в том числе, посредством вызывания рвоты) при стойкой неудовлетворенности результатом.</li><li>Нарушено восприятие себя ("Все равно я очень толстая!").</li><li>ИМТ подростка ниже отметки 17,5.</li><li>Изменение эмоционального состояния (депрессии, перепады настроения, вспышки гнева).</li><li>У девушек наблюдается прекращение месячных и замедление развития груди.</li></ol></div><div class="article-body__item article-body__item--htmlElement"><p>Если анорексию вовремя не заметить, то на более поздней стадии происходят существенные изменения в организме, при которых пища уже просто не воспринимается. На этом этапе самостоятельно излечиться без помощи врачей уже практически невозможно.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Советы родителям </strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Эти советы специалистов будут полезны как для профилактики анорексии, так и для восстановления подростка после лечения. </p></div><div class="article-body__item article-body__item--htmlElement"><ul><li>Старайтесь быть здоровым примером для подражания.</li><li>Не критикуйте внешность подростка, особенно фигуру.</li><li>Обращайте внимание на качество питания, а не на количество калорий.</li><li>Ограничьте доступ подростка к материалам в Сети, посвященным диетам и физическим упражнениям.</li><li>Следите за тем, как питается ваш ребенок. Это очень важный момент!</li></ul></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Важно:</strong> анорексики не признают своего расстройства. Поэтому родители должны быть очень внимательны и обращаться к врачу в случае необходимости.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Пожалуйста, поделитесь этой полезной информацией со своими друзьями. Особенно с теми, у кого есть дети-подростки!</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6487082" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6487082" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6487082" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9F%D0%BE%D1%85%D1%83%D0%B4%D0%B5%D1%82%D1%8C%20%D0%B4%D0%BE%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B8%3F%20%D0%A1%D0%B8%D0%BC%D0%BF%D1%82%D0%BE%D0%BC%D1%8B%20%D0%B0%D0%BD%D0%BE%D1%80%D0%B5%D0%BA%D1%81%D0%B8%D0%B8%20%D1%83%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%BE%D0%B2%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D1%8B%20%D0%B7%D0%BD%D0%B0%D1%82%D1%8C%20%D1%80%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8&url=https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6487082" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%BE%D1%85%D1%83%D0%B4%D0%B5%D1%82%D1%8C%20%D0%B4%D0%BE%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B8%3F%20%D0%A1%D0%B8%D0%BC%D0%BF%D1%82%D0%BE%D0%BC%D1%8B%20%D0%B0%D0%BD%D0%BE%D1%80%D0%B5%D0%BA%D1%81%D0%B8%D0%B8%20%D1%83%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%BE%D0%B2%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D1%8B%20%D0%B7%D0%BD%D0%B0%D1%82%D1%8C%20%D1%80%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8&url=https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6487082" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Похудеть до смерти? Симптомы анорексии у подростков, которые должны знать родители&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli%3Futm_source%3Demail%26utm_content%3D6487082" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://krasotka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6487082" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6487082" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#ed2077" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://krasotka.postimees.ee/term/93310/anoreksiya">анорексия</a></li><li><a class="article-terms__term button" href="https://krasotka.postimees.ee/term/104067/bolezn">болезнь</a></li><li><a class="article-terms__term button" href="https://krasotka.postimees.ee/term/71414/podrostok">подросток</a></li><li><a class="article-terms__term button" href="https://krasotka.postimees.ee/term/102297/pohudenie">похудение</a></li><li><a class="article-terms__term button" href="https://krasotka.postimees.ee/term/154494/figura">фигура</a></li></ul><comments-teaser :article="6487082" :comment-count="0" article-url="https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7uyg7e1xp4" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8gtf3ltkyt" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2113" data-section="2113" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ed2077;"><a href="https://krasotka.postimees.ee/section/2113">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6486977/pyat-sposobov-nakazat-rebenka-chtoby-ne-poshatnut-ego-samoocenku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rXU8R4avk6wNnesgbziVd6T-ugI=/2000x870/smart/nginx/o/2016/05/23/5424931t1h2606.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://krasotka.postimees.ee/6486977/pyat-sposobov-nakazat-rebenka-chtoby-ne-poshatnut-ego-samoocenku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять способов наказать ребенка, чтобы не пошатнуть его самооценку</span> </a><a href="https://krasotka.postimees.ee/6486977/pyat-sposobov-nakazat-rebenka-chtoby-ne-poshatnut-ego-samoocenku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6486415/kak-nazvat-malchika-v-yanvare-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YH2Q9vhIYQXHn6NI0AV4gZ2Ttv8=/436x250/smart/nginx/o/2011/05/27/598850t1h2a24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a></div><a href="https://krasotka.postimees.ee/6486415/kak-nazvat-malchika-v-yanvare-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как назвать мальчика в январе 2019 года</span> </a><a href="https://krasotka.postimees.ee/6486415/kak-nazvat-malchika-v-yanvare-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6486392/vyglyazhu-ya-uzhasno-ya-znayu-regina-todorenko-vyskazalas-ob-izmenivsheysya-posle-rodov-vneshnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/drNnJTsN8-JQeLk0I7JTq1HhcZ8=/436x250/filters:focal(0x0:324x356)/nginx/o/2017/04/19/6564919t1h679a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2107" class="list-article__section-label slab" style="color: #ed2077">Звездные дамы</a></div><a href="https://krasotka.postimees.ee/6486392/vyglyazhu-ya-uzhasno-ya-znayu-regina-todorenko-vyskazalas-ob-izmenivsheysya-posle-rodov-vneshnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Выгляжу я ужасно, я знаю»: Регина Тодоренко высказалась об изменившейся после родов внешности</span> </a><a href="https://krasotka.postimees.ee/6486392/vyglyazhu-ya-uzhasno-ya-znayu-regina-todorenko-vyskazalas-ob-izmenivsheysya-posle-rodov-vneshnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6485462/roditelyam-sovetuyut-chashche-spat-ryadom-s-detmi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vO6PC9EYupGj42CVIBRYDDCu6y0=/436x250/smart/nginx/o/2014/10/17/3436691t1h666a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://krasotka.postimees.ee/6485462/roditelyam-sovetuyut-chashche-spat-ryadom-s-detmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Родителям советуют чаще спать рядом с детьми</span> </a><a href="https://krasotka.postimees.ee/6485462/roditelyam-sovetuyut-chashche-spat-ryadom-s-detmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6uv1bb555u" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6485128/roditeley-veganov-sudyat-za-to-chto-svoimi-dietami-iskalechili-godovaluyu-doch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CsPq7E3LqbHBcFg1QQdXFSXlXZg=/2000x870/smart/nginx/o/2018/12/25/11677182t1he63c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://krasotka.postimees.ee/6485128/roditeley-veganov-sudyat-za-to-chto-svoimi-dietami-iskalechili-godovaluyu-doch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Родителей-веганов судят за то, что своими диетами искалечили годовалую дочь</span> </a><a href="https://krasotka.postimees.ee/6485128/roditeley-veganov-sudyat-za-to-chto-svoimi-dietami-iskalechili-godovaluyu-doch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6483286/maloletnie-shopogoliki-troe-detey-kotorye-poluchayut-ot-roditeley-vse-chto-zahotyat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/chph1mnQrirnNedT3RU5ko5_dNo=/670x380/smart/nginx/o/2018/01/26/7518449t1h2255.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://krasotka.postimees.ee/6483286/maloletnie-shopogoliki-troe-detey-kotorye-poluchayut-ot-roditeley-vse-chto-zahotyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Малолетние шопоголики: трое детей, которые получают от родителей всё, что захотят</span> </a><a href="https://krasotka.postimees.ee/6483286/maloletnie-shopogoliki-troe-detey-kotorye-poluchayut-ot-roditeley-vse-chto-zahotyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6479865/stop-roditeli-desyat-faktov-kotorye-nuzhno-znat-prezhde-chem-dat-rebenku-fastfud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J3vUgAFaHF4iADdIGvNKk09StAs=/670x380/filters:focal(869x385:1595x842)/nginx/o/2013/10/07/2523900t1h9fb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://krasotka.postimees.ee/6479865/stop-roditeli-desyat-faktov-kotorye-nuzhno-znat-prezhde-chem-dat-rebenku-fastfud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стоп, родители! Десять фактов, которые нужно знать, прежде чем дать ребенку фастфуд</span> </a><a href="https://krasotka.postimees.ee/6479865/stop-roditeli-desyat-faktov-kotorye-nuzhno-znat-prezhde-chem-dat-rebenku-fastfud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6479507/i-delo-ne-tolko-v-zrenii-vsya-pravda-o-negativnom-vliyanii-smartfonov-planshetov-i-drugih-gadzhetov-na-rebenka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z_gVkRHVeFcEt3QH7ywqo5wu4z8=/1370x700/smart/nginx/o/2017/10/12/7203953t1h7d96.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6479507/i-delo-ne-tolko-v-zrenii-vsya-pravda-o-negativnom-vliyanii-smartfonov-planshetov-i-drugih-gadzhetov-na-rebenka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">И дело не только в зрении! Вся правда о негативном влиянии смартфонов, планшетов и других гаджетов на ребенка</span> </a><a href="https://krasotka.postimees.ee/6479507/i-delo-ne-tolko-v-zrenii-vsya-pravda-o-negativnom-vliyanii-smartfonov-planshetov-i-drugih-gadzhetov-na-rebenka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6479219/chto-mozhet-mesyac-rozhdeniya-rasskazat-o-vashem-rebenke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YZW1LkcUDC1alItbInTAKXxfNXA=/670x380/smart/nginx/o/2011/11/15/834386t1h21fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://krasotka.postimees.ee/6479219/chto-mozhet-mesyac-rozhdeniya-rasskazat-o-vashem-rebenke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что может месяц рождения рассказать о вашем ребенке?</span> </a><a href="https://krasotka.postimees.ee/6479219/chto-mozhet-mesyac-rozhdeniya-rasskazat-o-vashem-rebenke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6477640/mat-pridumala-synu-neobychnoe-imya-i-opozorilas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yYO2smuSc8UU9uC4KEsy3GJkA5M=/670x380/smart/nginx/o/2014/08/21/3291917t1h5c6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://krasotka.postimees.ee/6477640/mat-pridumala-synu-neobychnoe-imya-i-opozorilas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мать придумала сыну необычное имя и опозорилась</span> </a><a href="https://krasotka.postimees.ee/6477640/mat-pridumala-synu-neobychnoe-imya-i-opozorilas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6475607/desyat-priznakov-chto-vash-rebenok-odarennyy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uVYsZWEjeETUWD-_ZNi9xbMtNOw=/1370x700/smart/nginx/o/2017/07/11/6882217t1hf72b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://krasotka.postimees.ee/6475607/desyat-priznakov-chto-vash-rebenok-odarennyy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Десять признаков, что ваш ребенок одаренный</span> </a><a href="https://krasotka.postimees.ee/6475607/desyat-priznakov-chto-vash-rebenok-odarennyy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j40xsb04kr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-kinozal group-branding--spaced"><a href="https://kinozal.postimees.ee"><img src="/v5/img/group-branding/logos/kinozal.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4673" data-section="4673" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6485618/ire-starshenbaum-nadoelo-igrat-v-lyubov-s-sashey-petrovym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QrN6YnSfriPJH8kvXzr4CaxcnuQ=/648x444/smart/nginx/o/2018/12/26/11678437t1h2c55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6485618/ire-starshenbaum-nadoelo-igrat-v-lyubov-s-sashey-petrovym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ире Старшенбаум надоело играть в любовь с Сашей Петровым?</span> </a><a href="https://kinozal.postimees.ee/6485618/ire-starshenbaum-nadoelo-igrat-v-lyubov-s-sashey-petrovym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6485612/rossiyane-nazvali-lyubimogo-aktera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_fGwCOW5lf8dVbLrb7F55eS1r_w=/648x444/smart/nginx/o/2014/03/11/2888688t1h4c3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6485612/rossiyane-nazvali-lyubimogo-aktera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Россияне назвали любимого актера</span> </a><a href="https://kinozal.postimees.ee/6485612/rossiyane-nazvali-lyubimogo-aktera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6485610/kinovyhodnye-podborka-luchshih-novogodnih-filmov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eV5DeH-jHExPDKJWyi1Bu95e3zE=/648x444/filters:focal(56x110:619x427)/nginx/o/2018/12/26/11678314t1h71b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6485610/kinovyhodnye-podborka-luchshih-novogodnih-filmov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Киновыходные: подборка лучших новогодних фильмов</span> </a><a href="https://kinozal.postimees.ee/6485610/kinovyhodnye-podborka-luchshih-novogodnih-filmov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6485585/smotrite-novyy-treyler-blokbastera-lyudi-iks-temnyy-feniks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FBGwHoUQl2CRH28coltK7zR02E4=/648x444/smart/nginx/o/2018/12/26/11678299t1h1df3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6485585/smotrite-novyy-treyler-blokbastera-lyudi-iks-temnyy-feniks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смотрите новый трейлер блокбастера «Люди Икс: Темный Феникс»</span> </a><a href="https://kinozal.postimees.ee/6485585/smotrite-novyy-treyler-blokbastera-lyudi-iks-temnyy-feniks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gGUKU2WSRl7S7Gqzl8bfG3hFrp4=/648x444/smart/nginx/o/2018/12/03/11625620t1h5e6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не можете найти хорошую зимнюю обувь? Мы посоветуем!</span> </a><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UfVXoyHPgtbGkBNzO8Nh9T6e7y8=/648x444/smart/nginx/o/2018/11/30/11616208t1hdb29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В холода одевайтесь слоями</span> </a><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466335/v-chem-sekret-horoshey-zimney-kurtki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1D5lbIdC0cDoLv-eDIueEIj9k0k=/648x444/smart/nginx/o/2018/11/30/11616146t1h1d4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6466335/v-chem-sekret-horoshey-zimney-kurtki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В чем секрет хорошей зимней куртки?</span> </a><a href="https://rus.postimees.ee/6466335/v-chem-sekret-horoshey-zimney-kurtki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3OPy8Y_bFO_37IHK2JwTArxgsMk=/648x444/smart/nginx/o/2018/12/13/11653313t1h97d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ребёнок не переносит шерстяные изделия? Решение имеется!</span> </a><a href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#ed2077" :show-article-publish-time="false"></coma-block><div id="section-2099" data-section="2099" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://krasotka.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6486403/puteshestvuet-ili-vyazhet-v-kresle-kak-stareyut-znaki-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/m7WmjCshebYpH9BwcvwhbEiqW0g=/2000x870/filters:focal(285x487:921x945)/nginx/o/2016/08/10/5707411t1h792a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a></div><a href="https://krasotka.postimees.ee/6486403/puteshestvuet-ili-vyazhet-v-kresle-kak-stareyut-znaki-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Путешествует или вяжет в кресле? Как стареют знаки Зодиака</span> </a><a href="https://krasotka.postimees.ee/6486403/puteshestvuet-ili-vyazhet-v-kresle-kak-stareyut-znaki-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6487038/kak-na-samom-dele-vyglyadit-nepravdopodobno-molodaya-72-letnyaya-azhda-pekkan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PqLFpcjGDGucr5XecA_9UG2sVTY=/670x380/filters:focal(195x29:279x113)/nginx/o/2018/12/28/11682658t1h729b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2107" class="list-article__section-label slab" style="color: #ed2077">Звездные дамы</a></div><a href="https://krasotka.postimees.ee/6487038/kak-na-samom-dele-vyglyadit-nepravdopodobno-molodaya-72-letnyaya-azhda-pekkan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как на самом деле выглядит неправдоподобно молодая 72-летняя Ажда Пеккан?</span> </a><a href="https://krasotka.postimees.ee/6487038/kak-na-samom-dele-vyglyadit-nepravdopodobno-molodaya-72-letnyaya-azhda-pekkan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6486284/losos-ili-vydra-uznayte-kakoe-vy-zhivotnoe-po-goroskopu-drevnih-indeycev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yYXdFhJgmvj48eUQQNWTixDhZ3s=/670x380/filters:focal(278x287:405x429)/nginx/o/2016/07/11/5608153t1h2acc.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://krasotka.postimees.ee/6486284/losos-ili-vydra-uznayte-kakoe-vy-zhivotnoe-po-goroskopu-drevnih-indeycev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лосось или выдра? Узнайте, какое вы животное по гороскопу древних индейцев</span> </a><a href="https://krasotka.postimees.ee/6486284/losos-ili-vydra-uznayte-kakoe-vy-zhivotnoe-po-goroskopu-drevnih-indeycev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6486415/kak-nazvat-malchika-v-yanvare-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Fl_McM8vJqTdftfON03SdizCPVI=/1370x700/smart/nginx/o/2011/05/27/598850t1h2a24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a></div><a href="https://krasotka.postimees.ee/6486415/kak-nazvat-malchika-v-yanvare-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как назвать мальчика в январе 2019 года</span> </a><a href="https://krasotka.postimees.ee/6486415/kak-nazvat-malchika-v-yanvare-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6486392/vyglyazhu-ya-uzhasno-ya-znayu-regina-todorenko-vyskazalas-ob-izmenivsheysya-posle-rodov-vneshnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4qFJuSn1BZHaplOHLGtG6gEBCes=/670x380/filters:focal(0x0:324x356)/nginx/o/2017/04/19/6564919t1h679a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2107" class="list-article__section-label slab" style="color: #ed2077">Звездные дамы</a></div><a href="https://krasotka.postimees.ee/6486392/vyglyazhu-ya-uzhasno-ya-znayu-regina-todorenko-vyskazalas-ob-izmenivsheysya-posle-rodov-vneshnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Выгляжу я ужасно, я знаю»: Регина Тодоренко высказалась об изменившейся после родов внешности</span> </a><a href="https://krasotka.postimees.ee/6486392/vyglyazhu-ya-uzhasno-ya-znayu-regina-todorenko-vyskazalas-ob-izmenivsheysya-posle-rodov-vneshnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6486977/pyat-sposobov-nakazat-rebenka-chtoby-ne-poshatnut-ego-samoocenku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Fi5GkkYUPJIdbDiaTGdXm0U1T9E=/670x380/smart/nginx/o/2016/05/23/5424931t1h2606.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://krasotka.postimees.ee/6486977/pyat-sposobov-nakazat-rebenka-chtoby-ne-poshatnut-ego-samoocenku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять способов наказать ребенка, чтобы не пошатнуть его самооценку</span> </a><a href="https://krasotka.postimees.ee/6486977/pyat-sposobov-nakazat-rebenka-chtoby-ne-poshatnut-ego-samoocenku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6486336/pismo-chitatelnicy-pochemu-vozlyublennyy-uletaet-v-otpusk-bez-menya-za-tri-dnya-do-novogo-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MEEvvu8HtvIgQUn8WAemYGt3Sv4=/1370x700/smart/nginx/o/2018/06/17/7906291t1h5347.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://krasotka.postimees.ee/6486336/pismo-chitatelnicy-pochemu-vozlyublennyy-uletaet-v-otpusk-bez-menya-za-tri-dnya-do-novogo-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Письмо читательницы: почему возлюбленный улетает в отпуск без меня за три дня до Нового года?</span> </a><a href="https://krasotka.postimees.ee/6486336/pismo-chitatelnicy-pochemu-vozlyublennyy-uletaet-v-otpusk-bez-menya-za-tri-dnya-do-novogo-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6486188/samyy-luchshiy-semyanin-po-znaku-zodiaka-kto-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ciDm6VFWcAwCTeCncahXftKpKHg=/670x380/filters:focal(1321x3193:2554x4062)/nginx/o/2013/02/19/1584286t1h7f0d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://krasotka.postimees.ee/6486188/samyy-luchshiy-semyanin-po-znaku-zodiaka-kto-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самый лучший семьянин по знаку Зодиака — кто он?</span> </a><a href="https://krasotka.postimees.ee/6486188/samyy-luchshiy-semyanin-po-znaku-zodiaka-kto-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6486137/kak-nakryt-prazdnichnyy-stol-chtoby-privlech-udachu-v-nastupayushchem-godu-svini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9vZADsvhMH0fzSe6Ajcyn_9jANk=/670x380/smart/nginx/o/2012/12/29/1504742t1h0c75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2111" class="list-article__section-label slab" style="color: #ed2077">К столу</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://krasotka.postimees.ee/6486137/kak-nakryt-prazdnichnyy-stol-chtoby-privlech-udachu-v-nastupayushchem-godu-svini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как накрыть праздничный стол, чтобы привлечь удачу в наступающем году Свиньи</span> </a><a href="https://krasotka.postimees.ee/6486137/kak-nakryt-prazdnichnyy-stol-chtoby-privlech-udachu-v-nastupayushchem-godu-svini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-los5ui07ry" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-awvqn93in6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6486380/19-vazhneyshih-izmeneniy-zakonov-kotorye-vstupyat-v-silu-v-novom-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YK0pkXu7K1H7PKHvfUpiDbigPI4=/2000x870/smart/nginx/o/2018/12/27/11679260t1hac8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>411</span></div></div><a href="https://rus.postimees.ee/6486380/19-vazhneyshih-izmeneniy-zakonov-kotorye-vstupyat-v-silu-v-novom-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">19 важнейших изменений законов, которые вступят в силу в новом году</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6486380/19-vazhneyshih-izmeneniy-zakonov-kotorye-vstupyat-v-silu-v-novom-godu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6486380/19-vazhneyshih-izmeneniy-zakonov-kotorye-vstupyat-v-silu-v-novom-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6486317/voditel-prezidenta-estonii-odurachil-gosudarstvo-na-milliony-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7JOEQkaOgP_ocpoKqnvhYHAifp4=/670x380/smart/nginx/o/2018/12/27/11679293t1h3f66.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>313</span></div></div><a href="https://rus.postimees.ee/6486317/voditel-prezidenta-estonii-odurachil-gosudarstvo-na-milliony-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Водитель президента Эстонии одурачил государство на миллионы евро</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6486317/voditel-prezidenta-estonii-odurachil-gosudarstvo-na-milliony-evro/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://rus.postimees.ee/6486317/voditel-prezidenta-estonii-odurachil-gosudarstvo-na-milliony-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6486721/brosivshemusya-pod-poezd-na-stancii-yulemiste-bylo-vsego-16-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tAOHcKyjWdvjtLmmxl-wBn0zyos=/670x380/smart/nginx/o/2018/12/11/11647056t1h9a40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://rus.postimees.ee/6486721/brosivshemusya-pod-poezd-na-stancii-yulemiste-bylo-vsego-16-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бросившемуся под поезд на станции &quot;Юлемисте&quot; было всего 16 лет</span> </a><a href="https://rus.postimees.ee/6486721/brosivshemusya-pod-poezd-na-stancii-yulemiste-bylo-vsego-16-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6486215/foto-v-yogurte-so-strannym-vkusom-obnaruzhili-mertvyh-krys" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4ZHzpGhARLewavN_3XrC6kjYX5w=/1370x700/smart/nginx/o/2018/12/27/11679360t1hbf45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>562</span></div></div><a href="https://rus.postimees.ee/6486215/foto-v-yogurte-so-strannym-vkusom-obnaruzhili-mertvyh-krys" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: в йогурте со странным вкусом обнаружили мертвых крыс</span> </a><a href="https://rus.postimees.ee/6486215/foto-v-yogurte-so-strannym-vkusom-obnaruzhili-mertvyh-krys" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6486270/zvezda-rossiyskih-serialov-posle-poezdki-v-tallinn-opublikovala-kadry-svoego-zaderzhaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Rbp5doO9EO5yTf43Hkh1GyjtHlk=/670x380/smart/nginx/o/2018/12/27/11680098t1h465c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://limon.postimees.ee/6486270/zvezda-rossiyskih-serialov-posle-poezdki-v-tallinn-opublikovala-kadry-svoego-zaderzhaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Звезда российских сериалов после поездки в Таллинн опубликовала кадры своего задержания</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6486270/zvezda-rossiyskih-serialov-posle-poezdki-v-tallinn-opublikovala-kadry-svoego-zaderzhaniya/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__additional-headline">Смотрите видео!</div></a><a href="https://limon.postimees.ee/6486270/zvezda-rossiyskih-serialov-posle-poezdki-v-tallinn-opublikovala-kadry-svoego-zaderzhaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6486322/chernyy-chetverg-stiralnaya-mashina-ubila-dvuh-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x-m4nl8wveWSIQEaD3E8w5MBuyc=/670x380/smart/nginx/o/2018/12/27/11680075t1hd9d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6486322/chernyy-chetverg-stiralnaya-mashina-ubila-dvuh-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Черный четверг: стиральная машина убила двух человек</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6486322/chernyy-chetverg-stiralnaya-mashina-ubila-dvuh-chelovek/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6486322/chernyy-chetverg-stiralnaya-mashina-ubila-dvuh-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6486482/v-estonii-svirepstvuet-gripp-rezko-vyroslo-chislo-zabolevshih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CbI2g3RN-bkXOyY-rnJKJ8jquWI=/1370x700/smart/nginx/o/2018/12/20/11668466t1hd0ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>512</span></div></div><a href="https://zdorovje.postimees.ee/6486482/v-estonii-svirepstvuet-gripp-rezko-vyroslo-chislo-zabolevshih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии свирепствует грипп: резко выросло число заболевших</span><div class="list-article__additional-headline">Департамент здоровья обратился с важным сообщением!</div></a><a href="https://zdorovje.postimees.ee/6486482/v-estonii-svirepstvuet-gripp-rezko-vyroslo-chislo-zabolevshih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6485984/rossiya-mozhet-vystavit-estonii-mnogomillionnyy-schet-za-regulirovanie-chastoty-v-elektrosetyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QZC1SlCuFDb1obNDWY5gKIYLUW8=/670x380/smart/nginx/o/2018/12/26/11678763t1hee25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6485984/rossiya-mozhet-vystavit-estonii-mnogomillionnyy-schet-za-regulirovanie-chastoty-v-elektrosetyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Россия может выставить Эстонии многомиллионный счет за регулирование частоты в электросетях</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6485984/rossiya-mozhet-vystavit-estonii-mnogomillionnyy-schet-za-regulirovanie-chastoty-v-elektrosetyah/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.postimees.ee/6485984/rossiya-mozhet-vystavit-estonii-mnogomillionnyy-schet-za-regulirovanie-chastoty-v-elektrosetyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6486427/v-pirita-dva-cheloveka-upali-v-lestnichnyy-prolet-odin-pogib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y7vWUoI4Glp2amY2P0a8EBHS4ew=/670x380/smart/nginx/o/2015/03/11/3858695t1h7e08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://rus.postimees.ee/6486427/v-pirita-dva-cheloveka-upali-v-lestnichnyy-prolet-odin-pogib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Пирита два человека упали в лестничный пролет, один погиб</span> </a><a href="https://rus.postimees.ee/6486427/v-pirita-dva-cheloveka-upali-v-lestnichnyy-prolet-odin-pogib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6486050/rost-zarplat-i-posobiy-medpomoshch-po-telefonu-ogranicheniya-na-alkogol-chitayte-kakie-izmeneniya-zhdut-zhiteley-estonii-v-2019-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/u-VkZz4wpPzysQE3B7EHM-O_aQ0=/1370x700/smart/nginx/o/2018/01/17/7492039t1h6a7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>418</span></div></div><a href="https://rus.postimees.ee/6486050/rost-zarplat-i-posobiy-medpomoshch-po-telefonu-ogranicheniya-na-alkogol-chitayte-kakie-izmeneniya-zhdut-zhiteley-estonii-v-2019-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рост зарплат и пособий, медпомощь по телефону, ограничения на алкоголь: читайте, какие изменения ждут жителей Эстонии в 2019 году</span> </a><a href="https://rus.postimees.ee/6486050/rost-zarplat-i-posobiy-medpomoshch-po-telefonu-ogranicheniya-na-alkogol-chitayte-kakie-izmeneniya-zhdut-zhiteley-estonii-v-2019-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pur7hcsr0h" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/WPQqRZ5hD36K-jM3gSucGM9O-5I=/60x60/filters:focal(1119x1645:1863x2268)/nginx/o/2018/10/04/11468138t1he76f.jpg" data-lazy-src-x2="//f8.pmo.ee/eNWvp_nvLyvrJmcrl8hQEDXIPu0=/120x120/filters:focal(1119x1645:1863x2268)/nginx/o/2018/10/04/11468138t1he76f.jpg"><p class="site-footer__author-name">Angelina Bogutskaja</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:angelina.bogutskaja@krasotka.ee">angelina.bogutskaja@krasotka.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-cd9b34e79d96c04ca8ff.js"></script></body></html>