<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ed2077"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/T1MXPPotzlo9GkDz9NAUX6cHT9I=/16x16/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4Sb0VmE3Pd2mWL7haP1D5CpAT58=/32x32/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/O5evCVZBIrOt1F4qsc0VKPZOPkQ=/192x192/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/nUomfvnZc1ijLj9ZgsBPhPRylTQ=/256x256/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UzpjpU8ipZ-cXhz6ocvlSvYKA9U=/180x180/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/Bnivl04jH1s8ZmDrfJrGCy5pdNc=/1200x630/filters:focal(454x431:917x910)/nginx/o/2016/01/22/4896217t1hb7c0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/Bnivl04jH1s8ZmDrfJrGCy5pdNc=/1200x630/filters:focal(454x431:917x910)/nginx/o/2016/01/22/4896217t1hb7c0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ТОП-5  фраз, которые нельзя говорить ребенку"><meta property="twitter:title" content="ТОП-5  фраз, которые нельзя говорить ребенку"><meta property="og:url" content="https://krasotka.postimees.ee/6491454/top-5-fraz-kotorye-nelzya-govorit-rebenku"><meta property="twitter:url" content="https://krasotka.postimees.ee/6491454/top-5-fraz-kotorye-nelzya-govorit-rebenku"><meta property="og:site_name" content="Krasotka"><meta property="og:description" content="Очень часто родители с благими намерениями говорят эти, на первый взгляд, безобидные фразы. Но что скрывается за этими словами на самом деле. Ivona составила ТОП-5 фраз, которые могут задеть вашего ребенка."><meta property="twitter:description" content="Очень часто родители с благими намерениями говорят эти, на первый взгляд, безобидные фразы. Но что скрывается за этими словами на самом деле. Ivona составила ТОП-5 фраз, которые могут задеть вашего ребенка."><meta property="og:type" content="article"><meta property="article:section" content="Мамочки"><meta property="article:tag" content="воспитание"><meta property="article:tag" content="дети"><meta property="article:tag" content="родители"><meta property="article:tag" content="фразы"><meta name="article:published_time" content="2019-01-04T12:03:13+02:00"><meta name="article:modified_time" content="2019-01-04T12:03:13+02:00"><meta name="description" content="Очень часто родители с благими намерениями говорят эти, на первый взгляд, безобидные фразы. Но что скрывается за этими словами на самом деле. Ivona составила ТОП-5 фраз, которые могут задеть вашего ребенка."><meta name="keywords" content="воспитание, дети, родители, фразы"><link rel="canonical" href="https://krasotka.postimees.ee/6491454/top-5-fraz-kotorye-nelzya-govorit-rebenku"><link rel="alternate" href="https://m.postimees.ee/section/2099/6491454"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://krasotka.postimees.ee/rss"><title>ТОП-5 фраз, которые нельзя говорить ребенку - Мамочки - Krasotka</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-468efb6456fdbc6c3b65.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #ed2077;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ed2077;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed2077;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ed2077;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2099 article-6491454"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://krasotka.postimees.ee/search">Пт, 4.01.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="50" width="372" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://krasotka.postimees.ee/section/2101" target="_self" class="menu-item">Я любимая</a></div><div><a href="https://krasotka.postimees.ee/section/2103" target="_self" class="menu-item">Фигура</a></div><div><a href="https://krasotka.postimees.ee/section/3327" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://krasotka.postimees.ee/section/2105" target="_self" class="menu-item">Интим</a></div><div><a href="https://krasotka.postimees.ee/section/2113" target="_self" class="menu-item section-font-color menu-item--active">Мамочки</a></div><div><a href="https://krasotka.postimees.ee/section/2115" target="_self" class="menu-item">Семья и дом</a></div><div><a href="https://krasotka.postimees.ee/section/2107" target="_self" class="menu-item">Звездные дамы</a></div><div><a href="https://krasotka.postimees.ee/section/2109" target="_self" class="menu-item">Фэшн</a></div><div><a href="https://krasotka.postimees.ee/section/2111" target="_self" class="menu-item">К столу</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="2099" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="45" width="335" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee">Krasotka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee/section/2113">Мамочки</a></li><li class="breadcrumb-item">ТОП-5 фраз, которые нельзя говорить ребенку</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">ТОП-5 фраз, которые нельзя говорить ребенку</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/94160" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png" srcset="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png, //f9.pmo.ee/MJypsWcxsHdYXsg7eM2Mu4yG6II=/80x80/smart/nginx/o/2017/09/12/7093821t1heff4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Krasotka.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6491454/top-5-fraz-kotorye-nelzya-govorit-rebenku%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491454" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://krasotka.postimees.ee/6491454/top-5-fraz-kotorye-nelzya-govorit-rebenku%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491454" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://krasotka.postimees.ee/6491454/top-5-fraz-kotorye-nelzya-govorit-rebenku%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491454" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A2%D0%9E%D0%9F-5%20%20%D1%84%D1%80%D0%B0%D0%B7%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BD%D0%B5%D0%BB%D1%8C%D0%B7%D1%8F%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D1%8C%20%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BA%D1%83&url=https://krasotka.postimees.ee/6491454/top-5-fraz-kotorye-nelzya-govorit-rebenku%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491454" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D0%9E%D0%9F-5%20%20%D1%84%D1%80%D0%B0%D0%B7%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BD%D0%B5%D0%BB%D1%8C%D0%B7%D1%8F%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D1%8C%20%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BA%D1%83&url=https://krasotka.postimees.ee/6491454/top-5-fraz-kotorye-nelzya-govorit-rebenku%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491454" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20ТОП-5  фраз, которые нельзя говорить ребенку&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/6491454/top-5-fraz-kotorye-nelzya-govorit-rebenku%3Futm_source%3Demail%26utm_content%3D6491454" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://krasotka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://krasotka.postimees.ee/6491454/top-5-fraz-kotorye-nelzya-govorit-rebenku/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">4 января 2019, 12:03</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="4896217" image-url="//f7.pmo.ee/mnhONyAoOqyzt3a3hArDTylEFO8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/01/22/4896217t1hb7c0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 4896217)" src="//f7.pmo.ee/m46wFznqupd9j5Ku0QvtJ9TMd7Q=/685x410/filters:focal(454x431:917x910)/nginx/o/2016/01/22/4896217t1hb7c0.jpg" srcset="//f7.pmo.ee/m46wFznqupd9j5Ku0QvtJ9TMd7Q=/685x410/filters:focal(454x431:917x910)/nginx/o/2016/01/22/4896217t1hb7c0.jpg, //f7.pmo.ee/6PMDvYREMNubhUSkq-nyvmE_XD8=/1370x820/filters:focal(454x431:917x910)/nginx/o/2016/01/22/4896217t1hb7c0.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Если ребенок матерится или кусается, виноваты в этом могут быть и сами родители.</p><p class="figure__caption--name" itemprop="creator">ФОТО: PantherMedia/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Очень часто родители с благими намерениями говорят эти, на первый взгляд, безобидные фразы. Но что скрывается за этими словами на самом деле. <a href="http://ivona.bigmir.net/deti/vospitanie/467755-Frazy--kotorye-nel-zja-govorit--rebenku--TOP-5" target="_blank">Ivona</a> составила ТОП-5 фраз, которые могут задеть вашего ребенка.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z3cunb43c1" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s4154daipp" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Возьми, только успокойся</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Конечно, сложно отказать любимому ребенку. Многие родители даже и не могут этого сделать. Но замученное “да“ от родителей дает ребенку понять, что ему можно все. Строгое “нет“ скажет само за себя.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>У всех дети как дети, а ты…</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Эта фраза заставляет ребенка со временем соответствовать этой фразе, ведь у него “все не как у нормальных людей“. Другая реакция также может быть. Со временем ребенок начинает копировать родителей и говорить: “Вы ничего не понимаете, вот родители моих друзей…“.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>У тебя не получается, давай я сделаю</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Намного лучше и эффективнее объяснить ребенку – как сделать, а не выполнять работу за него. Со временем ребенок начнет думать: “Зачем я буду стараться, если мама отругает и все сама сделает“. А позже ребенок и вовсе обленится. Тогда уже маме придется выбирать ему специальность, университет и жену.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Если еще раз так сделаешь – получишь</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Обычно подобные слова заканчивается пустыми обещаниями и со временем перестают работать. И если в какой-то тысячный раз разозленный родитель выскажет свое недовольство – у ребенка возникнет только обида и недоумение. Он должен четко понимать, что его ожидает в таких случаях.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Быстро перестань!</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Кому понравится, когда с ним так обращаются и не воспринимают ни во что? Вот и ребенок чувствует, что его не уважают и обижается. Вместо того, чтобы осознавать свою вину – ребенок закрывается в себе и думает, что вы необоснованно на него накричали.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6491454/top-5-fraz-kotorye-nelzya-govorit-rebenku%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491454" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://krasotka.postimees.ee/6491454/top-5-fraz-kotorye-nelzya-govorit-rebenku%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491454" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://krasotka.postimees.ee/6491454/top-5-fraz-kotorye-nelzya-govorit-rebenku%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491454" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A2%D0%9E%D0%9F-5%20%20%D1%84%D1%80%D0%B0%D0%B7%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BD%D0%B5%D0%BB%D1%8C%D0%B7%D1%8F%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D1%8C%20%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BA%D1%83&url=https://krasotka.postimees.ee/6491454/top-5-fraz-kotorye-nelzya-govorit-rebenku%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491454" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D0%9E%D0%9F-5%20%20%D1%84%D1%80%D0%B0%D0%B7%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BD%D0%B5%D0%BB%D1%8C%D0%B7%D1%8F%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D1%8C%20%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BA%D1%83&url=https://krasotka.postimees.ee/6491454/top-5-fraz-kotorye-nelzya-govorit-rebenku%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491454" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20ТОП-5  фраз, которые нельзя говорить ребенку&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/6491454/top-5-fraz-kotorye-nelzya-govorit-rebenku%3Futm_source%3Demail%26utm_content%3D6491454" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://krasotka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://krasotka.postimees.ee/6491454/top-5-fraz-kotorye-nelzya-govorit-rebenku/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6491454" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6491454" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#ed2077" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://krasotka.postimees.ee/term/99977/vospitanie">воспитание</a></li><li><a class="article-terms__term button" href="https://krasotka.postimees.ee/term/66337/deti">дети</a></li><li><a class="article-terms__term button" href="https://krasotka.postimees.ee/term/80276/roditeli">родители</a></li><li><a class="article-terms__term button" href="https://krasotka.postimees.ee/term/238584/frazy">фразы</a></li></ul><comments-teaser :article="6491454" :comment-count="0" article-url="https://krasotka.postimees.ee/6491454/top-5-fraz-kotorye-nelzya-govorit-rebenku"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-jb0dgmca81" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sgvrb29fqa" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2113" data-section="2113" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ed2077;"><a href="https://krasotka.postimees.ee/section/2113">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6490681/pismo-chitatelnicy-zachem-bog-dal-mne-etu-beremennost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1OXvHp3EYXkmYlYuG2UR-GXVcZ0=/2000x870/smart/nginx/o/2016/11/02/6026815t1h5b03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://krasotka.postimees.ee/6490681/pismo-chitatelnicy-zachem-bog-dal-mne-etu-beremennost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Письмо читательницы: зачем Бог дал мне эту беременность?</span> </a><a href="https://krasotka.postimees.ee/6490681/pismo-chitatelnicy-zachem-bog-dal-mne-etu-beremennost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6490569/eto-pravda-esli-est-banany-do-zachatiya-rastut-shansy-rodit-malchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OzP-b6_9JM3GafxXFqRiGrCwrYA=/436x250/smart/nginx/o/2010/03/17/333646t1h31b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://krasotka.postimees.ee/6490569/eto-pravda-esli-est-banany-do-zachatiya-rastut-shansy-rodit-malchika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Это правда: если есть бананы до зачатия, растут шансы родить мальчика</span> </a><a href="https://krasotka.postimees.ee/6490569/eto-pravda-esli-est-banany-do-zachatiya-rastut-shansy-rodit-malchika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T3bDedAjr573ViYOvVre0vGX7aw=/436x250/filters:focal(1297x1374:2914x2130)/nginx/o/2018/12/28/11682727t1h0d86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Похудеть до смерти? Симптомы анорексии у подростков, которые должны знать родители</span> </a><a href="https://krasotka.postimees.ee/6487082/pohudet-do-smerti-simptomy-anoreksii-u-podrostkov-kotorye-dolzhny-znat-roditeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6486977/pyat-sposobov-nakazat-rebenka-chtoby-ne-poshatnut-ego-samoocenku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xs1YTte4tnHsTDS9n0Nf3tiu_hs=/436x250/smart/nginx/o/2016/05/23/5424931t1h2606.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://krasotka.postimees.ee/6486977/pyat-sposobov-nakazat-rebenka-chtoby-ne-poshatnut-ego-samoocenku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять способов наказать ребенка, чтобы не пошатнуть его самооценку</span> </a><a href="https://krasotka.postimees.ee/6486977/pyat-sposobov-nakazat-rebenka-chtoby-ne-poshatnut-ego-samoocenku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m02jbgoyv6" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6486415/kak-nazvat-malchika-v-yanvare-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WmRKdBq3KaJ7bjBACCoXoT33m4A=/2000x870/smart/nginx/o/2011/05/27/598850t1h2a24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a></div><a href="https://krasotka.postimees.ee/6486415/kak-nazvat-malchika-v-yanvare-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как назвать мальчика в январе 2019 года</span> </a><a href="https://krasotka.postimees.ee/6486415/kak-nazvat-malchika-v-yanvare-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6486392/vyglyazhu-ya-uzhasno-ya-znayu-regina-todorenko-vyskazalas-ob-izmenivsheysya-posle-rodov-vneshnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4qFJuSn1BZHaplOHLGtG6gEBCes=/670x380/filters:focal(0x0:324x356)/nginx/o/2017/04/19/6564919t1h679a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2107" class="list-article__section-label slab" style="color: #ed2077">Звездные дамы</a></div><a href="https://krasotka.postimees.ee/6486392/vyglyazhu-ya-uzhasno-ya-znayu-regina-todorenko-vyskazalas-ob-izmenivsheysya-posle-rodov-vneshnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Выгляжу я ужасно, я знаю»: Регина Тодоренко высказалась об изменившейся после родов внешности</span> </a><a href="https://krasotka.postimees.ee/6486392/vyglyazhu-ya-uzhasno-ya-znayu-regina-todorenko-vyskazalas-ob-izmenivsheysya-posle-rodov-vneshnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6485462/roditelyam-sovetuyut-chashche-spat-ryadom-s-detmi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nrnT1nWKsXJrGzrnHc_2YsXg3GE=/670x380/smart/nginx/o/2014/10/17/3436691t1h666a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://krasotka.postimees.ee/6485462/roditelyam-sovetuyut-chashche-spat-ryadom-s-detmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Родителям советуют чаще спать рядом с детьми</span> </a><a href="https://krasotka.postimees.ee/6485462/roditelyam-sovetuyut-chashche-spat-ryadom-s-detmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6485128/roditeley-veganov-sudyat-za-to-chto-svoimi-dietami-iskalechili-godovaluyu-doch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XbHC7MYVE9kT0Mv4afpuVl-UPlE=/1370x700/smart/nginx/o/2018/12/25/11677182t1he63c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://krasotka.postimees.ee/6485128/roditeley-veganov-sudyat-za-to-chto-svoimi-dietami-iskalechili-godovaluyu-doch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Родителей-веганов судят за то, что своими диетами искалечили годовалую дочь</span> </a><a href="https://krasotka.postimees.ee/6485128/roditeley-veganov-sudyat-za-to-chto-svoimi-dietami-iskalechili-godovaluyu-doch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6483286/maloletnie-shopogoliki-troe-detey-kotorye-poluchayut-ot-roditeley-vse-chto-zahotyat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/chph1mnQrirnNedT3RU5ko5_dNo=/670x380/smart/nginx/o/2018/01/26/7518449t1h2255.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://krasotka.postimees.ee/6483286/maloletnie-shopogoliki-troe-detey-kotorye-poluchayut-ot-roditeley-vse-chto-zahotyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Малолетние шопоголики: трое детей, которые получают от родителей всё, что захотят</span> </a><a href="https://krasotka.postimees.ee/6483286/maloletnie-shopogoliki-troe-detey-kotorye-poluchayut-ot-roditeley-vse-chto-zahotyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6479865/stop-roditeli-desyat-faktov-kotorye-nuzhno-znat-prezhde-chem-dat-rebenku-fastfud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J3vUgAFaHF4iADdIGvNKk09StAs=/670x380/filters:focal(869x385:1595x842)/nginx/o/2013/10/07/2523900t1h9fb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://krasotka.postimees.ee/6479865/stop-roditeli-desyat-faktov-kotorye-nuzhno-znat-prezhde-chem-dat-rebenku-fastfud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стоп, родители! Десять фактов, которые нужно знать, прежде чем дать ребенку фастфуд</span> </a><a href="https://krasotka.postimees.ee/6479865/stop-roditeli-desyat-faktov-kotorye-nuzhno-znat-prezhde-chem-dat-rebenku-fastfud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6479507/i-delo-ne-tolko-v-zrenii-vsya-pravda-o-negativnom-vliyanii-smartfonov-planshetov-i-drugih-gadzhetov-na-rebenka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z_gVkRHVeFcEt3QH7ywqo5wu4z8=/1370x700/smart/nginx/o/2017/10/12/7203953t1h7d96.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6479507/i-delo-ne-tolko-v-zrenii-vsya-pravda-o-negativnom-vliyanii-smartfonov-planshetov-i-drugih-gadzhetov-na-rebenka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">И дело не только в зрении! Вся правда о негативном влиянии смартфонов, планшетов и других гаджетов на ребенка</span> </a><a href="https://krasotka.postimees.ee/6479507/i-delo-ne-tolko-v-zrenii-vsya-pravda-o-negativnom-vliyanii-smartfonov-planshetov-i-drugih-gadzhetov-na-rebenka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6bgnywnyss" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-kinozal group-branding--spaced"><a href="https://kinozal.postimees.ee"><img src="/v5/img/group-branding/logos/kinozal.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4673" data-section="4673" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6489972/12-shikarnyh-filmov-u-kotoryh-oskar-pochti-v-karmane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B4h1oOsT867U00eAn2jgEB1WJeA=/648x444/smart/nginx/o/2019/01/02/11691428t1hdbf4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6489972/12-shikarnyh-filmov-u-kotoryh-oskar-pochti-v-karmane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">12 шикарных фильмов, у которых «Оскар» почти в кармане</span> </a><a href="https://kinozal.postimees.ee/6489972/12-shikarnyh-filmov-u-kotoryh-oskar-pochti-v-karmane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6490061/walt-disney-sekonomit-pochti-100-millionov-bez-dzheka-vorobya-v-piratah-karibskogo-morya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6a8WyComRFiRMIiZMgivHPEMYp8=/648x444/smart/nginx/o/2011/05/23/594964t1h27a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6490061/walt-disney-sekonomit-pochti-100-millionov-bez-dzheka-vorobya-v-piratah-karibskogo-morya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Walt Disney сэкономит почти 100 миллионов без Джека Воробья в «Пиратах Карибского моря»</span> </a><a href="https://kinozal.postimees.ee/6490061/walt-disney-sekonomit-pochti-100-millionov-bez-dzheka-vorobya-v-piratah-karibskogo-morya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6489945/ochen-effektnoe-foto-kianu-rivz-izyavil-zhelanie-sygrat-rosomahu-i-vot-kak-eto-vyglyadit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9We54_VUfoVr9H0AegiVLvKDswM=/648x444/smart/nginx/o/2019/01/02/11691346t1h8490.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6489945/ochen-effektnoe-foto-kianu-rivz-izyavil-zhelanie-sygrat-rosomahu-i-vot-kak-eto-vyglyadit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Очень эффектное фото: Киану Ривз изъявил желание сыграть Росомаху – и вот как это выглядит</span> </a><a href="https://kinozal.postimees.ee/6489945/ochen-effektnoe-foto-kianu-rivz-izyavil-zhelanie-sygrat-rosomahu-i-vot-kak-eto-vyglyadit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6489927/uzhe-sovsem-skoro-v-kinoteatrah-apollo-proydut-kinopokazy-dlya-materey-s-mladencem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ck5cW6XyHiQy1eUYRVsFPu3Z--4=/648x444/filters:focal(506x92:578x169)/nginx/o/2019/01/02/11691333t1he9c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6489927/uzhe-sovsem-skoro-v-kinoteatrah-apollo-proydut-kinopokazy-dlya-materey-s-mladencem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Уже совсем скоро! В кинотеатрах Apollo пройдут кинопоказы для матерей с младенцем</span> </a><a href="https://kinozal.postimees.ee/6489927/uzhe-sovsem-skoro-v-kinoteatrah-apollo-proydut-kinopokazy-dlya-materey-s-mladencem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gGUKU2WSRl7S7Gqzl8bfG3hFrp4=/648x444/smart/nginx/o/2018/12/03/11625620t1h5e6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не можете найти хорошую зимнюю обувь? Мы посоветуем!</span> </a><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UfVXoyHPgtbGkBNzO8Nh9T6e7y8=/648x444/smart/nginx/o/2018/11/30/11616208t1hdb29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В холода одевайтесь слоями</span> </a><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466335/v-chem-sekret-horoshey-zimney-kurtki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1D5lbIdC0cDoLv-eDIueEIj9k0k=/648x444/smart/nginx/o/2018/11/30/11616146t1h1d4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6466335/v-chem-sekret-horoshey-zimney-kurtki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В чем секрет хорошей зимней куртки?</span> </a><a href="https://rus.postimees.ee/6466335/v-chem-sekret-horoshey-zimney-kurtki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3OPy8Y_bFO_37IHK2JwTArxgsMk=/648x444/smart/nginx/o/2018/12/13/11653313t1h97d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ребёнок не переносит шерстяные изделия? Решение имеется!</span> </a><a href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#ed2077" :show-article-publish-time="false"></coma-block><div id="section-2099" data-section="2099" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://krasotka.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6491419/lichnaya-istoriya-kak-druzhba-s-kosmetologom-izmenila-moyu-zhizn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/98cR755G7ejn688LOB9arjG7C54=/2000x870/filters:focal(2285x832:2968x1418)/nginx/o/2017/11/16/7316303t1hbe68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://krasotka.postimees.ee/6491419/lichnaya-istoriya-kak-druzhba-s-kosmetologom-izmenila-moyu-zhizn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Личная история: как дружба с косметологом изменила мою жизнь</span> </a><a href="https://krasotka.postimees.ee/6491419/lichnaya-istoriya-kak-druzhba-s-kosmetologom-izmenila-moyu-zhizn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6491406/kak-zhivetsya-volosam-pod-shapkoy-i-kak-oblegchit-ih-zhizn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H95sWt70eEYH_IorqOypkXG-NH0=/670x380/smart/nginx/o/2017/03/13/6441705t1h076e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a></div><a href="https://krasotka.postimees.ee/6491406/kak-zhivetsya-volosam-pod-shapkoy-i-kak-oblegchit-ih-zhizn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как живется волосам под шапкой и как облегчить их жизнь</span> </a><a href="https://krasotka.postimees.ee/6491406/kak-zhivetsya-volosam-pod-shapkoy-i-kak-oblegchit-ih-zhizn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6490681/pismo-chitatelnicy-zachem-bog-dal-mne-etu-beremennost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/K95D_46Dm1k6QPIT_qNdW_kjRbM=/670x380/smart/nginx/o/2016/11/02/6026815t1h5b03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://krasotka.postimees.ee/6490681/pismo-chitatelnicy-zachem-bog-dal-mne-etu-beremennost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Письмо читательницы: зачем Бог дал мне эту беременность?</span> </a><a href="https://krasotka.postimees.ee/6490681/pismo-chitatelnicy-zachem-bog-dal-mne-etu-beremennost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6490624/kak-nosit-neobychnye-kolgotki-sovety-stilista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jLJ8_5DZpWv-ndq8mVyJa18IMpo=/1370x700/smart/nginx/o/2019/01/03/11692683t1h9d77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2109" class="list-article__section-label slab" style="color: #ed2077">Фэшн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://krasotka.postimees.ee/6490624/kak-nosit-neobychnye-kolgotki-sovety-stilista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как носить необычные колготки: советы стилиста</span> </a><a href="https://krasotka.postimees.ee/6490624/kak-nosit-neobychnye-kolgotki-sovety-stilista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6490640/top-10-veshchey-kotorye-voshishchayut-muzhchin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bmU_fvcN77OVOCKHKd5h7UZZaKY=/670x380/smart/nginx/o/2017/03/01/6396841t1hb5a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://krasotka.postimees.ee/6490640/top-10-veshchey-kotorye-voshishchayut-muzhchin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Топ-10 вещей, которые восхищают мужчин</span> </a><a href="https://krasotka.postimees.ee/6490640/top-10-veshchey-kotorye-voshishchayut-muzhchin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6490654/seks-kak-v-kino-chto-sleduet-pozaimstvovat-iz-filmov-dlya-vzroslyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/frWwCC77pWiiFre6Xe9jsVpaDkk=/670x380/smart/nginx/o/2017/06/09/6764419t1h44bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2105" class="list-article__section-label slab" style="color: #ed2077">Интим</a></div><a href="https://krasotka.postimees.ee/6490654/seks-kak-v-kino-chto-sleduet-pozaimstvovat-iz-filmov-dlya-vzroslyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Секс как в кино: что следует позаимствовать из фильмов для взрослых</span> </a><a href="https://krasotka.postimees.ee/6490654/seks-kak-v-kino-chto-sleduet-pozaimstvovat-iz-filmov-dlya-vzroslyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6490660/lososevyy-sup-so-slivkami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/urJyxTye_PAtBdGJI-z9lSjePm4=/1370x700/filters:focal(380x240:475x394)/nginx/o/2014/04/02/2935068t1hf581.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2111" class="list-article__section-label slab" style="color: #ed2077">К столу</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://krasotka.postimees.ee/6490660/lososevyy-sup-so-slivkami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лососевый суп со сливками</span> </a><a href="https://krasotka.postimees.ee/6490660/lososevyy-sup-so-slivkami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6490896/zhenshchiny-chashche-ispytyvayut-orgazm-s-muzhchinami-kotorye-horosho-shutyat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CQRYh0lYOjCbk3g5ziWuGHZbxeA=/670x380/filters:focal(618x458:1316x938)/nginx/o/2016/11/19/6088451t1h55ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2105" class="list-article__section-label slab" style="color: #ed2077">Интим</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://krasotka.postimees.ee/6490896/zhenshchiny-chashche-ispytyvayut-orgazm-s-muzhchinami-kotorye-horosho-shutyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщины чаще испытывают оргазм с мужчинами, которые хорошо шутят</span> </a><a href="https://krasotka.postimees.ee/6490896/zhenshchiny-chashche-ispytyvayut-orgazm-s-muzhchinami-kotorye-horosho-shutyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6490578/shest-fruktov-kotorye-mozhno-est-s-kostochkami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rXnb_CfgGvmjcj6wHKLNFkdFDBM=/670x380/smart/nginx/o/2015/07/31/4335681t1hadac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2111" class="list-article__section-label slab" style="color: #ed2077">К столу</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://krasotka.postimees.ee/6490578/shest-fruktov-kotorye-mozhno-est-s-kostochkami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шесть фруктов, которые можно есть с косточками</span> </a><a href="https://krasotka.postimees.ee/6490578/shest-fruktov-kotorye-mozhno-est-s-kostochkami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7ibyxylh9x" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vlj8lxoa53" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490918/v-viimsi-spa-utonula-zhenshchina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aY-PkLsyl3H3nyou8XivU0YPw6M=/2000x870/smart/nginx/o/2015/01/07/3663239t1hd5b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://rus.postimees.ee/6490918/v-viimsi-spa-utonula-zhenshchina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Viimsi spa утонула женщина</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6490918/v-viimsi-spa-utonula-zhenshchina/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://rus.postimees.ee/6490918/v-viimsi-spa-utonula-zhenshchina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490722/estoniya-budet-horonit-zarubezhnyy-uran-na-svoem-poberezhe-fakty-mneniya-opasnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q34S1JGjD6n8QK3-t6jFGFUZkVA=/670x380/smart/nginx/o/2019/01/03/11692268t1ha165.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1366</span></div></div><a href="https://rus.postimees.ee/6490722/estoniya-budet-horonit-zarubezhnyy-uran-na-svoem-poberezhe-fakty-mneniya-opasnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстония будет хоронить зарубежный уран на своем побережье – факты, мнения, опасности</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6490722/estoniya-budet-horonit-zarubezhnyy-uran-na-svoem-poberezhe-fakty-mneniya-opasnosti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://rus.postimees.ee/6490722/estoniya-budet-horonit-zarubezhnyy-uran-na-svoem-poberezhe-fakty-mneniya-opasnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6490807/na-estoniyu-obrushitsya-ocherednoy-shtormovoy-ciklon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/quZzN4UuJIcTtUDR0QzH60PNTKo=/670x380/smart/nginx/o/2019/01/02/11690984t1h2c31.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>218</span></div></div><a href="https://prognoz.postimees.ee/6490807/na-estoniyu-obrushitsya-ocherednoy-shtormovoy-ciklon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Эстонию обрушится очередной штормовой циклон</span> </a><a href="https://prognoz.postimees.ee/6490807/na-estoniyu-obrushitsya-ocherednoy-shtormovoy-ciklon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490904/policiya-preduprezhdaet-esli-vy-poluchili-takoe-soobshchenie-vash-telefon-v-opasnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jBdlaUTS_Yp4938NMlvTQ8eta3E=/1370x700/filters:focal(12x7:830x536)/nginx/o/2019/01/03/11693025t1hd265.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>371</span></div></div><a href="https://rus.postimees.ee/6490904/policiya-preduprezhdaet-esli-vy-poluchili-takoe-soobshchenie-vash-telefon-v-opasnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция предупреждает: если вы получили такое сообщение, ваш телефон в опасности</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6490904/policiya-preduprezhdaet-esli-vy-poluchili-takoe-soobshchenie-vash-telefon-v-opasnosti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6490904/policiya-preduprezhdaet-esli-vy-poluchili-takoe-soobshchenie-vash-telefon-v-opasnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490723/feyerverk-ni-pri-chem-policiya-vyyasnila-chto-unichtozhilo-delo-zhizni-estonskoy-semi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E7VjrCbOiN5mxikwI743C5eQ4UI=/670x380/filters:focal(45x348:4755x2976)/nginx/o/2019/01/02/11691233t1h2b8e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.postimees.ee/6490723/feyerverk-ni-pri-chem-policiya-vyyasnila-chto-unichtozhilo-delo-zhizni-estonskoy-semi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фейерверк ни при чем: полиция выяснила, что уничтожило дело жизни эстонской семьи</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6490723/feyerverk-ni-pri-chem-policiya-vyyasnila-chto-unichtozhilo-delo-zhizni-estonskoy-semi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6490723/feyerverk-ni-pri-chem-policiya-vyyasnila-chto-unichtozhilo-delo-zhizni-estonskoy-semi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490476/foto-troynoy-obgon-privel-k-lobovomu-stolknoveniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PjXtFPawP_vMfQtn-RGFGu_tpKU=/670x380/smart/nginx/o/2019/01/03/11692202t1h601e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>683</span></div></div><a href="https://rus.postimees.ee/6490476/foto-troynoy-obgon-privel-k-lobovomu-stolknoveniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: тройной обгон привел к лобовому столкновению</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6490476/foto-troynoy-obgon-privel-k-lobovomu-stolknoveniyu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6490476/foto-troynoy-obgon-privel-k-lobovomu-stolknoveniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490574/policiya-ishchet-zhertv-25-letnego-maksima-podozrevaemogo-v-prestupleniyah-seksualnogo-haraktera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DQsyQmGNelOjTtZkqrZIHjDDf0s=/1370x700/smart/nginx/o/2019/01/03/11692573t1h9658.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1248</span></div></div><a href="https://rus.postimees.ee/6490574/policiya-ishchet-zhertv-25-letnego-maksima-podozrevaemogo-v-prestupleniyah-seksualnogo-haraktera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция ищет жертв 25-летнего Максима, подозреваемого в преступлениях сексуального характера</span><div class="list-article__additional-headline">Втирался в доверие к детям по интернету!</div></a><a href="https://rus.postimees.ee/6490574/policiya-ishchet-zhertv-25-letnego-maksima-podozrevaemogo-v-prestupleniyah-seksualnogo-haraktera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6490955/galereya-smotrite-vo-chto-shtorm-prevratil-bereg-chudskogo-ozera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/InKYgECYe1iY2b0QhxESHeI2SjE=/670x380/smart/nginx/o/2019/01/03/11693159t1h546f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>286</span></div></div><a href="https://prognoz.postimees.ee/6490955/galereya-smotrite-vo-chto-shtorm-prevratil-bereg-chudskogo-ozera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: смотрите, во что шторм превратил берег Чудского озера</span><div class="list-article__additional-headline">Дополнено!</div></a><a href="https://prognoz.postimees.ee/6490955/galereya-smotrite-vo-chto-shtorm-prevratil-bereg-chudskogo-ozera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6490401/semya-v-narve-stradaet-ot-gula-v-kvartire-no-sdelat-nichego-nelzya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6sjRewca_lUy5mU6J7U0RRKDon0=/670x380/smart/nginx/o/2019/01/03/11692190t1h2955.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://rus.postimees.ee/6490401/semya-v-narve-stradaet-ot-gula-v-kvartire-no-sdelat-nichego-nelzya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Семья в Нарве страдает от гула в квартире, но сделать ничего нельзя</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6490401/semya-v-narve-stradaet-ot-gula-v-kvartire-no-sdelat-nichego-nelzya/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6490401/semya-v-narve-stradaet-ot-gula-v-kvartire-no-sdelat-nichego-nelzya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6490782/galereya-iz-starogo-tallinna-rossiyskie-turisty-vnesli-shika-v-ulichnuyu-modu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rw9syRDCGWp8td7XigdA7Uw6qfI=/1370x700/filters:focal(2122x830:2517x1098)/nginx/o/2019/01/03/11693137t1h4bd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">51 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://limon.postimees.ee/6490782/galereya-iz-starogo-tallinna-rossiyskie-turisty-vnesli-shika-v-ulichnuyu-modu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея из старого Таллинна: российские туристы внесли шика в уличную моду</span> </a><a href="https://limon.postimees.ee/6490782/galereya-iz-starogo-tallinna-rossiyskie-turisty-vnesli-shika-v-ulichnuyu-modu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-89dt88qyoi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/WPQqRZ5hD36K-jM3gSucGM9O-5I=/60x60/filters:focal(1119x1645:1863x2268)/nginx/o/2018/10/04/11468138t1he76f.jpg" data-lazy-src-x2="//f8.pmo.ee/eNWvp_nvLyvrJmcrl8hQEDXIPu0=/120x120/filters:focal(1119x1645:1863x2268)/nginx/o/2018/10/04/11468138t1he76f.jpg"><p class="site-footer__author-name">Angelina Bogutskaja</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:angelina.bogutskaja@krasotka.ee">angelina.bogutskaja@krasotka.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3edfe7e779917fa9bb6f.js"></script></body></html>