<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ed2077"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/T1MXPPotzlo9GkDz9NAUX6cHT9I=/16x16/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4Sb0VmE3Pd2mWL7haP1D5CpAT58=/32x32/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/O5evCVZBIrOt1F4qsc0VKPZOPkQ=/192x192/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/nUomfvnZc1ijLj9ZgsBPhPRylTQ=/256x256/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UzpjpU8ipZ-cXhz6ocvlSvYKA9U=/180x180/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/msCiZk8OZrR1fxDov75KnPRLd3U=/1200x630/smart/nginx/o/2019/03/22/11887078t1hd552.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/msCiZk8OZrR1fxDov75KnPRLd3U=/1200x630/smart/nginx/o/2019/03/22/11887078t1hd552.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Тренер по фитнесу Эгле Эллер-Наби показывает, как обрести фигуру для пляжа"><meta property="twitter:title" content="Тренер по фитнесу Эгле Эллер-Наби показывает, как обрести фигуру для пляжа"><meta property="og:url" content="https://krasotka.postimees.ee/6551854/trener-po-fitnesu-egle-eller-nabi-pokazyvaet-kak-obresti-figuru-dlya-plyazha"><meta property="twitter:url" content="https://krasotka.postimees.ee/6551854/trener-po-fitnesu-egle-eller-nabi-pokazyvaet-kak-obresti-figuru-dlya-plyazha"><meta property="og:site_name" content="Krasotka"><meta property="og:description" content="Тренер по фитнесу Эгле Эллер-Наби в программе Õhtu! на телеканале Kanal 2 показала видео, как приобрести форму к сезону бикини, пишет Elu24.ee."><meta property="twitter:description" content="Тренер по фитнесу Эгле Эллер-Наби в программе Õhtu! на телеканале Kanal 2 показала видео, как приобрести форму к сезону бикини, пишет Elu24.ee."><meta property="og:type" content="article"><meta property="article:section" content="Фигура"><meta property="article:tag" content="бикини"><meta property="article:tag" content="лето"><meta property="article:tag" content="фигура"><meta property="article:tag" content="фитнес"><meta name="article:published_time" content="2019-03-22T18:56:58+02:00"><meta name="article:modified_time" content="2019-03-22T18:56:58+02:00"><meta name="description" content="Тренер по фитнесу Эгле Эллер-Наби в программе Õhtu! на телеканале Kanal 2 показала видео, как приобрести форму к сезону бикини, пишет Elu24.ee."><meta name="keywords" content="бикини, лето, фигура, фитнес"><link rel="canonical" href="https://krasotka.postimees.ee/6551854/trener-po-fitnesu-egle-eller-nabi-pokazyvaet-kak-obresti-figuru-dlya-plyazha"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://krasotka.postimees.ee/rss"><title>Тренер по фитнесу Эгле Эллер-Наби показывает, как обрести фигуру для пляжа - Фигура - Krasotka</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-aadf3bf317a07c2fc618.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ed2077;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ed2077;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed2077;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ed2077;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2099 article-6551854"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://krasotka.postimees.ee/search">Пт, 22.03.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="50" width="372" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://krasotka.postimees.ee/section/2101" target="_self" class="menu-item">Я любимая</a></div><div><a href="https://krasotka.postimees.ee/section/2103" target="_self" class="menu-item section-font-color menu-item--active">Фигура</a></div><div><a href="https://krasotka.postimees.ee/section/3327" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://krasotka.postimees.ee/section/2105" target="_self" class="menu-item">Интим</a></div><div><a href="https://krasotka.postimees.ee/section/2113" target="_self" class="menu-item">Мамочки</a></div><div><a href="https://krasotka.postimees.ee/section/2115" target="_self" class="menu-item">Семья и дом</a></div><div><a href="https://krasotka.postimees.ee/section/2107" target="_self" class="menu-item">Звездные дамы</a></div><div><a href="https://krasotka.postimees.ee/section/2109" target="_self" class="menu-item">Фэшн</a></div><div><a href="https://krasotka.postimees.ee/section/2111" target="_self" class="menu-item">К столу</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="2099" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="45" width="335" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee">Krasotka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee/section/2103">Фигура</a></li><li class="breadcrumb-item">Тренер по фитнесу Эгле Эллер-Наби показывает, как обрести фигуру для пляжа</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Тренер по фитнесу Эгле Эллер-Наби показывает, как обрести фигуру для пляжа<div class="article-headline--additional">Смотрим видео!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/94160" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png" srcset="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png, //f9.pmo.ee/MJypsWcxsHdYXsg7eM2Mu4yG6II=/80x80/smart/nginx/o/2017/09/12/7093821t1heff4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Krasotka.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6551854/trener-po-fitnesu-egle-eller-nabi-pokazyvaet-kak-obresti-figuru-dlya-plyazha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551854" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://krasotka.postimees.ee/6551854/trener-po-fitnesu-egle-eller-nabi-pokazyvaet-kak-obresti-figuru-dlya-plyazha%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551854" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://krasotka.postimees.ee/6551854/trener-po-fitnesu-egle-eller-nabi-pokazyvaet-kak-obresti-figuru-dlya-plyazha%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551854" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A2%D1%80%D0%B5%D0%BD%D0%B5%D1%80%20%D0%BF%D0%BE%20%D1%84%D0%B8%D1%82%D0%BD%D0%B5%D1%81%D1%83%20%D0%AD%D0%B3%D0%BB%D0%B5%20%D0%AD%D0%BB%D0%BB%D0%B5%D1%80-%D0%9D%D0%B0%D0%B1%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BE%D0%B1%D1%80%D0%B5%D1%81%D1%82%D0%B8%20%D1%84%D0%B8%D0%B3%D1%83%D1%80%D1%83%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%BB%D1%8F%D0%B6%D0%B0&url=https://krasotka.postimees.ee/6551854/trener-po-fitnesu-egle-eller-nabi-pokazyvaet-kak-obresti-figuru-dlya-plyazha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551854" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D1%80%D0%B5%D0%BD%D0%B5%D1%80%20%D0%BF%D0%BE%20%D1%84%D0%B8%D1%82%D0%BD%D0%B5%D1%81%D1%83%20%D0%AD%D0%B3%D0%BB%D0%B5%20%D0%AD%D0%BB%D0%BB%D0%B5%D1%80-%D0%9D%D0%B0%D0%B1%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BE%D0%B1%D1%80%D0%B5%D1%81%D1%82%D0%B8%20%D1%84%D0%B8%D0%B3%D1%83%D1%80%D1%83%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%BB%D1%8F%D0%B6%D0%B0&url=https://krasotka.postimees.ee/6551854/trener-po-fitnesu-egle-eller-nabi-pokazyvaet-kak-obresti-figuru-dlya-plyazha%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551854" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Тренер по фитнесу Эгле Эллер-Наби показывает, как обрести фигуру для пляжа&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/6551854/trener-po-fitnesu-egle-eller-nabi-pokazyvaet-kak-obresti-figuru-dlya-plyazha%3Futm_source%3Demail%26utm_content%3D6551854" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://krasotka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://krasotka.postimees.ee/6551854/trener-po-fitnesu-egle-eller-nabi-pokazyvaet-kak-obresti-figuru-dlya-plyazha/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">22 марта 2019, 18:56</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6509993&quot;}, {&quot;term&quot;: &quot;бикини,лето,фигура,фитнес&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-demln3pzzj" :preview-length="10" video-id="6509993" video-stream-type="VOD" video-headline="Õhtu: Egle Eller-Nabi" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/03/22/eveliis_ohtu_egle_eller_nabi_3rk6KAL/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/03/22/eveliis_ohtu_egle_eller_nabi_3rk6KAL/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/03/22/eveliis_ohtu_egle_eller_nabi_3rk6KAL/play_hd.smil/jwplayer.smil?t=pmonline," video-terms="õhtu" video-image="https://f8.pmo.ee/NCcecCHfMv4F8KllsW3Qay-_070=/1920x1080/filters:focal(374x206:732x737)/nginx/o/2019/03/22/11886775t1h608f.png" :video-geoblock="true" :video-duration="862357" :recommendations="{section: 2099, exclude: [6551854]}" progress-color="#ed2077" title="Тренер по фитнесу Эгле Эллер-Наби показывает, как обрести фигуру для пляжа" :view-count="10" publish-time="2019-03-22T18:56:58+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6551854/trener-po-fitnesu-egle-eller-nabi-pokazyvaet-kak-obresti-figuru-dlya-plyazha%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Тренер по фитнесу Эгле Эллер-Наби в программе Õhtu! на телеканале Kanal 2 показала видео, как приобрести форму к сезону бикини, пишет <a href="https://elu24.postimees.ee/6551774/video-fitnessikaunitar-egle-eller-nabi-naitab-kuidas-paari-kuuga-rannavorm-katte-saada" target="_blank">Elu24.ee.</a></p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-qrqyrd5bl4" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r0c3b9ug5f" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7hs5awrlen" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div>Эгле считает, что еще не поздно начинать готовиться к пляжному сезону, но подчеркивает, что одних тренировок недостаточно. Нужно учитывать питание, сон и возможные стресс.</div></div><div class="article-body__item article-body__item--htmlElement"><div><p>Многие люди, по словам тренера, как раз в марте начинают активные тренировки, желая приобрести красивые формы к лету. Эгле показала несколько простых упражнений, которые может выполнить каждая девушка дома.</p><p><strong>Смотрим!</strong></p></div></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6551854/trener-po-fitnesu-egle-eller-nabi-pokazyvaet-kak-obresti-figuru-dlya-plyazha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551854" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://krasotka.postimees.ee/6551854/trener-po-fitnesu-egle-eller-nabi-pokazyvaet-kak-obresti-figuru-dlya-plyazha%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551854" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://krasotka.postimees.ee/6551854/trener-po-fitnesu-egle-eller-nabi-pokazyvaet-kak-obresti-figuru-dlya-plyazha%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551854" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A2%D1%80%D0%B5%D0%BD%D0%B5%D1%80%20%D0%BF%D0%BE%20%D1%84%D0%B8%D1%82%D0%BD%D0%B5%D1%81%D1%83%20%D0%AD%D0%B3%D0%BB%D0%B5%20%D0%AD%D0%BB%D0%BB%D0%B5%D1%80-%D0%9D%D0%B0%D0%B1%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BE%D0%B1%D1%80%D0%B5%D1%81%D1%82%D0%B8%20%D1%84%D0%B8%D0%B3%D1%83%D1%80%D1%83%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%BB%D1%8F%D0%B6%D0%B0&url=https://krasotka.postimees.ee/6551854/trener-po-fitnesu-egle-eller-nabi-pokazyvaet-kak-obresti-figuru-dlya-plyazha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551854" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D1%80%D0%B5%D0%BD%D0%B5%D1%80%20%D0%BF%D0%BE%20%D1%84%D0%B8%D1%82%D0%BD%D0%B5%D1%81%D1%83%20%D0%AD%D0%B3%D0%BB%D0%B5%20%D0%AD%D0%BB%D0%BB%D0%B5%D1%80-%D0%9D%D0%B0%D0%B1%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BE%D0%B1%D1%80%D0%B5%D1%81%D1%82%D0%B8%20%D1%84%D0%B8%D0%B3%D1%83%D1%80%D1%83%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%BB%D1%8F%D0%B6%D0%B0&url=https://krasotka.postimees.ee/6551854/trener-po-fitnesu-egle-eller-nabi-pokazyvaet-kak-obresti-figuru-dlya-plyazha%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551854" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Тренер по фитнесу Эгле Эллер-Наби показывает, как обрести фигуру для пляжа&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/6551854/trener-po-fitnesu-egle-eller-nabi-pokazyvaet-kak-obresti-figuru-dlya-plyazha%3Futm_source%3Demail%26utm_content%3D6551854" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://krasotka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://krasotka.postimees.ee/6551854/trener-po-fitnesu-egle-eller-nabi-pokazyvaet-kak-obresti-figuru-dlya-plyazha/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6551854" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6551854" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#ed2077" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/99925/bikini">бикини</a></li><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/52403/leto">лето</a></li><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/154494/figura">фигура</a></li><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/122678/fitnes">фитнес</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yej83qf61t" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fu3gnx7s94" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2103" data-section="2103" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ed2077;"><a href="https://krasotka.postimees.ee/section/2103">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6551447/zvezdnyy-estonskiy-dietolog-erik-orgu-sobiraetsya-podat-v-sud-na-odnu-iz-samyh-seksualnyh-devushek-nashey-strany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FiBGLqioUW9DtY3PR5QJntAGC74=/2000x870/smart/nginx/o/2019/03/22/11885307t1h38fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://krasotka.postimees.ee/6551447/zvezdnyy-estonskiy-dietolog-erik-orgu-sobiraetsya-podat-v-sud-na-odnu-iz-samyh-seksualnyh-devushek-nashey-strany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Звездный эстонский диетолог Эрик Оргу собирается подать в суд на одну из самых сексуальных девушек нашей страны </span></a><a href="https://krasotka.postimees.ee/6551447/zvezdnyy-estonskiy-dietolog-erik-orgu-sobiraetsya-podat-v-sud-na-odnu-iz-samyh-seksualnyh-devushek-nashey-strany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6550490/parizhskaya-dieta-effektivnoe-pohudenie-bez-postoyannogo-oshchushcheniya-goloda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lSxkl_GJ5DXObi-CN2Qh-WTiPyQ=/648x370/filters:focal(669x980:4955x2835)/nginx/o/2017/04/06/6523149t1he412.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a></div><a href="https://krasotka.postimees.ee/6550490/parizhskaya-dieta-effektivnoe-pohudenie-bez-postoyannogo-oshchushcheniya-goloda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Парижская диета – эффективное похудение без постоянного ощущения голода </span></a><a href="https://krasotka.postimees.ee/6550490/parizhskaya-dieta-effektivnoe-pohudenie-bez-postoyannogo-oshchushcheniya-goloda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6550522/tri-priema-kotorye-pomogut-snizit-potreblenie-sahara-i-soli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p4HY-41Hc2rVEaqubcOhKCn-OZA=/648x370/smart/nginx/o/2009/07/29/214120t1h0f46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6550522/tri-priema-kotorye-pomogut-snizit-potreblenie-sahara-i-soli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Три приема, которые помогут снизить потребление сахара и соли </span></a><a href="https://krasotka.postimees.ee/6550522/tri-priema-kotorye-pomogut-snizit-potreblenie-sahara-i-soli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6548702/luchshiy-sposob-nabrat-zhir-i-toksiny-vsya-pravda-o-golodanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Hd5IyGH7CXzkGfdzih6iibJEqks=/648x370/smart/nginx/o/2018/10/10/11485844t1h4dc9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://krasotka.postimees.ee/6548702/luchshiy-sposob-nabrat-zhir-i-toksiny-vsya-pravda-o-golodanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучший способ набрать жир и токсины: вся правда о голодании </span></a><a href="https://krasotka.postimees.ee/6548702/luchshiy-sposob-nabrat-zhir-i-toksiny-vsya-pravda-o-golodanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q9cfou2e8u" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6547520/uchenye-nashli-odnu-oshibku-vo-vseh-dietah-srazu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/794oYK7Ospzl0WYUuqLQ8x8846o=/2000x870/filters:focal(972x583:3139x2250)/nginx/o/2013/06/29/1860874t1h9af7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a></div><a href="https://krasotka.postimees.ee/6547520/uchenye-nashli-odnu-oshibku-vo-vseh-dietah-srazu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Учёные нашли одну ошибку во всех диетах сразу </span></a><a href="https://krasotka.postimees.ee/6547520/uchenye-nashli-odnu-oshibku-vo-vseh-dietah-srazu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6545980/top-8-produktov-kotorye-meshayut-obresti-ploskiy-zhivot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7Y_QZHceRXaTaxuYuV-ARXIPl-k=/670x380/filters:focal(241x149:271x180)/nginx/o/2014/12/14/3606967t1hf9a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://krasotka.postimees.ee/6545980/top-8-produktov-kotorye-meshayut-obresti-ploskiy-zhivot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Топ-8 продуктов, которые мешают обрести плоский живот </span></a><a href="https://krasotka.postimees.ee/6545980/top-8-produktov-kotorye-meshayut-obresti-ploskiy-zhivot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6545959/devushka-rasskazala-kak-prostaya-chaynaya-lozhka-pomogla-ey-sbrosit-63-kg-i-stat-modelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/06kc6tC_au90LYhh96eTGEYJk-4=/670x380/filters:focal(55x13:518x265)/nginx/o/2019/03/15/11868039t1h7780.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://krasotka.postimees.ee/6545959/devushka-rasskazala-kak-prostaya-chaynaya-lozhka-pomogla-ey-sbrosit-63-kg-i-stat-modelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Девушка рассказала, как простая чайная ложка помогла ей сбросить 63 кг и стать моделью </span></a><a href="https://krasotka.postimees.ee/6545959/devushka-rasskazala-kak-prostaya-chaynaya-lozhka-pomogla-ey-sbrosit-63-kg-i-stat-modelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6544928/kak-nachat-trenirovatsya-posle-pereryva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/J9bwch4Ux6G_fBKdM6dXwy6uWfI=/1370x700/filters:focal(2663x1760:3252x2475)/nginx/o/2019/01/31/11753602t1h8c24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://krasotka.postimees.ee/6544928/kak-nachat-trenirovatsya-posle-pereryva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как начать тренироваться после перерыва </span></a><a href="https://krasotka.postimees.ee/6544928/kak-nachat-trenirovatsya-posle-pereryva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6544144/otkroveniya-fitnes-modeli-iz-estonii-vsya-pravda-ob-operacii-po-uvelicheniyu-grudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oXqxfAAE1YXa3RBVj5tN1YOPAd8=/670x380/filters:focal(1964x471:3331x1822)/nginx/o/2019/03/13/11862961t1hc476.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://krasotka.postimees.ee/6544144/otkroveniya-fitnes-modeli-iz-estonii-vsya-pravda-ob-operacii-po-uvelicheniyu-grudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Откровения фитнес-модели из Эстонии: вся правда об операции по увеличению груди </span></a><a href="https://krasotka.postimees.ee/6544144/otkroveniya-fitnes-modeli-iz-estonii-vsya-pravda-ob-operacii-po-uvelicheniyu-grudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6544071/pyat-produktov-ot-kotoryh-luchshe-otkazatsya-posle-30-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eHxqh3zGThBbY8EELyV5PiM5zEY=/670x380/filters:focal(515x195:1194x660)/nginx/o/2011/10/14/792144t1h5c87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://krasotka.postimees.ee/6544071/pyat-produktov-ot-kotoryh-luchshe-otkazatsya-posle-30-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять продуктов, от которых лучше отказаться после 30 лет </span></a><a href="https://krasotka.postimees.ee/6544071/pyat-produktov-ot-kotoryh-luchshe-otkazatsya-posle-30-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6543440/kak-zavtrakat-chtoby-pohudet-imeet-znachenie-vremya-priema-pishchi-schitayut-uchenye" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4e2kv2_6igUNefv-fGOpL_xxdT4=/1370x700/smart/nginx/o/2016/07/28/5663763t1h393d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://krasotka.postimees.ee/6543440/kak-zavtrakat-chtoby-pohudet-imeet-znachenie-vremya-priema-pishchi-schitayut-uchenye" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как завтракать чтобы похудеть: имеет значение время приема пищи, считают ученые </span></a><a href="https://krasotka.postimees.ee/6543440/kak-zavtrakat-chtoby-pohudet-imeet-znachenie-vremya-priema-pishchi-schitayut-uchenye" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5wxc5x7cfg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-kinozal group-branding--spaced"><a href="https://kinozal.postimees.ee"><img src="/v5/img/group-branding/logos/kinozal.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4673" data-section="4673" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6551637/opublikovan-oficialnyy-syuzhet-filma-mstiteli-final-s-namekom-na-koncovku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ySIEfMsiFcNlNIDe8fJKxwIMtuc=/648x444/smart/nginx/o/2019/03/21/11883349t1hb505.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6551637/opublikovan-oficialnyy-syuzhet-filma-mstiteli-final-s-namekom-na-koncovku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Опубликован официальный сюжет фильма «Мстители: Финал» с намеком на концовку </span></a><a href="https://kinozal.postimees.ee/6551637/opublikovan-oficialnyy-syuzhet-filma-mstiteli-final-s-namekom-na-koncovku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6551505/studiya-nikity-mihalkova-hochet-snyat-millu-yovovich-v-filme-chempion-mira" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/w_cV8f0yIpILEM6yTxF8RJ-AeHw=/648x444/smart/nginx/o/2018/06/25/7921735t1h8c46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6551505/studiya-nikity-mihalkova-hochet-snyat-millu-yovovich-v-filme-chempion-mira" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Студия Никиты Михалкова хочет снять Миллу Йовович в фильме «Чемпион мира» </span></a><a href="https://kinozal.postimees.ee/6551505/studiya-nikity-mihalkova-hochet-snyat-millu-yovovich-v-filme-chempion-mira" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6551058/eva-grin-kolin-farrell-tim-berton-i-drugie-zvezdy-na-premere-filma-dambo-v-londone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eKdTiOp_7XlJ5MbiF3m2HdI9cRM=/648x444/smart/nginx/o/2019/03/22/11884400t1hf833.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6551058/eva-grin-kolin-farrell-tim-berton-i-drugie-zvezdy-na-premere-filma-dambo-v-londone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ева Грин, Колин Фаррелл, Тим Бертон и другие звезды на премьере фильма «Дамбо» в Лондоне</span><div class="list-article__additional-headline">ГАЛЕРЕЯ!</div></a><a href="https://kinozal.postimees.ee/6551058/eva-grin-kolin-farrell-tim-berton-i-drugie-zvezdy-na-premere-filma-dambo-v-londone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6551281/netflix-gotovit-bayopik-o-merilin-monro-s-bryunetkoy-v-glavnoy-roli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7B9y3nzy6JJcFSEFLcRSVwAGL54=/648x444/smart/nginx/o/2019/03/22/11885351t1h53c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6551281/netflix-gotovit-bayopik-o-merilin-monro-s-bryunetkoy-v-glavnoy-roli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Netflix готовит байопик о Мэрилин Монро с брюнеткой в главной роли </span></a><a href="https://kinozal.postimees.ee/6551281/netflix-gotovit-bayopik-o-merilin-monro-s-bryunetkoy-v-glavnoy-roli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qwn5Nf90AY1lAVDdjUsatCzwC5Q=/648x444/smart/nginx/o/2019/03/06/11845670t1h4f5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Только действующий огнетушитель спасет вашу жизнь и имущество! </span></a><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tdvhXTStaCKohqo5QLGOvCMAAaQ=/648x444/smart/nginx/o/2019/03/06/11845669t1h3728.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыта тщательно скрываемая тайна солнечных очков! </span></a><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2sFX5HU9KE-CneZO5S2n9Q4rInQ=/648x444/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NhzQ4AWStwbyiB8sBhRwp4p5sqs=/648x444/smart/nginx/o/2019/03/06/11845668t1h3612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СофтШелл – волшебная куртка для нашего климата? </span></a><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#ed2077" :show-article-publish-time="false"></coma-block><div id="section-2099" data-section="2099" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://krasotka.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6551447/zvezdnyy-estonskiy-dietolog-erik-orgu-sobiraetsya-podat-v-sud-na-odnu-iz-samyh-seksualnyh-devushek-nashey-strany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FiBGLqioUW9DtY3PR5QJntAGC74=/2000x870/smart/nginx/o/2019/03/22/11885307t1h38fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://krasotka.postimees.ee/6551447/zvezdnyy-estonskiy-dietolog-erik-orgu-sobiraetsya-podat-v-sud-na-odnu-iz-samyh-seksualnyh-devushek-nashey-strany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Звездный эстонский диетолог Эрик Оргу собирается подать в суд на одну из самых сексуальных девушек нашей страны </span></a><a href="https://krasotka.postimees.ee/6551447/zvezdnyy-estonskiy-dietolog-erik-orgu-sobiraetsya-podat-v-sud-na-odnu-iz-samyh-seksualnyh-devushek-nashey-strany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6550503/manikyur-2019-vesennie-trendy-dlya-lyubitelnic-yarkih-cvetov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/u_hAwScE7Ooe7CBvQOQVx1TB6g0=/670x380/filters:focal(66x23:418x382)/nginx/o/2019/03/21/11882493t1h2fd7.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2109" class="list-article__section-label slab" style="color: #ed2077">Фэшн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6550503/manikyur-2019-vesennie-trendy-dlya-lyubitelnic-yarkih-cvetov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Маникюр 2019: весенние тренды для любительниц ярких цветов </span></a><a href="https://krasotka.postimees.ee/6550503/manikyur-2019-vesennie-trendy-dlya-lyubitelnic-yarkih-cvetov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6551463/versiya-uchenyh-pochemu-s-vozrastom-vremya-letit-bystree" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b8z4ohkxXZHuNI8l7O6bTyTMCn8=/670x380/filters:focal(990x920:2170x2230)/nginx/o/2018/10/25/11523775t1hef95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://krasotka.postimees.ee/6551463/versiya-uchenyh-pochemu-s-vozrastom-vremya-letit-bystree" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Версия ученых: почему с возрастом время летит быстрее? </span></a><a href="https://krasotka.postimees.ee/6551463/versiya-uchenyh-pochemu-s-vozrastom-vremya-letit-bystree" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6551289/vysshiy-pilotazh-missis-tallinn-iren-chupriyanovskaya-otkryla-pokaz-beatriche-na-tallinnskoy-nedele-mody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2WJ2soSF6VsQXYRbP6Sqk06_r1s=/1370x700/smart/nginx/o/2019/03/22/11884804t1h51d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">152 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2109" class="list-article__section-label slab" style="color: #ed2077">Фэшн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://krasotka.postimees.ee/6551289/vysshiy-pilotazh-missis-tallinn-iren-chupriyanovskaya-otkryla-pokaz-beatriche-na-tallinnskoy-nedele-mody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Высший пилотаж: «Миссис Таллинн» Ирэн Чуприяновская открыла показ Беатриче на Таллиннской неделе моды</span><div class="list-article__additional-headline">Дизайнер сорвала шквал аплодисментов</div></a><a href="https://krasotka.postimees.ee/6551289/vysshiy-pilotazh-missis-tallinn-iren-chupriyanovskaya-otkryla-pokaz-beatriche-na-tallinnskoy-nedele-mody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6550522/tri-priema-kotorye-pomogut-snizit-potreblenie-sahara-i-soli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8m7Tw3RYWIdlmCH9m8kjXSMG3Z0=/670x380/smart/nginx/o/2009/07/29/214120t1h0f46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6550522/tri-priema-kotorye-pomogut-snizit-potreblenie-sahara-i-soli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Три приема, которые помогут снизить потребление сахара и соли </span></a><a href="https://krasotka.postimees.ee/6550522/tri-priema-kotorye-pomogut-snizit-potreblenie-sahara-i-soli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6550490/parizhskaya-dieta-effektivnoe-pohudenie-bez-postoyannogo-oshchushcheniya-goloda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/myDc8npTptGfT23aqZMq3OzKGrM=/670x380/filters:focal(669x980:4955x2835)/nginx/o/2017/04/06/6523149t1he412.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2103" class="list-article__section-label slab" style="color: #ed2077">Фигура</a></div><a href="https://krasotka.postimees.ee/6550490/parizhskaya-dieta-effektivnoe-pohudenie-bez-postoyannogo-oshchushcheniya-goloda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Парижская диета – эффективное похудение без постоянного ощущения голода </span></a><a href="https://krasotka.postimees.ee/6550490/parizhskaya-dieta-effektivnoe-pohudenie-bez-postoyannogo-oshchushcheniya-goloda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6550639/bravo-samyy-krasivyy-politik-estonii-voshishchaet-chuvstvom-stilya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bu0Krz73GkPdSEJI-_DYHuEvS4I=/1370x700/filters:focal(655x679:864x844)/nginx/o/2019/03/21/11881946t1hd4a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2109" class="list-article__section-label slab" style="color: #ed2077">Фэшн</a></div><a href="https://krasotka.postimees.ee/6550639/bravo-samyy-krasivyy-politik-estonii-voshishchaet-chuvstvom-stilya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Браво! Самый красивый политик Эстонии восхищает чувством стиля <span onclick="window.location = this.dataset.href; return false;" data-href="https://krasotka.postimees.ee/6550639/bravo-samyy-krasivyy-politik-estonii-voshishchaet-chuvstvom-stilya/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://krasotka.postimees.ee/6550639/bravo-samyy-krasivyy-politik-estonii-voshishchaet-chuvstvom-stilya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6550564/zhenshchina-rodila-rebenka-s-embrionom-vnutri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/drJYw1M9mUGBCcq0GeNr-U9IBdg=/670x380/filters:focal(1963x535:3786x2519)/nginx/o/2018/04/04/7749647t1h15d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab" style="color: #ed2077">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://krasotka.postimees.ee/6550564/zhenshchina-rodila-rebenka-s-embrionom-vnutri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщина родила ребенка с эмбрионом внутри <span onclick="window.location = this.dataset.href; return false;" data-href="https://krasotka.postimees.ee/6550564/zhenshchina-rodila-rebenka-s-embrionom-vnutri/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://krasotka.postimees.ee/6550564/zhenshchina-rodila-rebenka-s-embrionom-vnutri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6550598/mne-15-let-i-u-menya-nikogda-ne-budet-detey-istoriya-devochki-s-redkim-diagnozom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jglkhgAjz9U371t_0e8kjbNrnp8=/670x380/smart/nginx/o/2019/03/10/11855702t1h4262.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a></div><a href="https://krasotka.postimees.ee/6550598/mne-15-let-i-u-menya-nikogda-ne-budet-detey-istoriya-devochki-s-redkim-diagnozom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Мне 15 лет, и у меня никогда не будет детей». История девочки с редким диагнозом </span></a><a href="https://krasotka.postimees.ee/6550598/mne-15-let-i-u-menya-nikogda-ne-budet-detey-istoriya-devochki-s-redkim-diagnozom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6550431/amerikanka-proverila-makiyazh-struey-percovogo-ballonchika-v-lico" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qU6ExVCkXv7FXvRfcmzLh3JoiU0=/1370x700/smart/nginx/o/2019/03/21/11882297t1h4966.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://krasotka.postimees.ee/6550431/amerikanka-proverila-makiyazh-struey-percovogo-ballonchika-v-lico" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Американка проверила макияж струей перцового баллончика в лицо</span><div class="list-article__additional-headline">Видео</div></a><a href="https://krasotka.postimees.ee/6550431/amerikanka-proverila-makiyazh-struey-percovogo-ballonchika-v-lico" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5m8rril9af" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-49ry1xnm0w" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6550808/kakaya-chast-zhenskogo-tela-nravitsya-muzhchinam-po-znaku-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pDvBpl660mddAt9AxolQaOZ8Tt0=/2000x870/filters:focal(510x245:3027x3394)/nginx/o/2019/03/21/11883382t1h1ec7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://limon.postimees.ee/6550808/kakaya-chast-zhenskogo-tela-nravitsya-muzhchinam-po-znaku-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какая часть женского тела нравится мужчинам по знаку Зодиака <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6550808/kakaya-chast-zhenskogo-tela-nravitsya-muzhchinam-po-znaku-zodiaka/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6550808/kakaya-chast-zhenskogo-tela-nravitsya-muzhchinam-po-znaku-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6550932/v-tallinne-planiruyut-postroit-metro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CIyv-_-wEIycKz_4OJvBsEsxL-A=/670x380/smart/nginx/o/2019/03/08/11850424t1hae25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>589</span></div></div><a href="https://rus.postimees.ee/6550932/v-tallinne-planiruyut-postroit-metro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне планируют построить метро <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6550932/v-tallinne-planiruyut-postroit-metro/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://rus.postimees.ee/6550932/v-tallinne-planiruyut-postroit-metro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6550870/buzova-risknula-i-pokazala-sebe-bez-makiyazha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/A_25Ayw4gQi-HkFEC6qmpwqCvvQ=/670x380/filters:focal(215x3:732x385)/nginx/o/2019/03/21/11883485t1h12d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a></div><a href="https://limon.postimees.ee/6550870/buzova-risknula-i-pokazala-sebe-bez-makiyazha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бузова рискнула и показала себе без макияжа <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6550870/buzova-risknula-i-pokazala-sebe-bez-makiyazha/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Вы бы узнали ее?</div></a><a href="https://limon.postimees.ee/6550870/buzova-risknula-i-pokazala-sebe-bez-makiyazha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6551144/halatnost-pri-prodazhe-avtomobilya-obernulas-nepriyatnymi-posledstviyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PVR5_nUOuqbUliFDC5xDHZeueoM=/1370x700/smart/nginx/o/2019/03/21/11883480t1h162f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://rus.postimees.ee/6551144/halatnost-pri-prodazhe-avtomobilya-obernulas-nepriyatnymi-posledstviyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Халатность при продаже автомобиля обернулась неприятными последствиями <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6551144/halatnost-pri-prodazhe-avtomobilya-obernulas-nepriyatnymi-posledstviyami/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6551144/halatnost-pri-prodazhe-avtomobilya-obernulas-nepriyatnymi-posledstviyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6550681/kuda-denutsya-dengi-osvobodivshiesya-posle-likvidacii-pensionnyh-stupeney" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k8_Dp4rKZofAb0sF6gWdF0jvAhA=/670x380/smart/nginx/o/2019/03/21/11882125t1h0b7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://rus.postimees.ee/6550681/kuda-denutsya-dengi-osvobodivshiesya-posle-likvidacii-pensionnyh-stupeney" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Куда денутся деньги, освободившиеся после ликвидации пенсионных ступеней? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6550681/kuda-denutsya-dengi-osvobodivshiesya-posle-likvidacii-pensionnyh-stupeney/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/6550681/kuda-denutsya-dengi-osvobodivshiesya-posle-likvidacii-pensionnyh-stupeney" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6550307/foto-i-video-v-moskve-prostilis-s-pevicey-yuliey-nachalovoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Now06qZq8k_C-4bGhJGHx6pfeVY=/670x380/smart/nginx/o/2019/03/21/11882567t1h41f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6550307/foto-i-video-v-moskve-prostilis-s-pevicey-yuliey-nachalovoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: в Москве простились с певицей Юлией Началовой </span></a><a href="https://limon.postimees.ee/6550307/foto-i-video-v-moskve-prostilis-s-pevicey-yuliey-nachalovoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6550995/tyazheloe-dtp-v-haryumaa-stolknulis-gruzovik-i-legkovye-mashiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2DGJVvsKK5L6t0MO8-V7TE0BR40=/1370x700/smart/nginx/o/2019/03/21/11884201t1h79c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6550995/tyazheloe-dtp-v-haryumaa-stolknulis-gruzovik-i-legkovye-mashiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тяжелое ДТП в Харьюмаа: столкнулись грузовик и легковые машины <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6550995/tyazheloe-dtp-v-haryumaa-stolknulis-gruzovik-i-legkovye-mashiny/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Пострадали двое!</div></a><a href="https://rus.postimees.ee/6550995/tyazheloe-dtp-v-haryumaa-stolknulis-gruzovik-i-legkovye-mashiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6550742/foto-yuliyu-nachalovu-pohoronili-na-troekurovskom-kladbishche" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1DABhTZLpOLASxuJn2kn3tjDQvo=/670x380/filters:focal(2761x3698:3960x4355)/nginx/o/2019/03/21/11883099t1h1247.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://limon.postimees.ee/6550742/foto-yuliyu-nachalovu-pohoronili-na-troekurovskom-kladbishche" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: Юлию Началову похоронили на Троекуровском кладбище </span></a><a href="https://limon.postimees.ee/6550742/foto-yuliyu-nachalovu-pohoronili-na-troekurovskom-kladbishche" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6551599/voditeli-estonii-vzvyli-rynok-truda-shturmuyut-ukraincy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/paOLfg7d5x8QGaR7pZrBJv31fs4=/670x380/smart/nginx/o/2018/07/10/8544834t1hc803.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://rus.postimees.ee/6551599/voditeli-estonii-vzvyli-rynok-truda-shturmuyut-ukraincy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Водители Эстонии взвыли: рынок труда штурмуют украинцы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6551599/voditeli-estonii-vzvyli-rynok-truda-shturmuyut-ukraincy/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6551599/voditeli-estonii-vzvyli-rynok-truda-shturmuyut-ukraincy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6551123/propavshiy-v-tallinne-12-letniy-malchik-nashelsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6RAzv1fvRa5Q9v51s8ROuhvSCTs=/1370x700/smart/nginx/o/2019/03/22/11884483t1h0791.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://rus.postimees.ee/6551123/propavshiy-v-tallinne-12-letniy-malchik-nashelsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавший в Таллинне 12-летний мальчик нашелся </span></a><a href="https://rus.postimees.ee/6551123/propavshiy-v-tallinne-12-letniy-malchik-nashelsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nmnfl3f6gy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/WPQqRZ5hD36K-jM3gSucGM9O-5I=/60x60/filters:focal(1119x1645:1863x2268)/nginx/o/2018/10/04/11468138t1he76f.jpg" data-lazy-src-x2="//f8.pmo.ee/eNWvp_nvLyvrJmcrl8hQEDXIPu0=/120x120/filters:focal(1119x1645:1863x2268)/nginx/o/2018/10/04/11468138t1he76f.jpg"><p class="site-footer__author-name">Angelina Bogutskaja</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:angelina.bogutskaja@krasotka.ee">angelina.bogutskaja@krasotka.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-35772233ef331e5b3037.js" async></script></body></html>