<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ed2077"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/T1MXPPotzlo9GkDz9NAUX6cHT9I=/16x16/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4Sb0VmE3Pd2mWL7haP1D5CpAT58=/32x32/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/O5evCVZBIrOt1F4qsc0VKPZOPkQ=/192x192/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/nUomfvnZc1ijLj9ZgsBPhPRylTQ=/256x256/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UzpjpU8ipZ-cXhz6ocvlSvYKA9U=/180x180/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/prEbJGU06DnoYVzDJY93UQ90Bew=/1200x630/smart/nginx/o/2019/04/15/11951628t1hc69d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/prEbJGU06DnoYVzDJY93UQ90Bew=/1200x630/smart/nginx/o/2019/04/15/11951628t1hc69d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Восемь зодиакальных пар, чьи отношения никогда не сложатся"><meta property="twitter:title" content="Восемь зодиакальных пар, чьи отношения никогда не сложатся"><meta property="og:url" content="https://krasotka.postimees.ee/6569810/vosem-zodiakalnyh-par-chi-otnosheniya-nikogda-ne-slozhatsya"><meta property="twitter:url" content="https://krasotka.postimees.ee/6569810/vosem-zodiakalnyh-par-chi-otnosheniya-nikogda-ne-slozhatsya"><meta property="og:site_name" content="Krasotka"><meta property="og:description" content="Противоположности не всегда притягиваются. Более того, многие пары часто расстаются просто потому, что не могут вытерпеть различия друг друга и наладить отношения. Два человека в паре могут быть настолько разными, что их совместимость будет равна нулю, пишет Cluber."><meta property="twitter:description" content="Противоположности не всегда притягиваются. Более того, многие пары часто расстаются просто потому, что не могут вытерпеть различия друг друга и наладить отношения. Два человека в паре могут быть настолько разными, что их совместимость будет равна нулю, пишет Cluber."><meta property="og:type" content="article"><meta property="article:section" content="Семья и дом"><meta property="article:tag" content="знак зодиака"><meta property="article:tag" content="любовь"><meta property="article:tag" content="отношения"><meta property="article:tag" content="пара"><meta name="article:published_time" content="2019-04-15T17:40:21+03:00"><meta name="article:modified_time" content="2019-04-15T13:23:04+03:00"><meta name="description" content="Противоположности не всегда притягиваются. Более того, многие пары часто расстаются просто потому, что не могут вытерпеть различия друг друга и наладить отношения. Два человека в паре могут быть настолько разными, что их совместимость будет равна нулю, пишет Cluber."><meta name="keywords" content="знак зодиака, любовь, отношения, пара"><link rel="canonical" href="https://krasotka.postimees.ee/6569810/vosem-zodiakalnyh-par-chi-otnosheniya-nikogda-ne-slozhatsya"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://krasotka.postimees.ee/rss"><title>Восемь зодиакальных пар, чьи отношения никогда не сложатся - Семья и дом - Krasotka</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-1e2e5bcac5f153834381.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ed2077;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ed2077;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed2077;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ed2077;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2099 article-6569810"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://krasotka.postimees.ee/search">Пн, 15.04.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="50" width="372" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://krasotka.postimees.ee/section/2101" target="_self" class="menu-item">Я любимая</a></div><div><a href="https://krasotka.postimees.ee/section/2103" target="_self" class="menu-item">Фигура</a></div><div><a href="https://krasotka.postimees.ee/section/3327" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://krasotka.postimees.ee/section/2105" target="_self" class="menu-item">Интим</a></div><div><a href="https://krasotka.postimees.ee/section/2113" target="_self" class="menu-item">Мамочки</a></div><div><a href="https://krasotka.postimees.ee/section/2115" target="_self" class="menu-item section-font-color menu-item--active">Семья и дом</a></div><div><a href="https://krasotka.postimees.ee/section/2107" target="_self" class="menu-item">Звездные дамы</a></div><div><a href="https://krasotka.postimees.ee/section/2109" target="_self" class="menu-item">Фэшн</a></div><div><a href="https://krasotka.postimees.ee/section/2111" target="_self" class="menu-item">К столу</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="2099" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="45" width="335" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee">Krasotka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee/section/2115">Семья и дом</a></li><li class="breadcrumb-item">Восемь зодиакальных пар, чьи отношения никогда не сложатся</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Восемь зодиакальных пар, чьи отношения никогда не сложатся</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/94160" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png" srcset="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png, //f9.pmo.ee/MJypsWcxsHdYXsg7eM2Mu4yG6II=/80x80/smart/nginx/o/2017/09/12/7093821t1heff4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Krasotka.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6569810/vosem-zodiakalnyh-par-chi-otnosheniya-nikogda-ne-slozhatsya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569810" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://krasotka.postimees.ee/6569810/vosem-zodiakalnyh-par-chi-otnosheniya-nikogda-ne-slozhatsya%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569810" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://krasotka.postimees.ee/6569810/vosem-zodiakalnyh-par-chi-otnosheniya-nikogda-ne-slozhatsya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569810" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%92%D0%BE%D1%81%D0%B5%D0%BC%D1%8C%20%D0%B7%D0%BE%D0%B4%D0%B8%D0%B0%D0%BA%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D0%BF%D0%B0%D1%80%2C%20%D1%87%D1%8C%D0%B8%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D1%81%D0%BB%D0%BE%D0%B6%D0%B0%D1%82%D1%81%D1%8F&url=https://krasotka.postimees.ee/6569810/vosem-zodiakalnyh-par-chi-otnosheniya-nikogda-ne-slozhatsya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569810" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%BE%D1%81%D0%B5%D0%BC%D1%8C%20%D0%B7%D0%BE%D0%B4%D0%B8%D0%B0%D0%BA%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D0%BF%D0%B0%D1%80%2C%20%D1%87%D1%8C%D0%B8%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D1%81%D0%BB%D0%BE%D0%B6%D0%B0%D1%82%D1%81%D1%8F&url=https://krasotka.postimees.ee/6569810/vosem-zodiakalnyh-par-chi-otnosheniya-nikogda-ne-slozhatsya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569810" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Восемь зодиакальных пар, чьи отношения никогда не сложатся&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/6569810/vosem-zodiakalnyh-par-chi-otnosheniya-nikogda-ne-slozhatsya%3Futm_source%3Demail%26utm_content%3D6569810" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://krasotka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://krasotka.postimees.ee/6569810/vosem-zodiakalnyh-par-chi-otnosheniya-nikogda-ne-slozhatsya/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">15 апреля 2019, 17:40</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11951628" image-url="//f12.pmo.ee/feA0bXO-SCq02vLHsUEoEjF6bU8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/15/11951628t1hc69d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11951628)" src="//f12.pmo.ee/qiZ0ZRfrnl56kEJHLOX-fvviyVg=/685x410/smart/nginx/o/2019/04/15/11951628t1hc69d.jpg" srcset="//f12.pmo.ee/qiZ0ZRfrnl56kEJHLOX-fvviyVg=/685x410/smart/nginx/o/2019/04/15/11951628t1hc69d.jpg, //f12.pmo.ee/v4yHNKqjq9xYhPgT5SspgWXdc00=/1370x820/smart/nginx/o/2019/04/15/11951628t1hc69d.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Upset Woman Sitting On Bench</p><p class="figure__caption--name" itemprop="creator">ФОТО: Andriy Popov / PantherMedia / Andriy Popov</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Противоположности не всегда притягиваются. Более того, многие пары часто расстаются просто потому, что не могут вытерпеть различия друг друга и наладить отношения. Два человека в паре могут быть настолько разными, что их совместимость будет равна нулю, пишет <a href="http://www.cluber.com.ua/lifestyle/interesno/2019/04/8-zodiakalnyh-par-chi-otnosheniya-nikogda-ne-slozhatsya/" target="_blank">Cluber</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ypn0qa394q" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xp3k61xpvo" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-86r5p38hgo" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Всегда печально, когда такое происходит. Большинство не осознает, что многие пары вынуждены расстаться не потому, что разлюбили друг друга, а потому, что не могут справиться с проблемами, возникшими в их отношениях. Невозможно не загрустить, узнав, что два человека расстаются, но при этом все еще любят друг друга. Тем не менее, любовь — это всего лишь одна составляющая. Помимо нее, у пары должна быть высокая совместимость.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Между ними должна быть химия.</p></div><div class="article-body__item article-body__item--htmlElement"><p>И вот тут нам как раз может помочь астрология. Есть такие зодиакальные пары, чьи отношения просто не смогут сложиться из-за присущих им определенных черт характера. Если вы хотите свести к минимуму вероятность того, что вы и ваш партнер можете оказаться несовместимы, советуем вам избегать отношений с представителями определенных знаков Зодиака, которые вам просто не подходят.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6569810" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><strong>1. Овен (21 марта — 19 апреля) и Рак (22 июня — 22 июля)</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Вдвоем у вас никогда не получится наладить отношения. Как Овен, вы часто ведете себя эгоистично, в то время как Рак хочет, чтобы его баловали и о нем заботились. Как результат — один из вас в отношениях всегда будет в невыгодном положении.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>2. Телец (20 апреля — 21 мая) и Лев (23 июля — 22 августа)</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Отношения представителей этих двух знаков Зодиака не сложатся, потому что в них будет слишком много гордости и упертости. Телец и Лев слишком часто будут вступать в споры, и никто из них не захочет первым уступать. Вот что обычно происходит, когда два страстных человека начинают проводить слишком много времени вместе.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>3. Близнецы (22 мая — 21 июня) и Дева (23 августа — 22 сентября)</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>У вас очень уж разные характеры. Девам всегда нужен порядок, предсказуемость и дотошность. Близнецы, в свою очередь — темные лошадки, и они очень редко вообще что-либо планируют в этой жизни. Этим двоим будет крайне сложно договориться о чем бы то ни было.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>4. Рак (22 июня — 22 июля) и Весы (23 сентября — 22 октября)</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Со стороны может показаться, что Раки и Весы могут заключить идеальный союз, но на самом деле это далеко не так. Рак всегда хочет заботиться о своих близких. Весы всегда хотят сделать всех вокруг счастливыми. Их отношения будут настолько бескорыстными, что не смогут сохранить свою индивидуальность.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>5. Козерог (22 декабря — 20 января) и Весы (23 сентября — 22 октября)</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Козероги, сами по себе, очень серьезные. Они не переставая работают над достижением своих целей. Весы, со своей стороны, всегда хотят хорошо провести время и наслаждаются, находясь в компании. Представителям этих двух знаков Зодиака будет сложно найти смысл в своих отношениях.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>6. Скорпион (23 октября — 22 ноября) и Водолей (21 января — 18 февраля)</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Скорпионы — невероятно чувственные и страстные личности. Водолеи, в свою очередь, умны, безэмоциональны и обладают аналитическим складом ума. Первые прислушиваются к своему сердцу, а вторые — к разуму. Теперь понимаете, почему их отношения просто не могут сложиться? Они разговаривают на совершенно разных языках, когда речь заходит о любви.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>7. Стрелец (23 ноября — 21 декабря) и Рыбы (19 февраля — 20 марта)</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Стрельцы не любят обязательств и не хотят серьезных отношений. Для Рыб, которые придерживаются традиционных взглядов на любовь и отношения, это может оказаться проблемой. Рыбы никогда не будут счастливыми со Стрельцами, а Стрельцы, в свою очередь, не смогут дать Рыбам то, что они хотят получить от отношений.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>8. Овен (21 марта — 19 апреля) и Козерог (22 декабря — 20 января)</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Овны довольно непредсказуемы и очень редко думают, прежде чем что-то сделать. Козероги очень прагматичны и хотят всегда принимать правильные решения. Они не смогут долго выдержать Овнов с их импульсивностью и непостоянством.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6569810/vosem-zodiakalnyh-par-chi-otnosheniya-nikogda-ne-slozhatsya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569810" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://krasotka.postimees.ee/6569810/vosem-zodiakalnyh-par-chi-otnosheniya-nikogda-ne-slozhatsya%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569810" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://krasotka.postimees.ee/6569810/vosem-zodiakalnyh-par-chi-otnosheniya-nikogda-ne-slozhatsya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569810" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%92%D0%BE%D1%81%D0%B5%D0%BC%D1%8C%20%D0%B7%D0%BE%D0%B4%D0%B8%D0%B0%D0%BA%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D0%BF%D0%B0%D1%80%2C%20%D1%87%D1%8C%D0%B8%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D1%81%D0%BB%D0%BE%D0%B6%D0%B0%D1%82%D1%81%D1%8F&url=https://krasotka.postimees.ee/6569810/vosem-zodiakalnyh-par-chi-otnosheniya-nikogda-ne-slozhatsya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569810" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%BE%D1%81%D0%B5%D0%BC%D1%8C%20%D0%B7%D0%BE%D0%B4%D0%B8%D0%B0%D0%BA%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D0%BF%D0%B0%D1%80%2C%20%D1%87%D1%8C%D0%B8%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D1%81%D0%BB%D0%BE%D0%B6%D0%B0%D1%82%D1%81%D1%8F&url=https://krasotka.postimees.ee/6569810/vosem-zodiakalnyh-par-chi-otnosheniya-nikogda-ne-slozhatsya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569810" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Восемь зодиакальных пар, чьи отношения никогда не сложатся&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/6569810/vosem-zodiakalnyh-par-chi-otnosheniya-nikogda-ne-slozhatsya%3Futm_source%3Demail%26utm_content%3D6569810" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://krasotka.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://krasotka.postimees.ee/6569810/vosem-zodiakalnyh-par-chi-otnosheniya-nikogda-ne-slozhatsya/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6569810" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6569810" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#ed2077" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/255786/znak-zodiaka">знак зодиака</a></li><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/96876/lyubov">любовь</a></li><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/76822/otnosheniya">отношения</a></li><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/237342/para">пара</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-m8u2ua29ei" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oz95pdrza8" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-2115" data-section="2115" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ed2077;"><a href="https://krasotka.postimees.ee/section/2115">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6569725/pereryv-v-otnosheniyah-kogda-ego-stoit-sdelat-a-kogda-net" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rBxRKoGvqyQR1G0gz41r-kdQfAA=/1000x435/smart/nginx/o/2019/02/22/11810791t1hfea6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://krasotka.postimees.ee/6569725/pereryv-v-otnosheniyah-kogda-ego-stoit-sdelat-a-kogda-net" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Перерыв в отношениях: когда его стоит сделать, а когда — нет </span></a><a href="https://krasotka.postimees.ee/6569725/pereryv-v-otnosheniyah-kogda-ego-stoit-sdelat-a-kogda-net" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6566538/shest-zodiakalnyh-par-s-naibolee-glubokoy-svyazyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/e7-JkfE9RZAUNHNJtqtG7RZPF14=/324x185/smart/nginx/o/2018/07/04/7936077t1h3475.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6566538/shest-zodiakalnyh-par-s-naibolee-glubokoy-svyazyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шесть зодиакальных пар с наиболее глубокой связью </span></a><a href="https://krasotka.postimees.ee/6566538/shest-zodiakalnyh-par-s-naibolee-glubokoy-svyazyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6566514/devyat-vyvodov-kotorye-stoit-sdelat-iz-oshibok-v-otnosheniyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mzORMuiJulUIUL6ldJtRmqVlU-0=/324x185/smart/nginx/o/2019/02/23/11812669t1h9ef9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://krasotka.postimees.ee/6566514/devyat-vyvodov-kotorye-stoit-sdelat-iz-oshibok-v-otnosheniyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Девять выводов, которые стоит сделать из ошибок в отношениях </span></a><a href="https://krasotka.postimees.ee/6566514/devyat-vyvodov-kotorye-stoit-sdelat-iz-oshibok-v-otnosheniyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6565377/deti-vospitannye-babushkoy-i-materyu-v-chem-raznica" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wQojuE9ulSe7WG-8g_79w_eLLo8=/324x185/smart/nginx/o/2019/04/09/11936646t1hfaa4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://krasotka.postimees.ee/6565377/deti-vospitannye-babushkoy-i-materyu-v-chem-raznica" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дети, воспитанные бабушкой и матерью: в чем разница? </span></a><a href="https://krasotka.postimees.ee/6565377/deti-vospitannye-babushkoy-i-materyu-v-chem-raznica" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kutesiju0t" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6567784/desyat-moralno-ustarevshih-kuhonnyh-gadzhetov-kotorym-mesto-na-svalke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2qEXy9LWtzI8yubY4aO5zCjLcqI=/1000x435/filters:focal(1563x23:3150x1516)/nginx/o/2019/04/12/11943686t1h1768.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://krasotka.postimees.ee/6567784/desyat-moralno-ustarevshih-kuhonnyh-gadzhetov-kotorym-mesto-na-svalke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Десять морально устаревших кухонных гаджетов, которым место на свалке </span></a><a href="https://krasotka.postimees.ee/6567784/desyat-moralno-ustarevshih-kuhonnyh-gadzhetov-kotorym-mesto-na-svalke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6568101/pyat-normalnyh-privychek-kotorye-svidetelstvuyut-chto-vashi-otnosheniya-nezdorovye" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VDahXpZNiIVztj-rKkNjKbnu25E=/335x190/smart/nginx/o/2013/09/17/2370366t1h1573.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://krasotka.postimees.ee/6568101/pyat-normalnyh-privychek-kotorye-svidetelstvuyut-chto-vashi-otnosheniya-nezdorovye" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять «нормальных» привычек, которые свидетельствуют, что ваши отношения нездоровые </span></a><a href="https://krasotka.postimees.ee/6568101/pyat-normalnyh-privychek-kotorye-svidetelstvuyut-chto-vashi-otnosheniya-nezdorovye" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6567161/desyat-oshibok-kotorye-mogut-slomat-zhizn-tvoey-docheri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1E5xi5VzkEYXwO83gimllNnbAbE=/335x190/smart/nginx/o/2019/04/11/11941622t1hd3cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://krasotka.postimees.ee/6567161/desyat-oshibok-kotorye-mogut-slomat-zhizn-tvoey-docheri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Десять ошибок, которые могут сломать жизнь твоей дочери </span></a><a href="https://krasotka.postimees.ee/6567161/desyat-oshibok-kotorye-mogut-slomat-zhizn-tvoey-docheri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6567060/poymut-tolko-zamuzhnie-desyat-tvitov-o-semeynoy-zhizni-kotorye-zastavyat-vas-ulybnutsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VvRyosRGZZDYvcZ_vSIggYc37QM=/685x350/smart/nginx/o/2019/04/11/11941466t1h55e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://krasotka.postimees.ee/6567060/poymut-tolko-zamuzhnie-desyat-tvitov-o-semeynoy-zhizni-kotorye-zastavyat-vas-ulybnutsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Поймут только замужние: десять твитов о семейной жизни, которые заставят вас улыбнуться </span></a><a href="https://krasotka.postimees.ee/6567060/poymut-tolko-zamuzhnie-desyat-tvitov-o-semeynoy-zhizni-kotorye-zastavyat-vas-ulybnutsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6566974/pismo-chitatelnicy-muzh-nastivaet-na-chetvertom-rebenke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pPr1fdNWfmUCb7RZ2WLcJgtDQ3I=/335x190/smart/nginx/o/2019/04/11/11941140t1hef06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://krasotka.postimees.ee/6566974/pismo-chitatelnicy-muzh-nastivaet-na-chetvertom-rebenke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Письмо читательницы: муж настивает на четвертом ребенке </span></a><a href="https://krasotka.postimees.ee/6566974/pismo-chitatelnicy-muzh-nastivaet-na-chetvertom-rebenke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6565342/pochemu-izmenyayut-muzhchiny-shokiruyushchie-otkroveniya-psihologa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KSfKiksnHb5cgiVpkd9ju5JipGM=/335x190/smart/nginx/o/2019/04/09/11936529t1hde8b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a></div><a href="https://krasotka.postimees.ee/6565342/pochemu-izmenyayut-muzhchiny-shokiruyushchie-otkroveniya-psihologa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему изменяют мужчины? Шокирующие откровения психолога </span></a><a href="https://krasotka.postimees.ee/6565342/pochemu-izmenyayut-muzhchiny-shokiruyushchie-otkroveniya-psihologa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6564286/top-5-samyh-vernyh-znakov-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pJIx58Hgz5-gKhSJy08sCuAmj1U=/685x350/smart/nginx/o/2019/04/08/11933717t1hc10c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://krasotka.postimees.ee/6564286/top-5-samyh-vernyh-znakov-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТОП-5 самых верных знаков Зодиака </span></a><a href="https://krasotka.postimees.ee/6564286/top-5-samyh-vernyh-znakov-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nhz6mvdhy4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-kinozal group-branding--spaced"><a href="https://kinozal.postimees.ee"><img src="/v5/img/group-branding/logos/kinozal.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4673" data-section="4673" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6569844/segodnya-v-kinoteatrah-apollo-besplatno-pokazhut-pervyy-epizod-poslednego-sezona-igry-prestolov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1W1cPvtHhqwE7czFmqeQalMWY6s=/324x222/filters:focal(808x604:1079x926)/nginx/o/2019/04/12/11945514t1h7087.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://kinozal.postimees.ee/6569844/segodnya-v-kinoteatrah-apollo-besplatno-pokazhut-pervyy-epizod-poslednego-sezona-igry-prestolov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сегодня в кинотеатрах Apollo бесплатно покажут первый эпизод последнего сезона «Игры престолов» </span></a><a href="https://kinozal.postimees.ee/6569844/segodnya-v-kinoteatrah-apollo-besplatno-pokazhut-pervyy-epizod-poslednego-sezona-igry-prestolov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6569190/sem-yarkih-premer-na-chto-shodit-v-kino-na-etoy-nedele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GCnKVgRaZQyTUeswpIjKUt6SPzw=/324x222/filters:focal(1080x140:1782x676)/nginx/o/2019/04/08/11934109t1h6202.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6569190/sem-yarkih-premer-na-chto-shodit-v-kino-na-etoy-nedele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Семь ярких премьер: на что сходит в кино на этой неделе? </span></a><a href="https://kinozal.postimees.ee/6569190/sem-yarkih-premer-na-chto-shodit-v-kino-na-etoy-nedele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6569029/novyy-vzglyad-na-belosnezhku-v-rolyah-blistatelnaya-izabel-yupper" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t7EKN07_qLB0uhzuQCQkqchnPN0=/324x222/filters:focal(582x298:1135x807)/nginx/o/2019/04/14/11949020t1h3016.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6569029/novyy-vzglyad-na-belosnezhku-v-rolyah-blistatelnaya-izabel-yupper" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый взгляд на «Белоснежку»: в ролях — блистательная Изабель Юппер</span><div class="list-article__additional-headline">Скоро в кино!</div></a><a href="https://kinozal.postimees.ee/6569029/novyy-vzglyad-na-belosnezhku-v-rolyah-blistatelnaya-izabel-yupper" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6569189/debyutnyy-tizer-devyatogo-epizoda-zvezdnyh-voyn-nikto-ne-uhodit-bessledno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ucG--BunXv1BzmpEDa6PXGC_ZHw=/324x222/smart/nginx/o/2016/04/08/5241575t1h54e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6569189/debyutnyy-tizer-devyatogo-epizoda-zvezdnyh-voyn-nikto-ne-uhodit-bessledno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дебютный тизер девятого эпизода «Звездных войн»: «Никто не уходит бесследно» </span></a><a href="https://kinozal.postimees.ee/6569189/debyutnyy-tizer-devyatogo-epizoda-zvezdnyh-voyn-nikto-ne-uhodit-bessledno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FZRwoX7MiLdMbSJPZzNWkFt7XNY=/324x222/smart/nginx/o/2019/03/06/11845670t1h4f5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Только действующий огнетушитель спасет вашу жизнь и имущество! </span></a><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q32qmvqN95gcS-tWNKYMKNhbXvo=/324x222/smart/nginx/o/2019/03/06/11845669t1h3728.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыта тщательно скрываемая тайна солнечных очков! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/moZhD583eDs1zEX7vwYoALwz4_Q=/324x222/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bu5m68_xj0Fm00k5XKN1BZa1i5o=/324x222/smart/nginx/o/2019/03/06/11845668t1h3612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СофтШелл – волшебная куртка для нашего климата? </span></a><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#ed2077" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-2099" data-section="2099" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://krasotka.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6569698/top-10-samyh-seksualnyh-torsov-v-kino" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_NDpfdCvc13i1iUpsF31E8D-hNI=/1000x435/filters:focal(1220x835:1377x1193)/nginx/o/2019/04/15/11951265t1h3c54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab" style="color: #ed2077">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://krasotka.postimees.ee/6569698/top-10-samyh-seksualnyh-torsov-v-kino" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТОП-10 самых сексуальных торсов в кино </span></a><a href="https://krasotka.postimees.ee/6569698/top-10-samyh-seksualnyh-torsov-v-kino" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6569648/chem-ty-razdrazhaesh-svoego-nachalnika-top-glupyh-privychek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JILfXr4aiw3ljHzhgulKsT8KXio=/335x190/filters:focal(1225x1166:1792x1804)/nginx/o/2019/04/15/11951207t1h55a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://krasotka.postimees.ee/6569648/chem-ty-razdrazhaesh-svoego-nachalnika-top-glupyh-privychek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Чем ты раздражаешь своего начальника: ТОП глупых привычек <span onclick="window.location = this.dataset.href; return false;" data-href="https://krasotka.postimees.ee/6569648/chem-ty-razdrazhaesh-svoego-nachalnika-top-glupyh-privychek/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://krasotka.postimees.ee/6569648/chem-ty-razdrazhaesh-svoego-nachalnika-top-glupyh-privychek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6569552/cheklist-sem-prichin-po-kotorym-tebe-trudno-nachat-otnosheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Cl0VSt3rtl7zEb5HiX_2Zjh4f1I=/335x190/smart/nginx/o/2019/04/15/11951095t1hd60b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://krasotka.postimees.ee/6569552/cheklist-sem-prichin-po-kotorym-tebe-trudno-nachat-otnosheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Чеклист: семь причин, по которым тебе трудно начать отношения </span></a><a href="https://krasotka.postimees.ee/6569552/cheklist-sem-prichin-po-kotorym-tebe-trudno-nachat-otnosheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6569601/reyting-stroynyh-mam-rossiyskogo-shou-biznesa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CgRl2EN6FsrKsRE396kI4yB4gXA=/685x350/smart/nginx/o/2014/05/22/3051890t1h53da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2107" class="list-article__section-label slab" style="color: #ed2077">Звездные дамы</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://krasotka.postimees.ee/6569601/reyting-stroynyh-mam-rossiyskogo-shou-biznesa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рейтинг стройных мам российского шоу-бизнеса </span></a><a href="https://krasotka.postimees.ee/6569601/reyting-stroynyh-mam-rossiyskogo-shou-biznesa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6569725/pereryv-v-otnosheniyah-kogda-ego-stoit-sdelat-a-kogda-net" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/t1pomlNrmCRlQxXFNh2rvBVmcTs=/335x190/smart/nginx/o/2019/02/22/11810791t1hfea6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://krasotka.postimees.ee/6569725/pereryv-v-otnosheniyah-kogda-ego-stoit-sdelat-a-kogda-net" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Перерыв в отношениях: когда его стоит сделать, а когда — нет </span></a><a href="https://krasotka.postimees.ee/6569725/pereryv-v-otnosheniyah-kogda-ego-stoit-sdelat-a-kogda-net" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6568132/nyuansy-vo-vneshnosti-iz-za-kotoryh-zhenshchina-vyglyadit-neuhozhennoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YjzRfRw_X0TkKj6zbZfTHGSV3hI=/335x190/smart/nginx/o/2019/04/12/11944981t1h21fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab" style="color: #ed2077">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://krasotka.postimees.ee/6568132/nyuansy-vo-vneshnosti-iz-za-kotoryh-zhenshchina-vyglyadit-neuhozhennoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нюансы во внешности, из-за которых женщина выглядит неухоженной </span></a><a href="https://krasotka.postimees.ee/6568132/nyuansy-vo-vneshnosti-iz-za-kotoryh-zhenshchina-vyglyadit-neuhozhennoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6567784/desyat-moralno-ustarevshih-kuhonnyh-gadzhetov-kotorym-mesto-na-svalke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nS9T6iBJpMJ4Rd81o4ysrVcuODY=/685x350/filters:focal(1563x23:3150x1516)/nginx/o/2019/04/12/11943686t1h1768.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://krasotka.postimees.ee/6567784/desyat-moralno-ustarevshih-kuhonnyh-gadzhetov-kotorym-mesto-na-svalke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Десять морально устаревших кухонных гаджетов, которым место на свалке </span></a><a href="https://krasotka.postimees.ee/6567784/desyat-moralno-ustarevshih-kuhonnyh-gadzhetov-kotorym-mesto-na-svalke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6568142/sem-vazhnyh-produktov-dlya-zhenskogo-zdorovya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hroV4WAa7d3TYLVFj1PqA3W2BMY=/335x190/smart/nginx/o/2013/09/06/2335671t1he865.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab" style="color: #ed2077">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://krasotka.postimees.ee/6568142/sem-vazhnyh-produktov-dlya-zhenskogo-zdorovya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Семь важных продуктов для женского здоровья </span></a><a href="https://krasotka.postimees.ee/6568142/sem-vazhnyh-produktov-dlya-zhenskogo-zdorovya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6566538/shest-zodiakalnyh-par-s-naibolee-glubokoy-svyazyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/e_FijqFNGws6UHySFnOXnSuhyCI=/335x190/smart/nginx/o/2018/07/04/7936077t1h3475.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6566538/shest-zodiakalnyh-par-s-naibolee-glubokoy-svyazyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шесть зодиакальных пар с наиболее глубокой связью </span></a><a href="https://krasotka.postimees.ee/6566538/shest-zodiakalnyh-par-s-naibolee-glubokoy-svyazyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6565377/deti-vospitannye-babushkoy-i-materyu-v-chem-raznica" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9pZsnlA7UG-qz1L_RxbZpvas10k=/685x350/smart/nginx/o/2019/04/09/11936646t1hfaa4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2115" class="list-article__section-label slab" style="color: #ed2077">Семья и дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://krasotka.postimees.ee/6565377/deti-vospitannye-babushkoy-i-materyu-v-chem-raznica" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дети, воспитанные бабушкой и матерью: в чем разница? </span></a><a href="https://krasotka.postimees.ee/6565377/deti-vospitannye-babushkoy-i-materyu-v-chem-raznica" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cxz4v666lq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w8oo0sl4ys" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569259/na-dorogah-estonii-nametilas-pugayushchaya-tendenciya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/js9ImUsLrhkOBVZpDbrB1h0Zwgc=/1000x435/smart/nginx/o/2019/01/21/11730358t1hf9bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://rus.postimees.ee/6569259/na-dorogah-estonii-nametilas-pugayushchaya-tendenciya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На дорогах Эстонии наметилась пугающая тенденция <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6569259/na-dorogah-estonii-nametilas-pugayushchaya-tendenciya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6569259/na-dorogah-estonii-nametilas-pugayushchaya-tendenciya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569510/video-dtp-v-tallinne-passazhirka-motocikla-ostalas-lezhat-na-doroge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aEwb8kt0q_defLj9-ayh5P4xGK8=/335x190/smart/nginx/o/2019/04/14/11950227t1he9d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://rus.postimees.ee/6569510/video-dtp-v-tallinne-passazhirka-motocikla-ostalas-lezhat-na-doroge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео ДТП в Таллинне: пассажирка мотоцикла осталась лежать на дороге <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6569510/video-dtp-v-tallinne-passazhirka-motocikla-ostalas-lezhat-na-doroge/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6569510/video-dtp-v-tallinne-passazhirka-motocikla-ostalas-lezhat-na-doroge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6569323/samaya-opasnaya-ptica-v-mire-ubila-svoego-hozyaina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tv0rSnteeOEH9XAoOyCYt4yLUPI=/335x190/filters:focal(313x1112:1553x2140)/nginx/o/2019/02/22/11809877t1h8e49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://barbos.postimees.ee/6569323/samaya-opasnaya-ptica-v-mire-ubila-svoego-hozyaina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самая опасная птица в мире убила своего хозяина <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6569323/samaya-opasnaya-ptica-v-mire-ubila-svoego-hozyaina/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6569323/samaya-opasnaya-ptica-v-mire-ubila-svoego-hozyaina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569367/na-toompea-dolzhny-eto-zametit-poyushchiy-protest-na-pevcheskom-pole-sobral-bolee-10-000-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_q0j8oL2PXSnZiBZtQ5A9YwsEjo=/685x350/smart/nginx/o/2019/04/14/11950506t1haf7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>251</span></div></div><a href="https://rus.postimees.ee/6569367/na-toompea-dolzhny-eto-zametit-poyushchiy-protest-na-pevcheskom-pole-sobral-bolee-10-000-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«На Тоомпеа должны это заметить»: поющий протест на Певческом поле собрал более 10 000 человек <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6569367/na-toompea-dolzhny-eto-zametit-poyushchiy-protest-na-pevcheskom-pole-sobral-bolee-10-000-chelovek/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Видео Rus.Postimees</div></a><a href="https://rus.postimees.ee/6569367/na-toompea-dolzhny-eto-zametit-poyushchiy-protest-na-pevcheskom-pole-sobral-bolee-10-000-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6569506/taro-prognoz-na-nedelyu-s-15-po-21-aprelya-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Gr7rvpo8XrkP5IY1RtAEEdkJvb0=/335x190/smart/nginx/o/2019/04/15/11951032t1h634a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://limon.postimees.ee/6569506/taro-prognoz-na-nedelyu-s-15-po-21-aprelya-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таро-прогноз на неделю с 15 по 21 апреля 2019 года</span><div class="list-article__additional-headline">У каждого будет возможность решить сложные вопросы</div></a><a href="https://limon.postimees.ee/6569506/taro-prognoz-na-nedelyu-s-15-po-21-aprelya-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6568678/deti-v-opasnosti-policiya-obratilas-k-zhitelyam-estonii-s-vazhnym-prizyvom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1B_TUrCnFyc0hnEq-yO_fKjKahM=/335x190/filters:focal(76x72:828x498)/nginx/o/2013/09/05/2161969t1h6fdb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>515</span></div></div><a href="https://rus.postimees.ee/6568678/deti-v-opasnosti-policiya-obratilas-k-zhitelyam-estonii-s-vazhnym-prizyvom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дети в опасности: полиция обратилась к жителям Эстонии с важным призывом <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6568678/deti-v-opasnosti-policiya-obratilas-k-zhitelyam-estonii-s-vazhnym-prizyvom/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Только вчера пострадали трое несовершеннолетних</div></a><a href="https://rus.postimees.ee/6568678/deti-v-opasnosti-policiya-obratilas-k-zhitelyam-estonii-s-vazhnym-prizyvom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569218/zelenskiy-ne-priehal-na-debaty-s-poroshenko-prezident-ukrainy-prozhdal-okolo-chasa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s0_hOmBWy32oh6HhjYjpkKXMV9o=/685x350/smart/nginx/o/2019/04/01/11914314t1h2645.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://rus.postimees.ee/6569218/zelenskiy-ne-priehal-na-debaty-s-poroshenko-prezident-ukrainy-prozhdal-okolo-chasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зеленский не приехал на дебаты с Порошенко: президент Украины прождал около часа <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6569218/zelenskiy-ne-priehal-na-debaty-s-poroshenko-prezident-ukrainy-prozhdal-okolo-chasa/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/6569218/zelenskiy-ne-priehal-na-debaty-s-poroshenko-prezident-ukrainy-prozhdal-okolo-chasa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6569168/bolshinstvo-milliarderov-rozhdayutsya-imenno-pod-etim-znakom-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TETOg6coTz9AdlmI-O4DMijskDc=/335x190/filters:focal(2509x903:4460x2923)/nginx/o/2019/04/14/11949409t1hfeae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6569168/bolshinstvo-milliarderov-rozhdayutsya-imenno-pod-etim-znakom-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Большинство миллиардеров рождаются именно под этим знаком Зодиака </span></a><a href="https://limon.postimees.ee/6569168/bolshinstvo-milliarderov-rozhdayutsya-imenno-pod-etim-znakom-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6569115/goroskop-na-nedelyu-rybam-budet-soputstvovat-uspeh-a-lvam-poka-ne-stoit-menyat-rabotu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LVNeBVwDPTmY_EKwZBQZsKo-OfM=/335x190/filters:focal(2191x758:3804x1926)/nginx/o/2019/03/24/11891174t1h7afa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6569115/goroskop-na-nedelyu-rybam-budet-soputstvovat-uspeh-a-lvam-poka-ne-stoit-menyat-rabotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на неделю: Рыбам будет сопутствовать успех, а Львам пока не стоит менять работу </span></a><a href="https://limon.postimees.ee/6569115/goroskop-na-nedelyu-rybam-budet-soputstvovat-uspeh-a-lvam-poka-ne-stoit-menyat-rabotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6569063/napadenie-vozle-magazina-selver-zhitelya-tallinna-pyrnuli-nozhom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/158OgH0KDTLftT8jvBb_OLuVoHs=/685x350/smart/nginx/o/2014/06/25/3143631t1hc0cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://rus.postimees.ee/6569063/napadenie-vozle-magazina-selver-zhitelya-tallinna-pyrnuli-nozhom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нападение возле магазина Selver: жителя Таллинна пырнули ножом </span></a><a href="https://rus.postimees.ee/6569063/napadenie-vozle-magazina-selver-zhitelya-tallinna-pyrnuli-nozhom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d9a9mqm67b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/WPQqRZ5hD36K-jM3gSucGM9O-5I=/60x60/filters:focal(1119x1645:1863x2268)/nginx/o/2018/10/04/11468138t1he76f.jpg" data-lazy-src-x2="//f8.pmo.ee/eNWvp_nvLyvrJmcrl8hQEDXIPu0=/120x120/filters:focal(1119x1645:1863x2268)/nginx/o/2018/10/04/11468138t1he76f.jpg"><p class="site-footer__author-name">Angelina Bogutskaja</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:angelina.bogutskaja@krasotka.ee">angelina.bogutskaja@krasotka.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7ca5f21e522b03674370.js" async></script></body></html>