<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ed2077"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/T1MXPPotzlo9GkDz9NAUX6cHT9I=/16x16/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4Sb0VmE3Pd2mWL7haP1D5CpAT58=/32x32/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/O5evCVZBIrOt1F4qsc0VKPZOPkQ=/192x192/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/nUomfvnZc1ijLj9ZgsBPhPRylTQ=/256x256/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UzpjpU8ipZ-cXhz6ocvlSvYKA9U=/180x180/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/-Kk9kW_XRkZWgIP-TklIIUmTROA=/1200x630/smart/nginx/o/2012/10/28/1394904t1haf25.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/-Kk9kW_XRkZWgIP-TklIIUmTROA=/1200x630/smart/nginx/o/2012/10/28/1394904t1haf25.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Девушка плохо смывала макияж, что привело к появлению клещей прямо на ресницах"><meta property="twitter:title" content="Девушка плохо смывала макияж, что привело к появлению клещей прямо на ресницах"><meta property="og:url" content="https://krasotka.postimees.ee/6773463/devushka-ploho-smyvala-makiyazh-chto-privelo-k-poyavleniyu-kleshchey-pryamo-na-resnicah"><meta property="twitter:url" content="https://krasotka.postimees.ee/6773463/devushka-ploho-smyvala-makiyazh-chto-privelo-k-poyavleniyu-kleshchey-pryamo-na-resnicah"><meta property="og:site_name" content="Krasotka"><meta property="og:description" content="Если вам ещё нужны объяснения, почему смывать косметику перед сном действительно необходимо, то эта новость для вас, пишет Лайф."><meta property="twitter:description" content="Если вам ещё нужны объяснения, почему смывать косметику перед сном действительно необходимо, то эта новость для вас, пишет Лайф."><meta property="og:type" content="article"><meta property="article:section" content="Я любимая"><meta property="article:tag" content="макияж"><meta property="article:tag" content="тушь"><meta name="article:published_time" content="2019-09-09T13:07:19+03:00"><meta name="article:modified_time" content="2019-09-09T13:07:19+03:00"><meta name="description" content="Если вам ещё нужны объяснения, почему смывать косметику перед сном действительно необходимо, то эта новость для вас, пишет Лайф."><meta name="keywords" content="макияж, тушь"><link rel="canonical" href="https://krasotka.postimees.ee/6773463/devushka-ploho-smyvala-makiyazh-chto-privelo-k-poyavleniyu-kleshchey-pryamo-na-resnicah"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://krasotka.postimees.ee/rss"><title>Девушка плохо смывала макияж, что привело к появлению клещей прямо на ресницах - Я любимая - Krasotka</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-c5276ffadd50ab710304.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ed2077;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ed2077;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed2077;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ed2077;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2099 article-6773463"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://krasotka.postimees.ee/search">Пн, 9.09.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="50" width="372" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://krasotka.postimees.ee/section/2101" target="_self" class="menu-item section-font-color menu-item--active">Я любимая</a></div><div><a href="https://krasotka.postimees.ee/section/2103" target="_self" class="menu-item">Фигура</a></div><div><a href="https://krasotka.postimees.ee/section/3327" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://krasotka.postimees.ee/section/2105" target="_self" class="menu-item">Интим</a></div><div><a href="https://krasotka.postimees.ee/section/2113" target="_self" class="menu-item">Мамочки</a></div><div><a href="https://krasotka.postimees.ee/section/2115" target="_self" class="menu-item">Семья и дом</a></div><div><a href="https://krasotka.postimees.ee/section/2107" target="_self" class="menu-item">Звездные дамы</a></div><div><a href="https://krasotka.postimees.ee/section/2109" target="_self" class="menu-item">Фэшн</a></div><div><a href="https://krasotka.postimees.ee/section/2111" target="_self" class="menu-item">К столу</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="2099" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="45" width="335" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee">Krasotka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee/section/2101">Я любимая</a></li><li class="breadcrumb-item">Девушка плохо смывала макияж, что привело к появлению клещей прямо на ресницах</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Девушка плохо смывала макияж, что привело к появлению клещей прямо на ресницах</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/94160" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png" srcset="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png, //f9.pmo.ee/MJypsWcxsHdYXsg7eM2Mu4yG6II=/80x80/smart/nginx/o/2017/09/12/7093821t1heff4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Krasotka.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6773463/devushka-ploho-smyvala-makiyazh-chto-privelo-k-poyavleniyu-kleshchey-pryamo-na-resnicah%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773463" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%94%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D0%B0%20%D0%BF%D0%BB%D0%BE%D1%85%D0%BE%20%D1%81%D0%BC%D1%8B%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%BC%D0%B0%D0%BA%D0%B8%D1%8F%D0%B6%2C%20%D1%87%D1%82%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%D0%BE%20%D0%BA%20%D0%BF%D0%BE%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%BA%D0%BB%D0%B5%D1%89%D0%B5%D0%B9%20%D0%BF%D1%80%D1%8F%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D1%80%D0%B5%D1%81%D0%BD%D0%B8%D1%86%D0%B0%D1%85&url=https://krasotka.postimees.ee/6773463/devushka-ploho-smyvala-makiyazh-chto-privelo-k-poyavleniyu-kleshchey-pryamo-na-resnicah%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773463"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://krasotka.postimees.ee/6773463/devushka-ploho-smyvala-makiyazh-chto-privelo-k-poyavleniyu-kleshchey-pryamo-na-resnicah%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773463"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://krasotka.postimees.ee/6773463/devushka-ploho-smyvala-makiyazh-chto-privelo-k-poyavleniyu-kleshchey-pryamo-na-resnicah%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773463"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%94%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D0%B0%20%D0%BF%D0%BB%D0%BE%D1%85%D0%BE%20%D1%81%D0%BC%D1%8B%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%BC%D0%B0%D0%BA%D0%B8%D1%8F%D0%B6%2C%20%D1%87%D1%82%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%D0%BE%20%D0%BA%20%D0%BF%D0%BE%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%BA%D0%BB%D0%B5%D1%89%D0%B5%D0%B9%20%D0%BF%D1%80%D1%8F%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D1%80%D0%B5%D1%81%D0%BD%D0%B8%D1%86%D0%B0%D1%85&url=https://krasotka.postimees.ee/6773463/devushka-ploho-smyvala-makiyazh-chto-privelo-k-poyavleniyu-kleshchey-pryamo-na-resnicah%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773463"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Девушка плохо смывала макияж, что привело к появлению клещей прямо на ресницах&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/6773463/devushka-ploho-smyvala-makiyazh-chto-privelo-k-poyavleniyu-kleshchey-pryamo-na-resnicah%3Futm_source%3Demail%26utm_content%3D6773463" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://krasotka.postimees.ee/6773463/devushka-ploho-smyvala-makiyazh-chto-privelo-k-poyavleniyu-kleshchey-pryamo-na-resnicah/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">9 сентября 2019, 13:07</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="1394904" image-url="//f12.pmo.ee/tnnQ-z0TPO8ZvHDqsVfKTsqyt3o=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2012/10/28/1394904t1haf25.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 1394904)" src="//f12.pmo.ee/5ygXonwMYePL_Z8soUfQ2N-nxn8=/685x410/smart/nginx/o/2012/10/28/1394904t1haf25.jpg" srcset="//f12.pmo.ee/5ygXonwMYePL_Z8soUfQ2N-nxn8=/685x410/smart/nginx/o/2012/10/28/1394904t1haf25.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Женщина наносит тушь для ресниц.</p><p class="figure__caption--name" itemprop="creator">ФОТО: SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Если вам ещё нужны объяснения, почему смывать косметику перед сном действительно необходимо, то эта новость для вас, пишет <a href="https://life.ru/t/%D0%B3%D0%BB%D0%B0%D0%B7%D0%B0/1241126/dievushka_plokho_smyvala_makiiazh_chto_privielo_k_poiavlieniiu_klieshchiei_priamo_na_riesnitsakh" target="_blank">Лайф</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-p1i55osb01" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fcobfynso5" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mb2vj11ynh" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Последнее время у Лю, девушки из китайской провинции Хубэй, глаза были постоянно раздражены. Кроме того, она заметила, что ресницы тоже начали выпадать. Терпеть эту ситуацию было невозможно, поэтому Лю обратилась к врачу.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Причины недуга оказались намного серьёзнее, чем она могла ожидать.</p></div><div class="article-body__item article-body__item--htmlElement"><p>На ресницах специалисты обнаружили гнёзда клещей вида угревая железница. Причины их появления весьма банальны. Дело в том, что ни один день девушки не обходился без макияжа — того требовал рабочий дресс-код. Однако после трудового дня смыть косметику по-хорошему Лю, по-видимому, уже не могла.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Последствия не заставили себя долго ждать.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Из-за накопившейся омертвевшей кожи и грязи её глаза стали идеальной почвой для размножения клещей, сообщает <a href="https://www.asiaone.com/china/chinese-woman-finds-mites-living-eyelashes-due-poor-makeup-removal-habits" target="_blank">AsiaOne</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Угревая железница обитает в коже человека. Она встречается почти у каждого и, как правило, безвредна. Тем не менее в большом количестве клещи могут привести к серьёзным последствиям. Например, к таким, с какими столкнулась Лю.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6773463/devushka-ploho-smyvala-makiyazh-chto-privelo-k-poyavleniyu-kleshchey-pryamo-na-resnicah%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773463" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%94%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D0%B0%20%D0%BF%D0%BB%D0%BE%D1%85%D0%BE%20%D1%81%D0%BC%D1%8B%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%BC%D0%B0%D0%BA%D0%B8%D1%8F%D0%B6%2C%20%D1%87%D1%82%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%D0%BE%20%D0%BA%20%D0%BF%D0%BE%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%BA%D0%BB%D0%B5%D1%89%D0%B5%D0%B9%20%D0%BF%D1%80%D1%8F%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D1%80%D0%B5%D1%81%D0%BD%D0%B8%D1%86%D0%B0%D1%85&url=https://krasotka.postimees.ee/6773463/devushka-ploho-smyvala-makiyazh-chto-privelo-k-poyavleniyu-kleshchey-pryamo-na-resnicah%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773463"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://krasotka.postimees.ee/6773463/devushka-ploho-smyvala-makiyazh-chto-privelo-k-poyavleniyu-kleshchey-pryamo-na-resnicah%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773463"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://krasotka.postimees.ee/6773463/devushka-ploho-smyvala-makiyazh-chto-privelo-k-poyavleniyu-kleshchey-pryamo-na-resnicah%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773463"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%94%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D0%B0%20%D0%BF%D0%BB%D0%BE%D1%85%D0%BE%20%D1%81%D0%BC%D1%8B%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%BC%D0%B0%D0%BA%D0%B8%D1%8F%D0%B6%2C%20%D1%87%D1%82%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%D0%BE%20%D0%BA%20%D0%BF%D0%BE%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%BA%D0%BB%D0%B5%D1%89%D0%B5%D0%B9%20%D0%BF%D1%80%D1%8F%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D1%80%D0%B5%D1%81%D0%BD%D0%B8%D1%86%D0%B0%D1%85&url=https://krasotka.postimees.ee/6773463/devushka-ploho-smyvala-makiyazh-chto-privelo-k-poyavleniyu-kleshchey-pryamo-na-resnicah%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773463"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Девушка плохо смывала макияж, что привело к появлению клещей прямо на ресницах&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/6773463/devushka-ploho-smyvala-makiyazh-chto-privelo-k-poyavleniyu-kleshchey-pryamo-na-resnicah%3Futm_source%3Demail%26utm_content%3D6773463" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://krasotka.postimees.ee/6773463/devushka-ploho-smyvala-makiyazh-chto-privelo-k-poyavleniyu-kleshchey-pryamo-na-resnicah/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6773463" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6773463" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#ed2077" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/114482/makiyazh">макияж</a></li><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/209546/tush">тушь</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2dmxcpoafo" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pwco6qb3fp" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2101" data-section="2101" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ed2077;"><a href="https://krasotka.postimees.ee/section/2101">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6771689/nazvany-unikalnye-kamni-talismany-prinosyashchie-udachu-i-bogatstvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6P4TR_XQqp4PAw3e1A2lsUnZHE8=/1000x435/smart/nginx/o/2019/09/06/12534880t1h2505.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://krasotka.postimees.ee/6771689/nazvany-unikalnye-kamni-talismany-prinosyashchie-udachu-i-bogatstvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названы уникальные камни-талисманы, приносящие удачу и богатство </span></a><a href="https://krasotka.postimees.ee/6771689/nazvany-unikalnye-kamni-talismany-prinosyashchie-udachu-i-bogatstvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6771537/pyat-sovetov-po-makiyazhu-dlya-teh-kto-nosit-ochki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6YUic7XmmlUFs8_b83U--eRV7W8=/324x185/filters:focal(2346x1581:3025x2271)/nginx/o/2019/09/06/12534147t1hce25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6771537/pyat-sovetov-po-makiyazhu-dlya-teh-kto-nosit-ochki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять советов по макияжу для тех, кто носит очки </span></a><a href="https://krasotka.postimees.ee/6771537/pyat-sovetov-po-makiyazhu-dlya-teh-kto-nosit-ochki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6770787/pochemu-my-v-30-let-vyglyadim-molozhe-chem-vyglyadeli-nashi-mamy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_YLji0hEyk95xBHinsgOj3es6eM=/324x185/filters:focal(147x110:741x381)/nginx/o/2019/01/23/11734180t1h25ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://krasotka.postimees.ee/6770787/pochemu-my-v-30-let-vyglyadim-molozhe-chem-vyglyadeli-nashi-mamy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему мы в 30 лет выглядим моложе, чем выглядели наши мамы </span></a><a href="https://krasotka.postimees.ee/6770787/pochemu-my-v-30-let-vyglyadim-molozhe-chem-vyglyadeli-nashi-mamy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6770781/kulinarnyy-goroskop-kakie-blyuda-obozhayut-raznye-znaki-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T8s01IZ3Ds6SLk7t-KsunwGxL9c=/324x185/filters:focal(1969x1579:2869x2063)/nginx/o/2019/09/05/12531875t1h66c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6770781/kulinarnyy-goroskop-kakie-blyuda-obozhayut-raznye-znaki-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кулинарный гороскоп: какие блюда обожают разные знаки Зодиака </span></a><a href="https://krasotka.postimees.ee/6770781/kulinarnyy-goroskop-kakie-blyuda-obozhayut-raznye-znaki-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jmuz0pa0w5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6770755/zanizhennaya-samoocenka-effektivnye-shagi-po-ispravleniyu-neadekvatnogo-otnosheniya-k-sebe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Tzhyy6XJq-HGM3v0bmmCrn8vla0=/1000x435/filters:focal(1524x785:2986x1512)/nginx/o/2019/09/05/12531831t1hbd1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://krasotka.postimees.ee/6770755/zanizhennaya-samoocenka-effektivnye-shagi-po-ispravleniyu-neadekvatnogo-otnosheniya-k-sebe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Заниженная самооценка: эффективные шаги по исправлению неадекватного отношения к себе </span></a><a href="https://krasotka.postimees.ee/6770755/zanizhennaya-samoocenka-effektivnye-shagi-po-ispravleniyu-neadekvatnogo-otnosheniya-k-sebe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6770658/samye-uspeshnye-zhenshchiny-po-znaku-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZwWAnxO1ZwWfPhxSY39NVi0l1D4=/335x190/smart/nginx/o/2013/01/19/1529992t1he0d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab">Я любимая</a></div><a href="https://krasotka.postimees.ee/6770658/samye-uspeshnye-zhenshchiny-po-znaku-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самые успешные женщины по Знаку Зодиака </span></a><a href="https://krasotka.postimees.ee/6770658/samye-uspeshnye-zhenshchiny-po-znaku-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6770618/samyy-populyarnyy-proekt-znakomstv-v-estonii-otmetit-svoy-pervyy-den-rozhdeniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y-QvmdXiXRjAHloidhxHc3QQXEU=/335x190/filters:focal(36x442:426x642)/nginx/o/2019/09/05/12531530t1hef23.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://krasotka.postimees.ee/6770618/samyy-populyarnyy-proekt-znakomstv-v-estonii-otmetit-svoy-pervyy-den-rozhdeniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самый популярный проект знакомств в Эстонии отметит свой первый день рождения</span><div class="list-article__additional-headline">My LoveStory</div></a><a href="https://krasotka.postimees.ee/6770618/samyy-populyarnyy-proekt-znakomstv-v-estonii-otmetit-svoy-pervyy-den-rozhdeniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6770582/uchenye-rasskazali-o-tom-pochemu-bespolezno-sporit-s-zhenshchinoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eFZekWCUSX1ENUey01FrXZIajpA=/685x410/filters:focal(798x229:2183x1195)/nginx/o/2017/10/12/7201137t1hb316.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab">Я любимая</a></div><a href="https://krasotka.postimees.ee/6770582/uchenye-rasskazali-o-tom-pochemu-bespolezno-sporit-s-zhenshchinoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые рассказали о том, почему бесполезно спорить с женщиной </span></a><a href="https://krasotka.postimees.ee/6770582/uchenye-rasskazali-o-tom-pochemu-bespolezno-sporit-s-zhenshchinoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6769590/kak-preodolet-zastenchivost-i-smushchenie-devyat-prakticheskih-sovetov-pomogut-stat-smelee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LDDz_Uv_575eWFsFKOIdlPcK4-Q=/335x190/smart/nginx/o/2019/08/14/12465029t1h4fb0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab">Я любимая</a></div><a href="https://krasotka.postimees.ee/6769590/kak-preodolet-zastenchivost-i-smushchenie-devyat-prakticheskih-sovetov-pomogut-stat-smelee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как преодолеть застенчивость и смущение: девять практических советов помогут стать смелее </span></a><a href="https://krasotka.postimees.ee/6769590/kak-preodolet-zastenchivost-i-smushchenie-devyat-prakticheskih-sovetov-pomogut-stat-smelee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6769249/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-predstavitelnicy-kotoryh-sami-stroyat-svoe-schaste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Frju-vJx_NSu8nKCAYQSbYKa5Gk=/335x190/smart/nginx/o/2019/08/18/12477363t1h52f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://krasotka.postimees.ee/6769249/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-predstavitelnicy-kotoryh-sami-stroyat-svoe-schaste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Павел Глоба назвал три знака Зодиака, представительницы которых сами строят свое счастье </span></a><a href="https://krasotka.postimees.ee/6769249/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-predstavitelnicy-kotoryh-sami-stroyat-svoe-schaste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6768601/est-tolko-odna-veshch-iz-za-kotoroy-zhenshchinam-v-gruzii-stoit-perezhivat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jfNkbC_oPZ7bgKOe34atNDa5dyo=/685x410/smart/nginx/o/2019/08/23/12492413t1hc02f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab">Я любимая</a></div><a href="https://krasotka.postimees.ee/6768601/est-tolko-odna-veshch-iz-za-kotoroy-zhenshchinam-v-gruzii-stoit-perezhivat" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Есть только одна вещь, из-за которой женщинам в Грузии стоит переживать</span><div class="list-article__additional-headline">Оно того стоит!</div></a><a href="https://krasotka.postimees.ee/6768601/est-tolko-odna-veshch-iz-za-kotoroy-zhenshchinam-v-gruzii-stoit-perezhivat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7dd44bwru2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-kinozal group-branding--spaced"><a href="https://kinozal.postimees.ee"><img src="/v5/img/group-branding/logos/kinozal.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4673" data-section="4673" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6773280/siyay-ty-zhe-zvezda-znamenitosti-pokazali-nastoyashchiy-shik-na-kinofestivale-v-toronto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7yLMIXggc0ay8rO9sQkc5RsgY9c=/324x222/smart/nginx/o/2019/09/09/12542925t1h8f93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://kinozal.postimees.ee/6773280/siyay-ty-zhe-zvezda-znamenitosti-pokazali-nastoyashchiy-shik-na-kinofestivale-v-toronto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сияй, ты же звезда! Знаменитости показали настоящий шик на кинофестивале в Торонто</span><div class="list-article__additional-headline">ГАЛЕРЕЯ!</div></a><a href="https://kinozal.postimees.ee/6773280/siyay-ty-zhe-zvezda-znamenitosti-pokazali-nastoyashchiy-shik-na-kinofestivale-v-toronto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6773295/dzhoker-poluchil-glavnyy-priz-venecianskogo-festivalya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O1CFpIK22WFiLFmbKx9daacicIY=/324x222/smart/nginx/o/2019/09/04/12528804t1he2f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://kinozal.postimees.ee/6773295/dzhoker-poluchil-glavnyy-priz-venecianskogo-festivalya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Джокер» получил главный приз Венецианского фестиваля </span></a><a href="https://kinozal.postimees.ee/6773295/dzhoker-poluchil-glavnyy-priz-venecianskogo-festivalya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6772423/test-na-vyzhivanie-skolko-vy-proderzhalis-by-v-filme-uzhasov-v-zavisimosti-ot-vashego-znaka-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2F4eiZEb2mqt2QuhJzaJ86eCLZ0=/324x222/filters:focal(880x1012:2533x2213)/nginx/o/2019/09/07/12537685t1h1171.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://limon.postimees.ee/6772423/test-na-vyzhivanie-skolko-vy-proderzhalis-by-v-filme-uzhasov-v-zavisimosti-ot-vashego-znaka-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тест на выживание: сколько вы продержались бы в фильме ужасов в зависимости от вашего знака Зодиака</span><div class="list-article__additional-headline">Овны погибнут первыми!</div></a><a href="https://limon.postimees.ee/6772423/test-na-vyzhivanie-skolko-vy-proderzhalis-by-v-filme-uzhasov-v-zavisimosti-ot-vashego-znaka-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6772377/plastilinovoe-ravenstvo-i-pobeg-iz-kuryatnika-smotri-treyler-multfilma-barashek-shon-fermageddon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f2oPWQS3GHpte-AX8SdcjhdFOt4=/324x222/filters:focal(2514x1711:3847x3068)/nginx/o/2019/09/07/12537541t1ha139.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://kinozal.postimees.ee/6772377/plastilinovoe-ravenstvo-i-pobeg-iz-kuryatnika-smotri-treyler-multfilma-barashek-shon-fermageddon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пластилиновое равенство и побег из курятника: смотри трейлер мультфильма «Барашек Шон: Фермагеддон» </span></a><a href="https://kinozal.postimees.ee/6772377/plastilinovoe-ravenstvo-i-pobeg-iz-kuryatnika-smotri-treyler-multfilma-barashek-shon-fermageddon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#ed2077" :show-article-publish-time="false"></coma-block><div id="section-2099" data-section="2099" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://krasotka.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6772824/v-estonii-vnov-ishchut-babushku-dlya-konkursa-krasoty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/66Vj9AEUQ5oclZMWP1oLclG5KdE=/1000x435/filters:focal(502x20:586x143)/nginx/o/2019/09/08/12541430t1hc923.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://krasotka.postimees.ee/6772824/v-estonii-vnov-ishchut-babushku-dlya-konkursa-krasoty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии вновь ищут бабушку для конкурса красоты </span></a><a href="https://krasotka.postimees.ee/6772824/v-estonii-vnov-ishchut-babushku-dlya-konkursa-krasoty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6771596/kak-vash-obraz-zhizni-vliyaet-na-budushchih-detey-i-vnukov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Tx35_NE0C7xmFYYBrfNcjcu3R2c=/335x190/smart/nginx/o/2019/09/06/12534250t1hdd6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6771596/kak-vash-obraz-zhizni-vliyaet-na-budushchih-detey-i-vnukov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как ваш образ жизни влияет на будущих детей и внуков </span></a><a href="https://krasotka.postimees.ee/6771596/kak-vash-obraz-zhizni-vliyaet-na-budushchih-detey-i-vnukov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6771485/prosto-i-vkusno-lenivyy-zalivnoy-pirog-s-kuricey-i-kabachkom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xn-wMVtu55aj4EypqZ9FupRJin4=/335x190/smart/nginx/o/2019/09/06/12534056t1h98b4.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2111" class="list-article__section-label slab">К столу</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://krasotka.postimees.ee/6771485/prosto-i-vkusno-lenivyy-zalivnoy-pirog-s-kuricey-i-kabachkom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Просто и вкусно: ленивый заливной пирог с курицей и кабачком</span><div class="list-article__additional-headline">Видеорецепт</div></a><a href="https://krasotka.postimees.ee/6771485/prosto-i-vkusno-lenivyy-zalivnoy-pirog-s-kuricey-i-kabachkom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6771559/est-ili-ne-est-pyat-plyusov-golodaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bjOG0m1J-RPN7PzddXDIBo8uIpU=/685x410/smart/nginx/o/2009/05/07/175022t1h1a6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/3327" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://krasotka.postimees.ee/6771559/est-ili-ne-est-pyat-plyusov-golodaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Есть или не есть: пять плюсов голодания </span></a><a href="https://krasotka.postimees.ee/6771559/est-ili-ne-est-pyat-plyusov-golodaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6770787/pochemu-my-v-30-let-vyglyadim-molozhe-chem-vyglyadeli-nashi-mamy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HySyMfBPkn37g8y1RaF5xckiz58=/335x190/filters:focal(147x110:741x381)/nginx/o/2019/01/23/11734180t1h25ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://krasotka.postimees.ee/6770787/pochemu-my-v-30-let-vyglyadim-molozhe-chem-vyglyadeli-nashi-mamy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему мы в 30 лет выглядим моложе, чем выглядели наши мамы </span></a><a href="https://krasotka.postimees.ee/6770787/pochemu-my-v-30-let-vyglyadim-molozhe-chem-vyglyadeli-nashi-mamy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6771468/astrologi-vyyavili-samuyu-nevynosimuyu-zhenu-po-znaku-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/H3UvWHwvLiv_ypfjG9Q-vSgvgBM=/335x190/smart/nginx/o/2019/05/23/12192487t1h0ba3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://krasotka.postimees.ee/6771468/astrologi-vyyavili-samuyu-nevynosimuyu-zhenu-po-znaku-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астрологи выявили самую невыносимую жену по знаку Зодиака </span></a><a href="https://krasotka.postimees.ee/6771468/astrologi-vyyavili-samuyu-nevynosimuyu-zhenu-po-znaku-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6770765/top-5-modnyh-kombinaciy-na-osen-2019-kakie-naryady-budut-v-trende-v-nastupivshem-sezone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uUdjqLCiaunucnap4T0DpRQWdLE=/685x410/smart/nginx/o/2019/09/05/12531845t1h003f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2109" class="list-article__section-label slab">Фэшн</a></div><a href="https://krasotka.postimees.ee/6770765/top-5-modnyh-kombinaciy-na-osen-2019-kakie-naryady-budut-v-trende-v-nastupivshem-sezone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Топ-5 модных комбинаций на осень 2019: какие наряды будут в тренде в наступившем сезоне </span></a><a href="https://krasotka.postimees.ee/6770765/top-5-modnyh-kombinaciy-na-osen-2019-kakie-naryady-budut-v-trende-v-nastupivshem-sezone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6771537/pyat-sovetov-po-makiyazhu-dlya-teh-kto-nosit-ochki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/imhQYY_VhNbH1Nwp5-JUqK9mccE=/335x190/filters:focal(2346x1581:3025x2271)/nginx/o/2019/09/06/12534147t1hce25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6771537/pyat-sovetov-po-makiyazhu-dlya-teh-kto-nosit-ochki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять советов по макияжу для тех, кто носит очки </span></a><a href="https://krasotka.postimees.ee/6771537/pyat-sovetov-po-makiyazhu-dlya-teh-kto-nosit-ochki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6762979/zhitelnica-estonii-lishilas-sobaki-iz-za-polskih-avtougonshchikov-ya-dolzhna-ee-vernut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mTAmuKKAuHbtGZOlANywntWj1Ok=/335x190/filters:focal(62x428:995x1256)/nginx/o/2019/08/26/12500506t1h56b9.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>261</span></div></div><a href="https://limon.postimees.ee/6762979/zhitelnica-estonii-lishilas-sobaki-iz-za-polskih-avtougonshchikov-ya-dolzhna-ee-vernut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жительница Эстонии лишилась собаки из-за польских автоугонщиков: я должна ее вернуть! <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6762979/zhitelnica-estonii-lishilas-sobaki-iz-za-polskih-avtougonshchikov-ya-dolzhna-ee-vernut/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">ФОТО</div></a><a href="https://limon.postimees.ee/6762979/zhitelnica-estonii-lishilas-sobaki-iz-za-polskih-avtougonshchikov-ya-dolzhna-ee-vernut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6770781/kulinarnyy-goroskop-kakie-blyuda-obozhayut-raznye-znaki-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zF133EkvhQJfy0XZs294_NDxFz4=/685x410/filters:focal(1969x1579:2869x2063)/nginx/o/2019/09/05/12531875t1h66c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6770781/kulinarnyy-goroskop-kakie-blyuda-obozhayut-raznye-znaki-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кулинарный гороскоп: какие блюда обожают разные знаки Зодиака </span></a><a href="https://krasotka.postimees.ee/6770781/kulinarnyy-goroskop-kakie-blyuda-obozhayut-raznye-znaki-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3gkazl5gpq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p6xxhrhzrp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6772657/nazvany-dva-znaka-zodiaka-kotoryh-vanga-v-svoem-prorochestve-predupredila-o-problemah-v-2019-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ur0qq2ES2SdOuRVDu2NZGK7M7fk=/1000x435/filters:focal(857x531:1234x1078)/nginx/o/2015/11/23/4729377t1he2fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6772657/nazvany-dva-znaka-zodiaka-kotoryh-vanga-v-svoem-prorochestve-predupredila-o-problemah-v-2019-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названы два знака Зодиака, которых Ванга в своем пророчестве предупредила о проблемах в 2019 году </span></a><a href="https://limon.postimees.ee/6772657/nazvany-dva-znaka-zodiaka-kotoryh-vanga-v-svoem-prorochestve-predupredila-o-problemah-v-2019-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6772790/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-kotoryh-zhdut-peremeny-v-lyubvi-v-sentyabre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cjdln70NK3mFPc_RUxNobEkliB8=/335x190/smart/nginx/o/2016/11/10/6060667t1h89b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6772790/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-kotoryh-zhdut-peremeny-v-lyubvi-v-sentyabre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Павел Глоба назвал три знака Зодиака, которых ждут перемены в любви в сентябре </span></a><a href="https://limon.postimees.ee/6772790/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-kotoryh-zhdut-peremeny-v-lyubvi-v-sentyabre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6772700/zerkalnaya-data-sentyabrya-kak-privyazat-k-sebe-udachu-09-09" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ysljPrXz8q2V8TLDfBCKeZz6h6o=/335x190/filters:focal(730x186:1252x1291)/nginx/o/2019/09/08/12541026t1h2a2d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://limon.postimees.ee/6772700/zerkalnaya-data-sentyabrya-kak-privyazat-k-sebe-udachu-09-09" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зеркальная дата сентября: как привязать к себе удачу 09.09 </span></a><a href="https://limon.postimees.ee/6772700/zerkalnaya-data-sentyabrya-kak-privyazat-k-sebe-udachu-09-09" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6772692/taro-prognoz-na-nedelyu-s-9-po-15-sentyabrya-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pD4woqgTpNPSk0VdSLlI59jLsg0=/685x410/filters:focal(2467x17:2944x573)/nginx/o/2019/09/01/12518172t1h8f4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6772692/taro-prognoz-na-nedelyu-s-9-po-15-sentyabrya-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таро-прогноз на неделю с 9 по 15 сентября 2019 года </span></a><a href="https://limon.postimees.ee/6772692/taro-prognoz-na-nedelyu-s-9-po-15-sentyabrya-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6772730/prochtite-vnimatelno-komu-nelzya-est-pomidory" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/595cCZnfNhmIzPu7zhiU-MLHfEg=/335x190/filters:focal(1340x1048:3048x3074)/nginx/o/2015/08/19/4393365t1h46a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6772730/prochtite-vnimatelno-komu-nelzya-est-pomidory" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прочтите внимательно: кому нельзя есть помидоры </span></a><a href="https://limon.postimees.ee/6772730/prochtite-vnimatelno-komu-nelzya-est-pomidory" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6772758/vooruzhennyy-chelovek-v-protivogaze-ograbil-magazin-podozrevaemyy-zaderzhan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YTuqsAr_4_B-1poPHNsVfSTQKbM=/335x190/filters:focal(28x601:637x1161)/nginx/o/2019/09/08/12541439t1h045c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6772758/vooruzhennyy-chelovek-v-protivogaze-ograbil-magazin-podozrevaemyy-zaderzhan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вооруженный человек в противогазе ограбил магазин: подозреваемый задержан <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6772758/vooruzhennyy-chelovek-v-protivogaze-ograbil-magazin-podozrevaemyy-zaderzhan/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Дополнено в 19.30</div></a><a href="https://rus.postimees.ee/6772758/vooruzhennyy-chelovek-v-protivogaze-ograbil-magazin-podozrevaemyy-zaderzhan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6772689/goroskop-vasilisy-volodinoy-na-nedelyu-s-9-po-15-sentyabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vjPnieVns1UyrjJlWmgVdX18McY=/685x410/filters:focal(761x81:1186x596)/nginx/o/2019/05/01/12076498t1h3e0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6772689/goroskop-vasilisy-volodinoy-na-nedelyu-s-9-po-15-sentyabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп Василисы Володиной на неделю с 9 по 15 сентября </span></a><a href="https://limon.postimees.ee/6772689/goroskop-vasilisy-volodinoy-na-nedelyu-s-9-po-15-sentyabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6771689/nazvany-unikalnye-kamni-talismany-prinosyashchie-udachu-i-bogatstvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8frZtAhchdFM8swzUl61-_OAEUg=/335x190/smart/nginx/o/2019/09/06/12534880t1h2505.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://krasotka.postimees.ee/6771689/nazvany-unikalnye-kamni-talismany-prinosyashchie-udachu-i-bogatstvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названы уникальные камни-талисманы, приносящие удачу и богатство </span></a><a href="https://krasotka.postimees.ee/6771689/nazvany-unikalnye-kamni-talismany-prinosyashchie-udachu-i-bogatstvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6772722/pozdravlyaem-uchitelnica-yyhviskoy-gimnazii-natalya-shabarchina-uchastvuet-v-shou-tancy-na-tnt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y3ExncXiy0vHNif2WlYnmIq5cww=/335x190/filters:focal(265x174:327x226)/nginx/o/2019/09/08/12541089t1hb7e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://limon.postimees.ee/6772722/pozdravlyaem-uchitelnica-yyhviskoy-gimnazii-natalya-shabarchina-uchastvuet-v-shou-tancy-na-tnt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Поздравляем! Учительница Йыхвиской гимназии Наталья Шабарчина участвует в шоу «Танцы» на ТНТ <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6772722/pozdravlyaem-uchitelnica-yyhviskoy-gimnazii-natalya-shabarchina-uchastvuet-v-shou-tancy-na-tnt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://limon.postimees.ee/6772722/pozdravlyaem-uchitelnica-yyhviskoy-gimnazii-natalya-shabarchina-uchastvuet-v-shou-tancy-na-tnt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6772827/zhelannaya-rabota-za-paru-dney-desyatki-estoncev-podali-svoe-rezyume-v-etu-firmu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xxQlSly8X9j_z_Z3o-TLilXrDkc=/685x410/filters:focal(0x13:2848x2190)/nginx/o/2019/09/08/12541432t1h7b53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6772827/zhelannaya-rabota-za-paru-dney-desyatki-estoncev-podali-svoe-rezyume-v-etu-firmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Желанная работа: за пару дней десятки эстонцев подали свое резюме в эту фирму </span></a><a href="https://rus.postimees.ee/6772827/zhelannaya-rabota-za-paru-dney-desyatki-estoncev-podali-svoe-rezyume-v-etu-firmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d6vl44lls9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/WPQqRZ5hD36K-jM3gSucGM9O-5I=/60x60/filters:focal(1119x1645:1863x2268)/nginx/o/2018/10/04/11468138t1he76f.jpg" data-lazy-src-x2="//f8.pmo.ee/eNWvp_nvLyvrJmcrl8hQEDXIPu0=/120x120/filters:focal(1119x1645:1863x2268)/nginx/o/2018/10/04/11468138t1he76f.jpg"><p class="site-footer__author-name">Angelina Bogutskaja</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:angelina.bogutskaja@krasotka.ee">angelina.bogutskaja@krasotka.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-41d16bbdace0ff383e4c.js" async></script></body></html>