<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ed2077"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/T1MXPPotzlo9GkDz9NAUX6cHT9I=/16x16/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4Sb0VmE3Pd2mWL7haP1D5CpAT58=/32x32/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/O5evCVZBIrOt1F4qsc0VKPZOPkQ=/192x192/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/nUomfvnZc1ijLj9ZgsBPhPRylTQ=/256x256/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UzpjpU8ipZ-cXhz6ocvlSvYKA9U=/180x180/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/stQSD6fpJaccqFvkbIe9jhV7Aj0=/1200x630/smart/nginx/o/2019/10/15/12655794t1h24e4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/stQSD6fpJaccqFvkbIe9jhV7Aj0=/1200x630/smart/nginx/o/2019/10/15/12655794t1h24e4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Упражнение планка: действительно ли оно помогает?"><meta property="twitter:title" content="Упражнение планка: действительно ли оно помогает?"><meta property="og:url" content="https://krasotka.postimees.ee/6802182/uprazhnenie-planka-deystvitelno-li-ono-pomogaet"><meta property="twitter:url" content="https://krasotka.postimees.ee/6802182/uprazhnenie-planka-deystvitelno-li-ono-pomogaet"><meta property="og:site_name" content="Krasotka"><meta property="og:description" content="Если по счастливой случайности у вас дома нет нескольких тренажеров, и вы не настолько подкованы в фитнесе, чтобы самостоятельно разработать программу тренировок (а потом еще и придерживаться этой программы!), вас выручит универсальное упражнение — планка. Удивительно, но с его помощью можно подтянуть основные группы мышц, а заодно и избавиться от лишнего веса, советует журнал «Домашний Очаг»."><meta property="twitter:description" content="Если по счастливой случайности у вас дома нет нескольких тренажеров, и вы не настолько подкованы в фитнесе, чтобы самостоятельно разработать программу тренировок (а потом еще и придерживаться этой программы!), вас выручит универсальное упражнение — планка. Удивительно, но с его помощью можно подтянуть основные группы мышц, а заодно и избавиться от лишнего веса, советует журнал «Домашний Очаг»."><meta property="og:type" content="article"><meta property="article:section" content="Krasotka"><meta property="article:tag" content="женщина"><meta property="article:tag" content="здоровье"><meta property="article:tag" content="планка"><meta property="article:tag" content="упражнения"><meta property="article:tag" content="фигура"><meta name="article:published_time" content="2019-10-15T14:47:07+03:00"><meta name="article:modified_time" content="2019-10-15T14:47:06+03:00"><meta name="description" content="Если по счастливой случайности у вас дома нет нескольких тренажеров, и вы не настолько подкованы в фитнесе, чтобы самостоятельно разработать программу тренировок (а потом еще и придерживаться этой программы!), вас выручит универсальное упражнение — планка. Удивительно, но с его помощью можно подтянуть основные группы мышц, а заодно и избавиться от лишнего веса, советует журнал «Домашний Очаг»."><meta name="keywords" content="женщина, здоровье, планка, упражнения, фигура"><link rel="canonical" href="https://krasotka.postimees.ee/6802182/uprazhnenie-planka-deystvitelno-li-ono-pomogaet"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://krasotka.postimees.ee/rss"><title>Упражнение планка: действительно ли оно помогает? - Krasotka</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-d7714ab473890055814d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ed2077;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ed2077;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed2077;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ed2077;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2099 article-6802182"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://krasotka.postimees.ee/search">Вт, 15.10.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="50" width="372" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://krasotka.postimees.ee/section/2101" target="_self" class="menu-item">Я любимая</a></div><div><a href="https://krasotka.postimees.ee/section/2103" target="_self" class="menu-item">Фигура</a></div><div><a href="https://krasotka.postimees.ee/section/3327" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://krasotka.postimees.ee/section/2105" target="_self" class="menu-item">Интим</a></div><div><a href="https://krasotka.postimees.ee/section/2113" target="_self" class="menu-item">Мамочки</a></div><div><a href="https://krasotka.postimees.ee/section/2115" target="_self" class="menu-item">Семья и дом</a></div><div><a href="https://krasotka.postimees.ee/section/2107" target="_self" class="menu-item">Звездные дамы</a></div><div><a href="https://krasotka.postimees.ee/section/2109" target="_self" class="menu-item">Фэшн</a></div><div><a href="https://krasotka.postimees.ee/section/2111" target="_self" class="menu-item">К столу</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="2099" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="45" width="335" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6802182"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee">Krasotka</a></li><li class="breadcrumb-item">Упражнение планка: действительно ли оно помогает?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Упражнение планка: действительно ли оно помогает?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/94160" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png" srcset="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png, //f9.pmo.ee/MJypsWcxsHdYXsg7eM2Mu4yG6II=/80x80/smart/nginx/o/2017/09/12/7093821t1heff4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Krasotka.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6802182/uprazhnenie-planka-deystvitelno-li-ono-pomogaet%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802182" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A3%D0%BF%D1%80%D0%B0%D0%B6%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%BA%D0%B0%3A%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BB%D0%B8%20%D0%BE%D0%BD%D0%BE%20%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D0%B0%D0%B5%D1%82%3F&url=https://krasotka.postimees.ee/6802182/uprazhnenie-planka-deystvitelno-li-ono-pomogaet%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802182"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://krasotka.postimees.ee/6802182/uprazhnenie-planka-deystvitelno-li-ono-pomogaet%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802182"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://krasotka.postimees.ee/6802182/uprazhnenie-planka-deystvitelno-li-ono-pomogaet%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802182"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A3%D0%BF%D1%80%D0%B0%D0%B6%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%BA%D0%B0%3A%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BB%D0%B8%20%D0%BE%D0%BD%D0%BE%20%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D0%B0%D0%B5%D1%82%3F&url=https://krasotka.postimees.ee/6802182/uprazhnenie-planka-deystvitelno-li-ono-pomogaet%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802182"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Упражнение планка: действительно ли оно помогает?&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/6802182/uprazhnenie-planka-deystvitelno-li-ono-pomogaet%3Futm_source%3Demail%26utm_content%3D6802182" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://krasotka.postimees.ee/6802182/uprazhnenie-planka-deystvitelno-li-ono-pomogaet/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">15 октября 2019, 14:47</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12655794" image-url="//f11.pmo.ee/5RPRw0QKYikeA9B34b9qK53KkiY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/15/12655794t1h24e4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12655794)" src="//f11.pmo.ee/p8hWrIWFa9h9OxvuKhi8b_UEiWA=/685x410/smart/nginx/o/2019/10/15/12655794t1h24e4.jpg" srcset="//f11.pmo.ee/p8hWrIWFa9h9OxvuKhi8b_UEiWA=/685x410/smart/nginx/o/2019/10/15/12655794t1h24e4.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Планка. Иллюстративное фото</p><p class="figure__caption--name" itemprop="creator">ФОТО: Panter Media/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Если по счастливой случайности у вас дома нет нескольких тренажеров, и вы не настолько подкованы в фитнесе, чтобы самостоятельно разработать программу тренировок (а потом еще и придерживаться этой программы!), вас выручит универсальное упражнение — планка. Удивительно, но с его помощью можно подтянуть основные группы мышц, а заодно и избавиться от лишнего веса, советует журнал <a href="https://www.goodhouse.ru/health/zdorovye/uprazhnenie-planka-dejstvitelno-li-ono-pomogaet/" target="_blank">«Домашний Очаг».</a></p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-7b2fvdfwt2" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0841v0brqd" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qrja14wgxd" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h3> </h3></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Что такое планка?</strong> Упражнение заключается в том, что вы на несколько минут «зависаете» над полом, опираясь только на руки и мыски ног. Если вам кажется, что это недостаточно сложно — попробуйте продержаться для начала хотя бы 20 секунд! Уже через две недели регулярных занятий вы заметите, как подтянутся мышцы всего тела. Главное в планке — правильность выполнения.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Ступни</strong>. Поставьте вместе. В таком положении держать равновесие сложнее, но зато это увеличит нагрузку на мышцы живота.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Ноги</strong>. Они должны быть прямыми и напряженными, иначе случае нагрузка на прямую мышцу живота, удерживающую поясничный отдел от прогибов, также уменьшится.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Ягодицы</strong>. Тоже должны быть максимально напряжены.</p></div><div class="article-body__item article-body__item--htmlElement"><div><strong>Поясница</strong>. Очень важно: если вы правильно выполняете планку, поясничный отдел позвоночника должен быть плоским. Это значит, что поясницу нельзя округлять или прогибать. Чтобы было проще, представьте, что ваша спина плотно прижата к стене.</div></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="6802182" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Живот</strong>. Втяните, постарайтесь подтянуть к ребрам, но при этом не задерживайте дыхание.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Локти. </strong>Чтобы нагрузка распределялась правильно, а плечи не были перегружены, ставьте локти строго под плечевыми суставами. Выполнять упражнения необходимо на выдохе, а удерживать — до умеренного напряжения в мышцах. Продержитесь в этом положении сколько возможно: для начала достаточно продержаться 10 секунд. Постепенно увеличивайте время тренировки до 1−2 минут. Если вам очень тяжело делать упражнение, обопритесь не на мыски ног, а на колени.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>5 плюсов планки</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>1. Планка укрепляет мышцы и делает вас сильнее.</strong> Вы наверняка знаете, что после 35 лет количество мышечной массы у женщин начинает уменьшаться, а кости могут становиться хрупкими. Чтобы избежать неприятностей, необходимы силовые тренировки, которые помогут нарастить мышечную массу. А сильные мышцы — это надежная поддержка для скелета.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>2. Планка снижает вероятность травм — как во время тренировок, так и в повседневной активности.</strong> Все мы время от времени спотыкаемся, поскальзываемся, подворачиваем ноги, неловко опираемся на руки… Это может случиться и когда вы занимаетесь спортом, и когда просто катаетесь с ребенком на санках или моете пол на кухне. Получите вы при падении серьезную травму или отделаетесь синяком? Во многом это зависит от силы мышц, которые прекрасно укрепляет планка.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>3. Планка улучшает баланс. </strong>Это упражнение будет идеальным для вас, если вы относитесь к тем неловким женщинам, которые частенько что-то роняют, спотыкаются на ровном месте и ходят в синяках. Почему, поскользнувшись на льду или осенних листьях, кто-то умудряется сохранить равновесие, а кто-то сразу же падает? Все дело в балансе. Не упустите возможность развить этот навык!</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>4. Планка улучшает осанку.</strong> Вы хотите казаться выше и стройнее? Прекрасно выглядеть в любой одежде? Оставаться молодой и привлекательной? Первое, на что стоит обратить внимание, — совсем не укладка или макияж (хотя без них тоже никуда, конечно же!), а правильная осанка. Прямая спина сразу же добавит вам пару сантиметров роста и уберет пару килограммов веса.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>5. Для планки не нужно специально оборудование. </strong>Признайтесь, у вас дома есть лишнее место, где можно разместить полноценный тренажер? А есть ли у вас лишние деньги на покупку этого тренажера? Все, что понадобится для выполнения планки — свободный участок пола, где вы можете лечь.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6802182/uprazhnenie-planka-deystvitelno-li-ono-pomogaet%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802182" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A3%D0%BF%D1%80%D0%B0%D0%B6%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%BA%D0%B0%3A%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BB%D0%B8%20%D0%BE%D0%BD%D0%BE%20%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D0%B0%D0%B5%D1%82%3F&url=https://krasotka.postimees.ee/6802182/uprazhnenie-planka-deystvitelno-li-ono-pomogaet%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802182"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://krasotka.postimees.ee/6802182/uprazhnenie-planka-deystvitelno-li-ono-pomogaet%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802182"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://krasotka.postimees.ee/6802182/uprazhnenie-planka-deystvitelno-li-ono-pomogaet%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802182"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A3%D0%BF%D1%80%D0%B0%D0%B6%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%BA%D0%B0%3A%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BB%D0%B8%20%D0%BE%D0%BD%D0%BE%20%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D0%B0%D0%B5%D1%82%3F&url=https://krasotka.postimees.ee/6802182/uprazhnenie-planka-deystvitelno-li-ono-pomogaet%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802182"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Упражнение планка: действительно ли оно помогает?&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/6802182/uprazhnenie-planka-deystvitelno-li-ono-pomogaet%3Futm_source%3Demail%26utm_content%3D6802182" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://krasotka.postimees.ee/6802182/uprazhnenie-planka-deystvitelno-li-ono-pomogaet/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6802182" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6802182" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#ed2077" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/68789/zhenshchina">женщина</a></li><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/70072/zdorove">здоровье</a></li><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/605734/planka">планка</a></li><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/250210/uprazhneniya">упражнения</a></li><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/154494/figura">фигура</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-aviy6xrxet" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jh4p2ft7n5" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2099" data-section="2099" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ed2077;"><a href="https://krasotka.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6802224/muzhchiny-kakih-znakov-zodiaka-delayut-zhenshchin-materyami-odinochkami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Yc-22K-zwyC4Z4SA-GcZC1ZrDaA=/1000x435/smart/nginx/o/2019/10/15/12655873t1h46fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a></div><a href="https://krasotka.postimees.ee/6802224/muzhchiny-kakih-znakov-zodiaka-delayut-zhenshchin-materyami-odinochkami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мужчины каких знаков Зодиака делают женщин матерями-одиночками? </span></a><a href="https://krasotka.postimees.ee/6802224/muzhchiny-kakih-znakov-zodiaka-delayut-zhenshchin-materyami-odinochkami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6802128/horosha-i-holodnoy-i-goryachenkoy-zapekanka-iz-kabachkov-s-syrom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1f3VfQKiLQfPNXScjHUSpaKG9Uk=/324x185/smart/nginx/o/2019/10/15/12655702t1hc648.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a></div><a href="https://krasotka.postimees.ee/6802128/horosha-i-holodnoy-i-goryachenkoy-zapekanka-iz-kabachkov-s-syrom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хороша и холодной, и горяченькой: запеканка из кабачков с сыром </span></a><a href="https://krasotka.postimees.ee/6802128/horosha-i-holodnoy-i-goryachenkoy-zapekanka-iz-kabachkov-s-syrom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6802019/join-me-fashion-show-yarkoe-prodolzhenie-nedeli-mody-ne-propustite" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0khuP2c_-f9akKAs4SAUEIufdHc=/324x185/filters:focal(684x32:1355x415)/nginx/o/2019/10/15/12655314t1he7d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a></div><a href="https://krasotka.postimees.ee/6802019/join-me-fashion-show-yarkoe-prodolzhenie-nedeli-mody-ne-propustite" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JOIN ME Fashion Show - яркое продолжение недели моды: не пропустите! </span></a><a href="https://krasotka.postimees.ee/6802019/join-me-fashion-show-yarkoe-prodolzhenie-nedeli-mody-ne-propustite" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801873/kim-kardashyan-opisala-samyy-strashnyy-sluchay-v-svoey-zhizni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Djs-ZnN5slGLnceiWRqNz55bESc=/324x185/filters:focal(1888x27:3130x1757)/nginx/o/2019/10/15/12654916t1h07ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a></div><a href="https://krasotka.postimees.ee/6801873/kim-kardashyan-opisala-samyy-strashnyy-sluchay-v-svoey-zhizni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ким Кардашян описала самый страшный случай в своей жизни </span></a><a href="https://krasotka.postimees.ee/6801873/kim-kardashyan-opisala-samyy-strashnyy-sluchay-v-svoey-zhizni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lagr4u9goh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801850/znaki-zodiaka-kotoryh-ohranyayut-vysshie-sily" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/g-obwdIObuRnV5ANQsRqx5J0LV0=/1000x435/filters:focal(501x0:1004x570)/nginx/o/2019/10/15/12654892t1hb027.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6801850/znaki-zodiaka-kotoryh-ohranyayut-vysshie-sily" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Знаки Зодиака, которых охраняют высшие силы </span></a><a href="https://krasotka.postimees.ee/6801850/znaki-zodiaka-kotoryh-ohranyayut-vysshie-sily" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801543/top-5-masok-dlya-volos-s-kokosovym-maslom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9hl0lhl8D1I2AL_BYFIg12h7IE4=/335x190/smart/nginx/o/2019/07/24/12400292t1hd336.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a></div><a href="https://krasotka.postimees.ee/6801543/top-5-masok-dlya-volos-s-kokosovym-maslom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТОП-5 масок для волос с кокосовым маслом </span></a><a href="https://krasotka.postimees.ee/6801543/top-5-masok-dlya-volos-s-kokosovym-maslom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801185/pohudenie-po-znaku-zodiaka-uznayte-kak-vam-proshche-vsego-izbavitsya-ot-lishnih-kilogramm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LcN4M9j_CLNYnPKQY-EbmLzVS7w=/335x190/smart/nginx/o/2019/08/29/12510246t1hbe81.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a></div><a href="https://krasotka.postimees.ee/6801185/pohudenie-po-znaku-zodiaka-uznayte-kak-vam-proshche-vsego-izbavitsya-ot-lishnih-kilogramm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Похудение по знаку Зодиака: узнайте, как вам проще всего избавиться от лишних килограмм </span></a><a href="https://krasotka.postimees.ee/6801185/pohudenie-po-znaku-zodiaka-uznayte-kak-vam-proshche-vsego-izbavitsya-ot-lishnih-kilogramm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801513/dietologi-obvinili-gvinet-peltrou-v-propagande-anoreksii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UqiG9HZIW7GZAaCBtiPphBJ1GdE=/685x410/filters:focal(1300x1411:1501x1605)/nginx/o/2019/03/06/11847591t1h8c30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a></div><a href="https://krasotka.postimees.ee/6801513/dietologi-obvinili-gvinet-peltrou-v-propagande-anoreksii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Диетологи обвинили Гвинет Пэлтроу в пропаганде анорексии </span></a><a href="https://krasotka.postimees.ee/6801513/dietologi-obvinili-gvinet-peltrou-v-propagande-anoreksii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801818/fen-shuy-po-vsem-pravilam-kak-bystro-vysushit-volosy-i-ne-povredit-ih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/F3QuAK6A_PExoHKUtFIP8wxcflU=/335x190/smart/nginx/o/2019/10/15/12654856t1hf226.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6801818/fen-shuy-po-vsem-pravilam-kak-bystro-vysushit-volosy-i-ne-povredit-ih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фен-шуй по всем правилам: как быстро высушить волосы и не повредить их </span></a><a href="https://krasotka.postimees.ee/6801818/fen-shuy-po-vsem-pravilam-kak-bystro-vysushit-volosy-i-ne-povredit-ih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801565/marianna-otsa-iz-tallinna-boretsya-za-zvanie-samoy-krasivoy-zamuzhney-zhenshchiny-v-mire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7NcVUggXy2YsbtuGrKbdDff-id8=/335x190/filters:focal(1028x495:1131x565)/nginx/o/2019/10/14/12654170t1heb47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://krasotka.postimees.ee/6801565/marianna-otsa-iz-tallinna-boretsya-za-zvanie-samoy-krasivoy-zamuzhney-zhenshchiny-v-mire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Марианна Отса из Таллинна борется за звание самой красивой замужней женщины в мире </span></a><a href="https://krasotka.postimees.ee/6801565/marianna-otsa-iz-tallinna-boretsya-za-zvanie-samoy-krasivoy-zamuzhney-zhenshchiny-v-mire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801156/zachem-muzhchiny-shlyut-devushkam-foto-svoego-penisa-obyasnyayut-issledovateli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GePV5v0ztJDcZ67b8PSR_uWesRY=/685x410/smart/nginx/o/2019/10/14/12653079t1h1698.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2105" class="list-article__section-label slab">Интим</a></div><a href="https://krasotka.postimees.ee/6801156/zachem-muzhchiny-shlyut-devushkam-foto-svoego-penisa-obyasnyayut-issledovateli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зачем мужчины шлют девушкам фото своего пениса? Объясняют исследователи </span></a><a href="https://krasotka.postimees.ee/6801156/zachem-muzhchiny-shlyut-devushkam-foto-svoego-penisa-obyasnyayut-issledovateli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8c5yx70bs0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-kinozal group-branding--spaced"><a href="https://kinozal.postimees.ee"><img src="/v5/img/group-branding/logos/kinozal.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4673" data-section="4673" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801411/treyler-filma-angely-charli-devushki-raspravlyayut-krylya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SGbU1cVF00RHZmQsCbM6tw_3ypY=/324x222/filters:focal(189x106:333x252)/nginx/o/2019/10/14/12653835t1h070e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6801411/treyler-filma-angely-charli-devushki-raspravlyayut-krylya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трейлер фильма «Ангелы Чарли»: Девушки расправляют крылья </span></a><a href="https://krasotka.postimees.ee/6801411/treyler-filma-angely-charli-devushki-raspravlyayut-krylya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801400/tizer-treyler-kruiza-po-dzhunglyam-skala-plyvet-po-reke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_t7CWWHvFA28cIzNzJ0Jg5YDLtc=/324x222/filters:focal(988x610:1933x1708)/nginx/o/2019/10/14/12653828t1h4e41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6801400/tizer-treyler-kruiza-po-dzhunglyam-skala-plyvet-po-reke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тизер-трейлер «Круиза по джунглям»: Скала плывет по реке </span></a><a href="https://krasotka.postimees.ee/6801400/tizer-treyler-kruiza-po-dzhunglyam-skala-plyvet-po-reke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801397/martin-skorseze-vyskazalsya-protiv-filmov-marvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9G-XHTIqFUq_rhhW7xv-CaotmCU=/324x222/filters:focal(876x878:1560x1462)/nginx/o/2019/10/14/12653718t1h1bdd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://krasotka.postimees.ee/6801397/martin-skorseze-vyskazalsya-protiv-filmov-marvel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мартин Скорсезе высказался против фильмов Marvel </span></a><a href="https://krasotka.postimees.ee/6801397/martin-skorseze-vyskazalsya-protiv-filmov-marvel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801395/video-dnya-devid-harbor-snyalsya-v-parodii-na-dzhokera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7-qgTKXx0jHbyeAVf4_ixcG5tBQ=/324x222/smart/nginx/o/2019/10/14/12653628t1h246e.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://krasotka.postimees.ee/6801395/video-dnya-devid-harbor-snyalsya-v-parodii-na-dzhokera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео дня: Дэвид Харбор снялся в пародии на «Джокера» </span></a><a href="https://krasotka.postimees.ee/6801395/video-dnya-devid-harbor-snyalsya-v-parodii-na-dzhokera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#ed2077" :show-article-publish-time="false"></coma-block><div id="section-2099" data-section="2099" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://krasotka.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801818/fen-shuy-po-vsem-pravilam-kak-bystro-vysushit-volosy-i-ne-povredit-ih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xFhWFT9pRavmGYIoTsqh3y8ycDk=/1000x435/smart/nginx/o/2019/10/15/12654856t1hf226.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6801818/fen-shuy-po-vsem-pravilam-kak-bystro-vysushit-volosy-i-ne-povredit-ih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фен-шуй по всем правилам: как быстро высушить волосы и не повредить их </span></a><a href="https://krasotka.postimees.ee/6801818/fen-shuy-po-vsem-pravilam-kak-bystro-vysushit-volosy-i-ne-povredit-ih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801112/kak-ona-eto-delaet-zvezda-klipa-leningrada-alla-miheeva-pozirovala-na-shpilkah-v-vannoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fWbfwTyCzz0WJYyJmEwwY0VnAdE=/335x190/filters:focal(21x54:288x400)/nginx/o/2019/10/14/12652994t1h2efd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a></div><a href="https://krasotka.postimees.ee/6801112/kak-ona-eto-delaet-zvezda-klipa-leningrada-alla-miheeva-pozirovala-na-shpilkah-v-vannoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как она это делает? Звезда клипа «Ленинграда» Алла Михеева позировала на шпильках в ванной </span></a><a href="https://krasotka.postimees.ee/6801112/kak-ona-eto-delaet-zvezda-klipa-leningrada-alla-miheeva-pozirovala-na-shpilkah-v-vannoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801087/to-kak-vy-zastegivaete-byustgalter-utrom-mozhet-rasskazat-o-vashey-lichnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eZyLQRkVPXWqkdSgx-iS6CGvAxM=/335x190/smart/nginx/o/2019/10/14/12652946t1h93fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a></div><a href="https://krasotka.postimees.ee/6801087/to-kak-vy-zastegivaete-byustgalter-utrom-mozhet-rasskazat-o-vashey-lichnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">То, как вы застегиваете бюстгальтер утром, может рассказать о вашей личности </span></a><a href="https://krasotka.postimees.ee/6801087/to-kak-vy-zastegivaete-byustgalter-utrom-mozhet-rasskazat-o-vashey-lichnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801565/marianna-otsa-iz-tallinna-boretsya-za-zvanie-samoy-krasivoy-zamuzhney-zhenshchiny-v-mire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hYx0Crs_Hz4VsCqB1gRnWmH8DJs=/685x410/filters:focal(1028x495:1131x565)/nginx/o/2019/10/14/12654170t1heb47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://krasotka.postimees.ee/6801565/marianna-otsa-iz-tallinna-boretsya-za-zvanie-samoy-krasivoy-zamuzhney-zhenshchiny-v-mire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Марианна Отса из Таллинна борется за звание самой красивой замужней женщины в мире </span></a><a href="https://krasotka.postimees.ee/6801565/marianna-otsa-iz-tallinna-boretsya-za-zvanie-samoy-krasivoy-zamuzhney-zhenshchiny-v-mire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801156/zachem-muzhchiny-shlyut-devushkam-foto-svoego-penisa-obyasnyayut-issledovateli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j1vB1-yRv_Kw7TX6CkRhqCGlrk=/335x190/smart/nginx/o/2019/10/14/12653079t1h1698.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2105" class="list-article__section-label slab">Интим</a></div><a href="https://krasotka.postimees.ee/6801156/zachem-muzhchiny-shlyut-devushkam-foto-svoego-penisa-obyasnyayut-issledovateli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зачем мужчины шлют девушкам фото своего пениса? Объясняют исследователи </span></a><a href="https://krasotka.postimees.ee/6801156/zachem-muzhchiny-shlyut-devushkam-foto-svoego-penisa-obyasnyayut-issledovateli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6800857/top-7-produktov-kotorye-vredyat-nashim-zubam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/loqXSfcntGkPK6x5MdFl-4CEhPk=/335x190/smart/nginx/o/2019/10/14/12651720t1h6b90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://krasotka.postimees.ee/6800857/top-7-produktov-kotorye-vredyat-nashim-zubam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Топ-7 продуктов, которые вредят нашим зубам </span></a><a href="https://krasotka.postimees.ee/6800857/top-7-produktov-kotorye-vredyat-nashim-zubam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6800997/otkryvayushchie-serdca-samye-iskrennie-znaki-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HhAgGCZ15fGkfOEhl2H2K7CHTlM=/685x410/smart/nginx/o/2019/10/14/12652581t1h56a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://krasotka.postimees.ee/6800997/otkryvayushchie-serdca-samye-iskrennie-znaki-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Открывающие сердца: самые искренние знаки Зодиака </span></a><a href="https://krasotka.postimees.ee/6800997/otkryvayushchie-serdca-samye-iskrennie-znaki-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6800983/nadoela-sharlotka-yablochnyy-pirog-so-smetannoy-zalivkoy-prosto-i-rayskoe-naslazhdenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N3Y6iWXaoH7voRubQCziEe6nMhQ=/335x190/smart/nginx/o/2019/10/14/12652538t1h3adb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://krasotka.postimees.ee/6800983/nadoela-sharlotka-yablochnyy-pirog-so-smetannoy-zalivkoy-prosto-i-rayskoe-naslazhdenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Надоела шарлотка? Яблочный пирог со сметанной заливкой - просто и райское наслаждение </span></a><a href="https://krasotka.postimees.ee/6800983/nadoela-sharlotka-yablochnyy-pirog-so-smetannoy-zalivkoy-prosto-i-rayskoe-naslazhdenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6800923/smotri-v-oba-sem-neverbalnyh-priznaniy-v-lyubvi-ot-muzhchiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Br7hXgg-_GMLSn8XIrQOcEg-jjU=/335x190/filters:focal(671x49:1242x816)/nginx/o/2019/10/14/12652167t1h789f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a></div><a href="https://krasotka.postimees.ee/6800923/smotri-v-oba-sem-neverbalnyh-priznaniy-v-lyubvi-ot-muzhchiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смотри в оба: семь невербальных признаний в любви от мужчины </span></a><a href="https://krasotka.postimees.ee/6800923/smotri-v-oba-sem-neverbalnyh-priznaniy-v-lyubvi-ot-muzhchiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6798585/vystavka-ilu-sonum-zhenskoe-schaste-na-kakie-produkty-sleduet-obratit-vnimanie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dHXMdaj8wUyRMhjU9ZK3KpxHSA8=/685x410/smart/nginx/o/2019/10/11/12644430t1h86bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://krasotka.postimees.ee/6798585/vystavka-ilu-sonum-zhenskoe-schaste-na-kakie-produkty-sleduet-obratit-vnimanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Выставка Ilu Sõnum - женское счастье. На какие продукты следует обратить внимание</span><div class="list-article__additional-headline">Эксклюзив!</div></a><a href="https://krasotka.postimees.ee/6798585/vystavka-ilu-sonum-zhenskoe-schaste-na-kakie-produkty-sleduet-obratit-vnimanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q8ism6ikh1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e0uno8201t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6800983/nadoela-sharlotka-yablochnyy-pirog-so-smetannoy-zalivkoy-prosto-i-rayskoe-naslazhdenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VEojdSilc6UtuBebx2YDzvK4G5s=/1000x435/smart/nginx/o/2019/10/14/12652538t1h3adb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://krasotka.postimees.ee/6800983/nadoela-sharlotka-yablochnyy-pirog-so-smetannoy-zalivkoy-prosto-i-rayskoe-naslazhdenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Надоела шарлотка? Яблочный пирог со сметанной заливкой - просто и райское наслаждение </span></a><a href="https://krasotka.postimees.ee/6800983/nadoela-sharlotka-yablochnyy-pirog-so-smetannoy-zalivkoy-prosto-i-rayskoe-naslazhdenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801011/temperatura-otklonitsya-ot-normy-sinoptiki-dali-pervyy-prognoz-na-zimu-v-stranah-baltii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LhnpVTdTnstQYzyZyKjLBHEvCbM=/335x190/smart/nginx/o/2019/10/14/12652646t1ha821.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>304</span></div></div><a href="https://krasotka.postimees.ee/6801011/temperatura-otklonitsya-ot-normy-sinoptiki-dali-pervyy-prognoz-na-zimu-v-stranah-baltii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Температура отклонится от нормы: синоптики дали первый прогноз на зиму в странах Балтии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6801011/temperatura-otklonitsya-ot-normy-sinoptiki-dali-pervyy-prognoz-na-zimu-v-stranah-baltii/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://krasotka.postimees.ee/6801011/temperatura-otklonitsya-ot-normy-sinoptiki-dali-pervyy-prognoz-na-zimu-v-stranah-baltii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6800771/polozhenie-tyazheloe-mediki-prervali-molchanie-o-sostoyanii-zavorotnyuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/r_tCw3q83G0OqHmKeYcQGTaJZ84=/335x190/filters:focal(1350x817:1438x893)/nginx/o/2019/10/10/12641022t1ha229.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://krasotka.postimees.ee/6800771/polozhenie-tyazheloe-mediki-prervali-molchanie-o-sostoyanii-zavorotnyuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Положение тяжелое»: медики прервали молчание о состоянии Заворотнюк </span></a><a href="https://krasotka.postimees.ee/6800771/polozhenie-tyazheloe-mediki-prervali-molchanie-o-sostoyanii-zavorotnyuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6800774/astrolog-pavel-globa-nazval-chetyre-znaka-zodiaka-kotorye-razbogateyut-v-konce-oktyabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YtQMctChogJSLzyW-cKRFp09n44=/685x410/smart/nginx/o/2019/10/14/12651392t1h8c85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://krasotka.postimees.ee/6800774/astrolog-pavel-globa-nazval-chetyre-znaka-zodiaka-kotorye-razbogateyut-v-konce-oktyabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Павел Глоба назвал четыре знака Зодиака, которые разбогатеют в конце октября </span></a><a href="https://krasotka.postimees.ee/6800774/astrolog-pavel-globa-nazval-chetyre-znaka-zodiaka-kotorye-razbogateyut-v-konce-oktyabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801105/porcha-i-energiya-smerti-kakie-fotografii-ni-v-koem-sluchae-nelzya-hranit-v-dome" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1lp5mBVyxQa935zWQtNI05ajnT8=/335x190/smart/nginx/o/2019/10/14/12652971t1h9481.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://krasotka.postimees.ee/6801105/porcha-i-energiya-smerti-kakie-fotografii-ni-v-koem-sluchae-nelzya-hranit-v-dome" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Порча и энергия смерти: какие фотографии ни в коем случае нельзя хранить в доме </span></a><a href="https://krasotka.postimees.ee/6801105/porcha-i-energiya-smerti-kakie-fotografii-ni-v-koem-sluchae-nelzya-hranit-v-dome" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801052/vasilisa-volodina-chetyre-znaka-zodiaka-stoyat-na-poroge-vstrechi-sudby-14-21-oktyabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fK_EjWtu3_U9Y2vL9oli9RWQQbs=/335x190/smart/nginx/o/2019/10/14/12652870t1h0571.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://krasotka.postimees.ee/6801052/vasilisa-volodina-chetyre-znaka-zodiaka-stoyat-na-poroge-vstrechi-sudby-14-21-oktyabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Василиса Володина: четыре знака Зодиака стоят на пороге встречи судьбы 14-21 октября </span></a><a href="https://krasotka.postimees.ee/6801052/vasilisa-volodina-chetyre-znaka-zodiaka-stoyat-na-poroge-vstrechi-sudby-14-21-oktyabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801099/s-segodnyashnego-dnya-menyaetsya-usluga-polucheniya-semeynogo-posobiya-vot-tvoi-dengi-vybiray" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xpeAZ0C4tm-r3uyoSyluOwfGA9k=/685x410/smart/nginx/o/2019/01/15/11716940t1hc03d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>230</span></div></div><a href="https://krasotka.postimees.ee/6801099/s-segodnyashnego-dnya-menyaetsya-usluga-polucheniya-semeynogo-posobiya-vot-tvoi-dengi-vybiray" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С сегодняшнего дня меняется услуга получения семейного пособия: вот твои деньги, выбирай </span></a><a href="https://krasotka.postimees.ee/6801099/s-segodnyashnego-dnya-menyaetsya-usluga-polucheniya-semeynogo-posobiya-vot-tvoi-dengi-vybiray" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801352/galereya-policiya-zaderzhala-v-tallinne-muzhchinu-so-vzryvnym-ustroystvom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cGanOxM9oY73R7fVG2tS2htex7A=/335x190/smart/nginx/o/2019/10/14/12654021t1h362a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://krasotka.postimees.ee/6801352/galereya-policiya-zaderzhala-v-tallinne-muzhchinu-so-vzryvnym-ustroystvom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: полиция задержала в Таллинне мужчину со взрывным устройством <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6801352/galereya-policiya-zaderzhala-v-tallinne-muzhchinu-so-vzryvnym-ustroystvom/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Дополнено в 17.48</div></a><a href="https://krasotka.postimees.ee/6801352/galereya-policiya-zaderzhala-v-tallinne-muzhchinu-so-vzryvnym-ustroystvom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6800380/astrolog-pavel-globa-nazval-sem-znakov-zodiaka-kotoryh-zhdut-nepriyatnosti-v-konce-oktyabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NXPsmBNP4B-nuk-5agqJX-nNeVQ=/335x190/smart/nginx/o/2015/04/08/3942495t1hf471.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://krasotka.postimees.ee/6800380/astrolog-pavel-globa-nazval-sem-znakov-zodiaka-kotoryh-zhdut-nepriyatnosti-v-konce-oktyabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Павел Глоба назвал семь знаков Зодиака, которых ждут неприятности в конце октября </span></a><a href="https://krasotka.postimees.ee/6800380/astrolog-pavel-globa-nazval-sem-znakov-zodiaka-kotoryh-zhdut-nepriyatnosti-v-konce-oktyabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6801009/vladelec-t1-v-trudnye-vremena-centr-dolzhen-prihodit-na-pomoshch-arendatoram" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XEBzquanXWUQM8wA5tXgMh9uSCU=/685x410/smart/nginx/o/2019/10/13/12650476t1hc358.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://krasotka.postimees.ee/6801009/vladelec-t1-v-trudnye-vremena-centr-dolzhen-prihodit-na-pomoshch-arendatoram" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Владелец Т1: в трудные времена центр должен приходить на помощь арендаторам</span><div class="list-article__additional-headline">Узнайте, какие два бренда являются мечтой любого торгового центра!</div></a><a href="https://krasotka.postimees.ee/6801009/vladelec-t1-v-trudnye-vremena-centr-dolzhen-prihodit-na-pomoshch-arendatoram" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6zaatefudn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/FxcdEON41w-GvRwIWszm_eFnEd8=/60x60/filters:focal(1495x2238:2065x2618)/nginx/o/2019/03/04/11840951t1h693b.jpg" data-lazy-src-x2="//f11.pmo.ee/8tzZMIPoxtTMYPPgKBfk34BHE0M=/120x120/filters:focal(1495x2238:2065x2618)/nginx/o/2019/03/04/11840951t1h693b.jpg"><p class="site-footer__author-name">Liana Turpakova</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:liana.turpakova@limon.ee">liana.turpakova@limon.ee</a><p>666 2392</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b35d00d7971b74902129.js" async></script></body></html>