<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ed2077"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/T1MXPPotzlo9GkDz9NAUX6cHT9I=/16x16/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4Sb0VmE3Pd2mWL7haP1D5CpAT58=/32x32/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/O5evCVZBIrOt1F4qsc0VKPZOPkQ=/192x192/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/nUomfvnZc1ijLj9ZgsBPhPRylTQ=/256x256/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UzpjpU8ipZ-cXhz6ocvlSvYKA9U=/180x180/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/lXgzEZSurrA6NxVxC1zCBiXHgx0=/1200x630/filters:focal(356x190:501x363)/nginx/o/2019/12/23/12831386t1h8de0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/lXgzEZSurrA6NxVxC1zCBiXHgx0=/1200x630/filters:focal(356x190:501x363)/nginx/o/2019/12/23/12831386t1h8de0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Видеть друг друга два раза в неделю — залог успешных отношений"><meta property="twitter:title" content="Видеть друг друга два раза в неделю — залог успешных отношений"><meta property="og:url" content="https://krasotka.postimees.ee/6857308/videt-drug-druga-dva-raza-v-nedelyu-zalog-uspeshnyh-otnosheniy"><meta property="twitter:url" content="https://krasotka.postimees.ee/6857308/videt-drug-druga-dva-raza-v-nedelyu-zalog-uspeshnyh-otnosheniy"><meta property="og:site_name" content="Krasotka"><meta property="og:description" content="Даже если вы очень сильно любите друг друга, иногда хочется хоть немного отдохнуть от постоянного общения."><meta property="twitter:description" content="Даже если вы очень сильно любите друг друга, иногда хочется хоть немного отдохнуть от постоянного общения."><meta property="og:type" content="article"><meta property="article:section" content="Я любимая"><meta property="article:tag" content="встреча"><meta property="article:tag" content="жизнь"><meta property="article:tag" content="отношения"><meta property="article:tag" content="психолог"><meta name="article:published_time" content="2019-12-23T14:23:20+02:00"><meta name="article:modified_time" content="2019-12-23T12:35:13+02:00"><meta name="description" content="Даже если вы очень сильно любите друг друга, иногда хочется хоть немного отдохнуть от постоянного общения."><meta name="keywords" content="встреча, жизнь, отношения, психолог"><link rel="canonical" href="https://krasotka.postimees.ee/6857308/videt-drug-druga-dva-raza-v-nedelyu-zalog-uspeshnyh-otnosheniy"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://krasotka.postimees.ee/rss"><title>Видеть друг друга два раза в неделю — залог успешных отношений - Я любимая - Krasotka</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-89bf2d61c448cda37aaf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ed2077;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ed2077;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed2077;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ed2077;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2099 article-6857308 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://krasotka.postimees.ee/search">Пн, 23.12.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="50" width="372" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="2099" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="45" width="335" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://krasotka.postimees.ee/section/2101" target="_self" class="menu-item section-font-color menu-item--active">Я любимая</a></div><div><a href="https://krasotka.postimees.ee/section/2103" target="_self" class="menu-item">Фигура</a></div><div><a href="https://krasotka.postimees.ee/section/3327" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://krasotka.postimees.ee/section/2105" target="_self" class="menu-item">Интим</a></div><div><a href="https://krasotka.postimees.ee/section/2113" target="_self" class="menu-item">Мамочки</a></div><div><a href="https://krasotka.postimees.ee/section/2115" target="_self" class="menu-item">Семья и дом</a></div><div><a href="https://krasotka.postimees.ee/section/2107" target="_self" class="menu-item">Звездные дамы</a></div><div><a href="https://krasotka.postimees.ee/section/2109" target="_self" class="menu-item">Фэшн</a></div><div><a href="https://krasotka.postimees.ee/section/2111" target="_self" class="menu-item">К столу</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="article-loader root" id="article-loader-top"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="6857308"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee">Krasotka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee/section/2101">Я любимая</a></li><li class="breadcrumb-item">Видеть друг друга два раза в неделю — залог успешных отношений</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6857308/videt-drug-druga-dva-raza-v-nedelyu-zalog-uspeshnyh-otnosheniy%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857308" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%D0%B8%D0%B4%D0%B5%D1%82%D1%8C%20%D0%B4%D1%80%D1%83%D0%B3%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0%20%D0%B4%D0%B2%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B0%20%D0%B2%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E%20%E2%80%94%20%D0%B7%D0%B0%D0%BB%D0%BE%D0%B3%20%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D1%85%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B9&url=https://krasotka.postimees.ee/6857308/videt-drug-druga-dva-raza-v-nedelyu-zalog-uspeshnyh-otnosheniy%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857308"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://krasotka.postimees.ee/6857308/videt-drug-druga-dva-raza-v-nedelyu-zalog-uspeshnyh-otnosheniy%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857308"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://krasotka.postimees.ee/6857308/videt-drug-druga-dva-raza-v-nedelyu-zalog-uspeshnyh-otnosheniy%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857308"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%B8%D0%B4%D0%B5%D1%82%D1%8C%20%D0%B4%D1%80%D1%83%D0%B3%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0%20%D0%B4%D0%B2%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B0%20%D0%B2%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E%20%E2%80%94%20%D0%B7%D0%B0%D0%BB%D0%BE%D0%B3%20%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D1%85%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B9&url=https://krasotka.postimees.ee/6857308/videt-drug-druga-dva-raza-v-nedelyu-zalog-uspeshnyh-otnosheniy%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857308"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Видеть друг друга два раза в неделю — залог успешных отношений&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/6857308/videt-drug-druga-dva-raza-v-nedelyu-zalog-uspeshnyh-otnosheniy%3Futm_source%3Demail%26utm_content%3D6857308" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://krasotka.postimees.ee/6857308/videt-drug-druga-dva-raza-v-nedelyu-zalog-uspeshnyh-otnosheniy/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-23T14:23:20+02:00">23 декабря 2019, 14:23</span></div><h1 class="article-headline" itemprop="headline name">Видеть друг друга два раза в неделю — залог успешных отношений</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/94160" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png" srcset="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png, //f9.pmo.ee/MJypsWcxsHdYXsg7eM2Mu4yG6II=/80x80/smart/nginx/o/2017/09/12/7093821t1heff4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Krasotka.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/E0BK7fpZjEhVqsP0i5_QiWK87KA=/685x410/filters:focal(356x190:501x363)/nginx/o/2019/12/23/12831386t1h8de0.jpg"><figure-fullscreen eager :image-id="12831386" image-url="//f11.pmo.ee/mnkZsnCqdVkfbIhSCsEknHtDGFw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/23/12831386t1h8de0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12831386)" src="//f11.pmo.ee/E0BK7fpZjEhVqsP0i5_QiWK87KA=/685x410/filters:focal(356x190:501x363)/nginx/o/2019/12/23/12831386t1h8de0.jpg" srcset="//f11.pmo.ee/E0BK7fpZjEhVqsP0i5_QiWK87KA=/685x410/filters:focal(356x190:501x363)/nginx/o/2019/12/23/12831386t1h8de0.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Даже если вы очень сильно любите друг друга, иногда хочется хоть немного отдохнуть от постоянного общения.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ec7n9ms8ur" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-feglmyunno" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cp5k5ecb98" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Психиатр Скотт Кэрролл уверен, что свидания два раза в неделю - это ключ к счастливым отношениям.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Когда партнеры нечасто видят друг друга, у них есть время развить более глубокие чувства, и они обращают меньше внимания на мелочи.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Важно придерживаться режима только двух встреч в неделю, чтобы у вас было достаточно времени для осмысления своих чувств».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Такого же мнения придерживается и психолог Сет Мейерс. В своем исследовании он объясняет, что частые свидания могут негативно повлиять на долгосрочные отношения.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Как психолог, который работает с клиентами по вопросам отношений и семьи, я могу поделиться неподтвержденной информацией о том, что спешка не идет на пользу отношениям».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Если ваши отношения только завязались и вы часто видитесь друг с другом, это создает иллюзию близости и зависимости, основанную только на сексе и сильных эмоциях.</p></div><div class="article-body__item article-body__item--htmlElement"><p>На самом деле, чтобы узнать человека, нужны месяцы и годы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Психолог уверен, когда в отношениях есть реальный интерес, сочувствие и желание, количество еженедельных встреч не имеет большого значения.</p></div><div class="article-body__item article-body__item--htmlElement"><p>А как часто вы видитесь со своим парнем или девушкой?</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6857308/videt-drug-druga-dva-raza-v-nedelyu-zalog-uspeshnyh-otnosheniy%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857308" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%D0%B8%D0%B4%D0%B5%D1%82%D1%8C%20%D0%B4%D1%80%D1%83%D0%B3%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0%20%D0%B4%D0%B2%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B0%20%D0%B2%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E%20%E2%80%94%20%D0%B7%D0%B0%D0%BB%D0%BE%D0%B3%20%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D1%85%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B9&url=https://krasotka.postimees.ee/6857308/videt-drug-druga-dva-raza-v-nedelyu-zalog-uspeshnyh-otnosheniy%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857308"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://krasotka.postimees.ee/6857308/videt-drug-druga-dva-raza-v-nedelyu-zalog-uspeshnyh-otnosheniy%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857308"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://krasotka.postimees.ee/6857308/videt-drug-druga-dva-raza-v-nedelyu-zalog-uspeshnyh-otnosheniy%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857308"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%B8%D0%B4%D0%B5%D1%82%D1%8C%20%D0%B4%D1%80%D1%83%D0%B3%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0%20%D0%B4%D0%B2%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B0%20%D0%B2%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E%20%E2%80%94%20%D0%B7%D0%B0%D0%BB%D0%BE%D0%B3%20%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D1%85%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B9&url=https://krasotka.postimees.ee/6857308/videt-drug-druga-dva-raza-v-nedelyu-zalog-uspeshnyh-otnosheniy%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857308"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Видеть друг друга два раза в неделю — залог успешных отношений&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/6857308/videt-drug-druga-dva-raza-v-nedelyu-zalog-uspeshnyh-otnosheniy%3Futm_source%3Demail%26utm_content%3D6857308" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://krasotka.postimees.ee/6857308/videt-drug-druga-dva-raza-v-nedelyu-zalog-uspeshnyh-otnosheniy/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6857308" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6857308" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#ed2077" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/91542/vstrecha">встреча</a></li><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/139231/zhizn">жизнь</a></li><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/76822/otnosheniya">отношения</a></li><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/74372/psiholog">психолог</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zuyafjwkf6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9y3l499ipl" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q5odsggw5h" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/FxcdEON41w-GvRwIWszm_eFnEd8=/60x60/filters:focal(1495x2238:2065x2618)/nginx/o/2019/03/04/11840951t1h693b.jpg" data-lazy-src-x2="//f11.pmo.ee/8tzZMIPoxtTMYPPgKBfk34BHE0M=/120x120/filters:focal(1495x2238:2065x2618)/nginx/o/2019/03/04/11840951t1h693b.jpg"><p class="site-footer__author-name">Liana Turpakova</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:liana.turpakova@limon.ee">liana.turpakova@limon.ee</a><p>666 2392</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>