<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ed2077"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/T1MXPPotzlo9GkDz9NAUX6cHT9I=/16x16/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4Sb0VmE3Pd2mWL7haP1D5CpAT58=/32x32/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/O5evCVZBIrOt1F4qsc0VKPZOPkQ=/192x192/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/nUomfvnZc1ijLj9ZgsBPhPRylTQ=/256x256/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UzpjpU8ipZ-cXhz6ocvlSvYKA9U=/180x180/smart/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/_NidXCYgg_cjCbbL1WPBV5WhbTo=/1200x630/filters:focal(2880x25:3762x621)/nginx/o/2020/01/17/12877294t1h4afe.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/_NidXCYgg_cjCbbL1WPBV5WhbTo=/1200x630/filters:focal(2880x25:3762x621)/nginx/o/2020/01/17/12877294t1h4afe.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Попробуем? &amp;#10217; Классная зимняя диета с рецептами: подробное меню на семь дней"><meta property="twitter:title" content="Попробуем? &amp;#10217; Классная зимняя диета с рецептами: подробное меню на семь дней"><meta property="og:url" content="https://krasotka.postimees.ee/6875010/klassnaya-zimnyaya-dieta-s-receptami-podrobnoe-menyu-na-sem-dney"><meta property="twitter:url" content="https://krasotka.postimees.ee/6875010/klassnaya-zimnyaya-dieta-s-receptami-podrobnoe-menyu-na-sem-dney"><meta property="og:site_name" content="Krasotka"><meta property="og:description" content="Готовить фигуру к лету лучше зимой. Узнай, как сбросить лишние килограммы на специальной зимней диете от «Лиза» без строгих ограничений в еде."><meta property="twitter:description" content="Готовить фигуру к лету лучше зимой. Узнай, как сбросить лишние килограммы на специальной зимней диете от «Лиза» без строгих ограничений в еде."><meta property="og:type" content="article"><meta property="article:section" content="Krasotka"><meta property="article:tag" content="диета"><meta property="article:tag" content="еда"><meta property="article:tag" content="зима"><meta property="article:tag" content="меню"><meta property="article:tag" content="неделя"><meta property="article:tag" content="фигура"><meta name="article:published_time" content="2020-01-17T12:35:34+02:00"><meta name="article:modified_time" content="2020-01-17T12:04:09+02:00"><meta name="description" content="Готовить фигуру к лету лучше зимой. Узнай, как сбросить лишние килограммы на специальной зимней диете от «Лиза» без строгих ограничений в еде."><meta name="keywords" content="диета, еда, зима, меню, неделя, фигура"><link rel="canonical" href="https://krasotka.postimees.ee/6875010/klassnaya-zimnyaya-dieta-s-receptami-podrobnoe-menyu-na-sem-dney"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://krasotka.postimees.ee/rss"><title>Классная зимняя диета с рецептами: подробное меню на семь дней - Krasotka</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-11a25da68e4134511ef3.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ed2077;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ed2077;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed2077;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ed2077;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-2099 article-6875010 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://krasotka.postimees.ee/search">Пт, 17.01.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="50" width="372" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="2099" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2099/79be7b788764a4aab90ad8fbe114557a.svg" height="45" width="335" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://krasotka.postimees.ee/section/2101" target="_self" class="menu-item">Я любимая</a></div><div><a href="https://krasotka.postimees.ee/section/2103" target="_self" class="menu-item">Фигура</a></div><div><a href="https://krasotka.postimees.ee/section/3327" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://krasotka.postimees.ee/section/2105" target="_self" class="menu-item">Интим</a></div><div><a href="https://krasotka.postimees.ee/section/2113" target="_self" class="menu-item">Мамочки</a></div><div><a href="https://krasotka.postimees.ee/section/2115" target="_self" class="menu-item">Семья и дом</a></div><div><a href="https://krasotka.postimees.ee/section/2107" target="_self" class="menu-item">Звездные дамы</a></div><div><a href="https://krasotka.postimees.ee/section/2109" target="_self" class="menu-item">Фэшн</a></div><div><a href="https://krasotka.postimees.ee/section/2111" target="_self" class="menu-item">К столу</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="6875010"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee">Krasotka</a></li><li class="breadcrumb-item">Классная зимняя диета с рецептами: подробное меню на семь дней</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6875010/klassnaya-zimnyaya-dieta-s-receptami-podrobnoe-menyu-na-sem-dney%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875010" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9A%D0%BB%D0%B0%D1%81%D1%81%D0%BD%D0%B0%D1%8F%20%D0%B7%D0%B8%D0%BC%D0%BD%D1%8F%D1%8F%20%D0%B4%D0%B8%D0%B5%D1%82%D0%B0%20%D1%81%20%D1%80%D0%B5%D1%86%D0%B5%D0%BF%D1%82%D0%B0%D0%BC%D0%B8%3A%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D0%B1%D0%BD%D0%BE%D0%B5%20%D0%BC%D0%B5%D0%BD%D1%8E%20%D0%BD%D0%B0%20%D1%81%D0%B5%D0%BC%D1%8C%20%D0%B4%D0%BD%D0%B5%D0%B9&url=https://krasotka.postimees.ee/6875010/klassnaya-zimnyaya-dieta-s-receptami-podrobnoe-menyu-na-sem-dney%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875010"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://krasotka.postimees.ee/6875010/klassnaya-zimnyaya-dieta-s-receptami-podrobnoe-menyu-na-sem-dney%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875010"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://krasotka.postimees.ee/6875010/klassnaya-zimnyaya-dieta-s-receptami-podrobnoe-menyu-na-sem-dney%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875010"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D0%BB%D0%B0%D1%81%D1%81%D0%BD%D0%B0%D1%8F%20%D0%B7%D0%B8%D0%BC%D0%BD%D1%8F%D1%8F%20%D0%B4%D0%B8%D0%B5%D1%82%D0%B0%20%D1%81%20%D1%80%D0%B5%D1%86%D0%B5%D0%BF%D1%82%D0%B0%D0%BC%D0%B8%3A%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D0%B1%D0%BD%D0%BE%D0%B5%20%D0%BC%D0%B5%D0%BD%D1%8E%20%D0%BD%D0%B0%20%D1%81%D0%B5%D0%BC%D1%8C%20%D0%B4%D0%BD%D0%B5%D0%B9&url=https://krasotka.postimees.ee/6875010/klassnaya-zimnyaya-dieta-s-receptami-podrobnoe-menyu-na-sem-dney%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875010"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Классная зимняя диета с рецептами: подробное меню на семь дней&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/6875010/klassnaya-zimnyaya-dieta-s-receptami-podrobnoe-menyu-na-sem-dney%3Futm_source%3Demail%26utm_content%3D6875010" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://krasotka.postimees.ee/6875010/klassnaya-zimnyaya-dieta-s-receptami-podrobnoe-menyu-na-sem-dney/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-17T12:35:34+02:00">17 января 2020, 12:35</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Попробуем? &#10217; </span>Классная зимняя диета с рецептами: подробное меню на семь дней</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/94160" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png" srcset="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png, //f9.pmo.ee/MJypsWcxsHdYXsg7eM2Mu4yG6II=/80x80/smart/nginx/o/2017/09/12/7093821t1heff4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Krasotka.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/xTfEqjMXmEgwoDToS0Vw4aWjvbA=/1370x820/filters:focal(2880x25:3762x621)/nginx/o/2020/01/17/12877294t1h4afe.jpg"><figure-fullscreen eager :image-id="12877294" image-url="//f8.pmo.ee/aSgNcW7tk_ywOXo3gWDX6V3Wg1Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/17/12877294t1h4afe.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12877294)" src="//f8.pmo.ee/xTfEqjMXmEgwoDToS0Vw4aWjvbA=/1370x820/filters:focal(2880x25:3762x621)/nginx/o/2020/01/17/12877294t1h4afe.jpg" srcset="//f8.pmo.ee/xTfEqjMXmEgwoDToS0Vw4aWjvbA=/1370x820/filters:focal(2880x25:3762x621)/nginx/o/2020/01/17/12877294t1h4afe.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Диета. Иллюстративное фото</p><p class="figure__caption--name" itemprop="creator">ФОТО: Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Готовить фигуру к лету лучше зимой. Узнай, как сбросить лишние килограммы на специальной зимней диете от <a href="https://lisa.ru/krasota/diety/609092-klassnaya-zimnyaya-dieta-podrobnoe-menyu-na-7-dnej/" target="_blank">«Лиза»</a> без строгих ограничений в еде.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-h9x3lpygoj" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ejia2ulnp4" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7f15hhpiq0" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div><p>Зимой хочется меньше двигаться и больше есть. Кроме того, организм тратит больше энергии, а значит, сидеть на какой-нибудь фруктовой диете не получится. Тем более, что овощи и фрукты в это время в основном привозные: витаминов мало, а цена высокая. И все же решение есть — зимняя диета. Основная ее идея – не урезать количество порций, а  отказаться от жирных, копченых и жареных продуктов.</p><p><strong>Пять правил диеты</strong></p><p>1. Не голодай</p></div></div><div class="article-body__item article-body__item--htmlElement"><div><p>Зимний период и без того стрессовый. А строгие запреты в еде лишь усугубляют ситуацию и замедляют метаболизм. В таком режиме организм будет запасаться жиром с удвоенной силой.</p><p><strong>2. Ешь чаще</strong></p><p>Чтобы помочь организму избавиться от задачи «запастись», нужно убедить его, что еда всегда доступна. Употребляй пищу дробно и часто — 5-6 раз в день. Это позволит избежать чувства голода, которое предательски толкает на переедание.</p><p><strong>3. Не жди быстрых результатов</strong></p><p>Зимой обменные процессы работают медленно. Даже если ты будешь делать все правильно, быстро похудеть не получится. Помни, что медленный темп, как правило, приводит к более устойчивому результату. </p><p><strong>4. Не исключай из рациона белок</strong></p><p>Один из способов борьбы с зимними килограммами – ускорение процессов в организме. <highlight>Выбирай продукты с высоким содержанием белка</highlight>: бобовые (горох), семена (тыквенные семечки). К ускорителям относятся и <highlight>продукты, богатые железом</highlight>: орехи (миндаль, кешью, грецкий), грейпфрут, ананас, мясо, печень.</p><p><strong>5. Умеренная физическая нагрузка</strong></p><p>Не забывай о прогулках, пробежках, доступных зимних видах спорта (коньки, лыжи и даже санки подойдут).</p><p><strong>Преимущества диеты</strong></p></div></div><div class="article-body__item article-body__item--htmlElement"><div>Даже незначительные изменения и временные ограничения в еде при правильном подходе могут принести положительные результаты.</div></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="6875010" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><div><ul><li>Ускорить обменные процессы.</li><li>Справиться с сонливостью, вялостью, депрессией. </li><li>Нормализовать работу пищеварительной системы (шансы на проблемы со стулом уменьшаются).</li><li><highlight>Улучшить состояние кожи, волос и ногтей. </highlight>За счет сбалансированного питания в организм поступают все необходимые для них витамины, микроэлементы и минеральные вещества.</li><li>Немного сэкономить. Каких-то особых излишеств диета не предполагает. <highlight>Все продукты, из которых состоит меню, стоят недорого</highlight> и есть почти в каждом доме.</li></ul></div></div><div class="article-body__item article-body__item--htmlElement"><div><div><strong>Противопоказания</strong></div><ul><li>Послеоперационный период реабилитации;</li><li>период обострения хронических заболеваний;</li><li>заболевания ЖКТ, почек, печени, сердечно-сосудистой системы;</li><li>беременность;</li><li>лактация;</li><li>инфекционные заболевания.</li></ul><h2 style="clear:both;"> </h2></div></div><div class="article-body__item article-body__item--htmlElement"><div><p><strong>Меню на  семь дней</strong></p><p>Главное преимущество такой диеты — меню помогает поддерживать баланс витаминов, микроэлементов в организме, что положительно сказывается на здоровье в целом. А чтобы рацион во время диеты не вызывал у тебя вопросов, мы подготовили для тебя подробное меню на 7 дней. </p><h3 style="clear:both;"><strong>1. Понедельник</strong></h3><ul><li>Завтрак. Каша из овсяных хлопьев на воде с курагой, кусочек ржаного хлеба, черный чай с ложечкой меда.</li><li>Перекус. 2 яблока, долька темного шоколада.</li><li>Обед. Грибной суп-пюре, 150 г винегрета, 200 мл тыквенного сока.</li><li>Перекус. 150 г помело.</li><li>Ужин. 200 г салата (морковь, яблоко, орехи), тыквенное пюре, питьевой йогурт без сахара.</li></ul><h3 style="clear:both;"><strong>2. Вторник</strong></h3><ul><li>Завтрак. Омлет с овощами, кусочек хлеба с отрубями со сливочным маслом, 200 мл свежевыжатого апельсинового сока.</li><li>Перекус. Творожок (нежирный) с фруктами.</li><li>Обед. 200 г тушеной капусты с говядиной, капустный салат, чай с лимонной долькой.</li><li>Перекус. Йогурт без наполнителя, одно овсяное печенье (желательно домашнее).</li><li>Ужин. Отварной рис с грибами, компот.</li></ul><h3 style="clear:both;"><strong>3. Среда</strong></h3><ul><li>Завтрак. 2 вареных куриных яйца, бутерброд с ржаным хлебом и ломтиком твердого сыра, 200 мл кефира.</li><li>Перекус. Горстка миндаля, салат из моркови и яблока, заправленный нежирным йогуртом.</li><li>Обед. Уха с креветками, одна отварная свекла, гранатовый сок.</li><li>Перекус. Салат из морской капусты.</li><li>Ужин. Морковная запеканка, 1 вареное яйцо, имбирно-медовый чай.</li></ul><div><div> </div><div><strong>Рецепт морковной запеканки</strong><p>Тертую морковь положить в кастрюлю, добавить сахар, масло, молоко и перемешать. Тушить 5-10 минут. В отдельной миске смешать яйца, манку и творог. К тушеной моркови добавить эту смесь, перемешать, смазать сметаной, затем отправить в духовку (180-200 градусов) на 20-25 минут. </p></div></div><h3 style="clear:both;"><strong>4. Четверг</strong></h3><ul><li>Завтрак. 200 нежирного творога с кусочками любых фруктов, кофе и кусочек горького шоколада.</li><li>Перекус. 20 г сыра, одно яблоко или одну грушу.</li><li>Обед. Тушеная фасоль с курицей, кусочек цельнозернового хлеба.</li><li>Перекус. Сельдереевый или спаржевый сок (200 мл).</li><li>Ужин. Теплый салат из курицы и шампиньонов, заправленный сметаной, тыквенный пудинг, апельсиновый сок.</li></ul><h3 style="clear:both;"><strong>5. Пятница</strong></h3><ul><li>Завтрак. Овсяная или манная каша (50г сухого веса), одно вареное яйцо, кусочек цельнозернового хлеба, травяной чай с ложкой меда.</li><li>Перекус. Нежирный кисломолочный напиток (150-200 мл).</li><li>Обед. Запеченный картофель с рыбой, хлебец, <a href="https://lisa.ru/recepty/538162-12-receptov-zapravki-dlya-salata-iz-svezhih-ovoshchej/" target="_blank">салат из любых овощей</a>.</li><li>Перекус. Средняя хурма.</li><li>Ужин. Отварные креветки, овощное рагу, фруктовый сок.</li></ul><h3 style="clear:both;"><strong>6. Суббота</strong></h3><ul><li>Завтрак. Овсяные оладьи, 200 мл кефира с изюмом.</li><li>Перекус. Хлебец, ломтик сыра.</li><li>Обед. Салат с чечевицей, помидорами ( по желанию добавить зелень и тертый пармезан), вареный коричневый рис, стакан теплой воды.</li><li>Перекус. Молоко с молотыми тыквенными семечками.</li><li>Ужин. 200 г отварной рыбы с кусочком ржаного хлеба, долька свежего ананаса, травяной чай без сахара (можно добавить имбирь).</li></ul><div><div><strong>Рецепт овсяных оладьев без муки</strong></div><div><p>Сварить овсяную кашу на воде, добавить к ней соль, сахар, желтки и хорошо перемешать. Отдельно взбить белки, добавить в кашу и перемешать. Сформированные оладьи жарить на среднем огне 4-5 минут.</p></div></div><h3 style="clear:both;"><strong>7. Воскресенье</strong></h3><ul><li>Завтрак. Манка с курагой, хлебец с кучоками авокадо, 150 мл цельного молока.</li><li>Перекус. Один персик или нектарин.</li><li>Обед. Овощи на пару, гречка с тушеной грудкой в сметанном соусе, грейпфрутовый сок.</li><li>Перекус. Бананово-ягодный коктейль.</li><li>Ужин. Оладьи из овощей, 3-4 вареные дольки картофеля и 100-150 г тушеной индейки, горсть тыквенных семечек.</li></ul></div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/6875010/klassnaya-zimnyaya-dieta-s-receptami-podrobnoe-menyu-na-sem-dney%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875010" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9A%D0%BB%D0%B0%D1%81%D1%81%D0%BD%D0%B0%D1%8F%20%D0%B7%D0%B8%D0%BC%D0%BD%D1%8F%D1%8F%20%D0%B4%D0%B8%D0%B5%D1%82%D0%B0%20%D1%81%20%D1%80%D0%B5%D1%86%D0%B5%D0%BF%D1%82%D0%B0%D0%BC%D0%B8%3A%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D0%B1%D0%BD%D0%BE%D0%B5%20%D0%BC%D0%B5%D0%BD%D1%8E%20%D0%BD%D0%B0%20%D1%81%D0%B5%D0%BC%D1%8C%20%D0%B4%D0%BD%D0%B5%D0%B9&url=https://krasotka.postimees.ee/6875010/klassnaya-zimnyaya-dieta-s-receptami-podrobnoe-menyu-na-sem-dney%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875010"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://krasotka.postimees.ee/6875010/klassnaya-zimnyaya-dieta-s-receptami-podrobnoe-menyu-na-sem-dney%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875010"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://krasotka.postimees.ee/6875010/klassnaya-zimnyaya-dieta-s-receptami-podrobnoe-menyu-na-sem-dney%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875010"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D0%BB%D0%B0%D1%81%D1%81%D0%BD%D0%B0%D1%8F%20%D0%B7%D0%B8%D0%BC%D0%BD%D1%8F%D1%8F%20%D0%B4%D0%B8%D0%B5%D1%82%D0%B0%20%D1%81%20%D1%80%D0%B5%D1%86%D0%B5%D0%BF%D1%82%D0%B0%D0%BC%D0%B8%3A%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D0%B1%D0%BD%D0%BE%D0%B5%20%D0%BC%D0%B5%D0%BD%D1%8E%20%D0%BD%D0%B0%20%D1%81%D0%B5%D0%BC%D1%8C%20%D0%B4%D0%BD%D0%B5%D0%B9&url=https://krasotka.postimees.ee/6875010/klassnaya-zimnyaya-dieta-s-receptami-podrobnoe-menyu-na-sem-dney%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875010"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Классная зимняя диета с рецептами: подробное меню на семь дней&body=Приветствуем,%20читайте%20здесь%3A%20https://krasotka.postimees.ee/6875010/klassnaya-zimnyaya-dieta-s-receptami-podrobnoe-menyu-na-sem-dney%3Futm_source%3Demail%26utm_content%3D6875010" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://krasotka.postimees.ee/6875010/klassnaya-zimnyaya-dieta-s-receptami-podrobnoe-menyu-na-sem-dney/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6875010" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6875010" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#ed2077" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/100212/dieta">диета</a></li><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/110926/eda">еда</a></li><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/67466/zima">зима</a></li><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/100572/menyu">меню</a></li><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/90984/nedelya">неделя</a></li><li><a class="article-terms__term" href="https://krasotka.postimees.ee/term/154494/figura">фигура</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-go4adehokx" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lb71jve7dc" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w86mggby54" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/FxcdEON41w-GvRwIWszm_eFnEd8=/60x60/filters:focal(1495x2238:2065x2618)/nginx/o/2019/03/04/11840951t1h693b.jpg" data-lazy-src-x2="//f11.pmo.ee/8tzZMIPoxtTMYPPgKBfk34BHE0M=/120x120/filters:focal(1495x2238:2065x2618)/nginx/o/2019/03/04/11840951t1h693b.jpg"><p class="site-footer__author-name">Liana Turpakova</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:liana.turpakova@limon.ee">liana.turpakova@limon.ee</a><p>666 2392</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>