<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ed2077"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/wOX5D1uqaNZf4-CjPg4TSiOT_4I=/16x16/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p8EHO0yWCDB3xf5osKy1CF3G9Vs=/32x32/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/5WGmevbYDxlTFk3zAj4maNZkzrc=/192x192/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/VvJiVQw9zQstGHoE_RZe0l560Jc=/256x256/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Uv585xtCbNTRA6JmI--EYv-JqXQ=/180x180/https://f.pmo.ee/logos/2099/c3de7b6b4e1eb3c842d62615563df0d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/umdPm4EWg7QpEACG_aMJoP4smMs=/1200x630/smart/nginx/o/2021/08/17/13997819t1hadf2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/umdPm4EWg7QpEACG_aMJoP4smMs=/1200x630/smart/nginx/o/2021/08/17/13997819t1hadf2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Писатель, барменша, рокер: с кем живут знаменитости"><meta property="twitter:title" content="Писатель, барменша, рокер: с кем живут знаменитости"><meta property="og:url" content="https://krasotka.postimees.ee/7317250/pisatel-barmensha-roker-s-kem-zhivut-znamenitosti"><meta property="twitter:url" content="https://krasotka.postimees.ee/7317250/pisatel-barmensha-roker-s-kem-zhivut-znamenitosti"><meta property="og:site_name" content="Krasotka"><meta property="og:description" content="Они играют в кино, поют, улыбаются на премьерах и ковровых дорожках. Но что происходит за кулисами и без света софитов в жизни звезд? Возможно ли влюбить в себя голливудскую знаменитость простому человеку? О том, на ком женаты и за кем замужем селебрити, пишет «РИА Новости»."><meta property="twitter:description" content="Они играют в кино, поют, улыбаются на премьерах и ковровых дорожках. Но что происходит за кулисами и без света софитов в жизни звезд? Возможно ли влюбить в себя голливудскую знаменитость простому человеку? О том, на ком женаты и за кем замужем селебрити, пишет «РИА Новости»."><meta property="og:type" content="article"><meta property="article:section" content="Звездные дамы"><meta property="article:tag" content="брак"><meta property="article:tag" content="супруги"><meta property="article:tag" content="знаменитости"><meta property="article:tag" content="звезды"><meta property="article:tag" content="суперзвезды"><meta property="article:tag" content="кинозвезды"><meta property="article:tag" content="пары"><meta property="article:tag" content="телезвезды"><meta property="article:tag" content="звезды кино"><meta property="article:tag" content="звездные пары"><meta name="article:published_time" content="2021-08-17T17:15:00+03:00"><meta name="article:modified_time" content="2021-08-17T18:42:31+03:00"><meta name="description" content="Они играют в кино, поют, улыбаются на премьерах и ковровых дорожках. Но что происходит за кулисами и без света софитов в жизни звезд? Возможно ли влюбить в себя голливудскую знаменитость простому человеку? О том, на ком женаты и за кем замужем селебрити, пишет «РИА Новости»."><meta name="keywords" content="брак, супруги, знаменитости, звезды, суперзвезды, кинозвезды, пары, телезвезды, звезды кино, звездные пары"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://krasotka.postimees.ee/7317250/pisatel-barmensha-roker-s-kem-zhivut-znamenitosti"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://krasotka.postimees.ee/rss"><title>Писатель, барменша, рокер: с кем живут знаменитости - Звездные дамы - Krasotka</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9e90834acedb94c2e135.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #ed2077;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ed2077;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ed2077;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed2077;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #ed2077 0%, #ed2077 100%);
    color: #ed2077;
  }

  .list-article__feed-label {
    background-color: #ed2077;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 32, 119, 0.10);
  }

  .section-color-fill {
    fill: #ed2077;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ed2077 0%, rgb(197, -8, 79) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(197, -8, 79);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Krasotka.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-2099 article-7317250 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://krasotka.postimees.ee/search" rel="noopener">Вт, 17.08.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://krasotka.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 297;"><img width="100%" src="https://f.pmo.ee/logos/2099/d825a2a252393440ea7fafa257762b41.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://olimpiada.postimees.ee" target="_self" rel="noopener" class="menu-item">Олимпиада</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Krasotka</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><a href="https://krasotka.postimees.ee/section/2107" class="submenu-section section-font-color flex flex--align-items-center">Звездные дамы</a><div><a href="https://krasotka.postimees.ee/section/2101" target="_self" rel="noopener" class="menu-item">Я любимая</a></div><div><a href="https://krasotka.postimees.ee/section/2103" target="_self" rel="noopener" class="menu-item">Фигура</a></div><div><a href="https://krasotka.postimees.ee/section/3327" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://krasotka.postimees.ee/section/2105" target="_self" rel="noopener" class="menu-item">Интим</a></div><div><a href="https://krasotka.postimees.ee/section/2113" target="_self" rel="noopener" class="menu-item">Мамочки</a></div><div><a href="https://krasotka.postimees.ee/section/2115" target="_self" rel="noopener" class="menu-item">Семья и дом</a></div><div><a href="https://krasotka.postimees.ee/section/2107" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Звездные дамы</a></div><div><a href="https://krasotka.postimees.ee/section/2109" target="_self" rel="noopener" class="menu-item">Фэшн</a></div><div><a href="https://krasotka.postimees.ee/section/2111" target="_self" rel="noopener" class="menu-item">К столу</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article darkblue-header" data-article-id="7317250"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee">Krasotka</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://krasotka.postimees.ee/section/2107">Звездные дамы</a></li><li class="breadcrumb-item">Писатель, барменша, рокер: с кем живут знаменитости</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/7317250/pisatel-barmensha-roker-s-kem-zhivut-znamenitosti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7317250" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://krasotka.postimees.ee/7317250/pisatel-barmensha-roker-s-kem-zhivut-znamenitosti%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7317250"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D0%B8%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%2C%20%D0%B1%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D1%88%D0%B0%2C%20%D1%80%D0%BE%D0%BA%D0%B5%D1%80%3A%20%D1%81%20%D0%BA%D0%B5%D0%BC%20%D0%B6%D0%B8%D0%B2%D1%83%D1%82%20%D0%B7%D0%BD%D0%B0%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D0%BE%D1%81%D1%82%D0%B8&url=https://krasotka.postimees.ee/7317250/pisatel-barmensha-roker-s-kem-zhivut-znamenitosti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7317250"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%B8%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%2C%20%D0%B1%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D1%88%D0%B0%2C%20%D1%80%D0%BE%D0%BA%D0%B5%D1%80%3A%20%D1%81%20%D0%BA%D0%B5%D0%BC%20%D0%B6%D0%B8%D0%B2%D1%83%D1%82%20%D0%B7%D0%BD%D0%B0%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D0%BE%D1%81%D1%82%D0%B8&url=https://krasotka.postimees.ee/7317250/pisatel-barmensha-roker-s-kem-zhivut-znamenitosti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7317250"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://krasotka.postimees.ee/7317250/pisatel-barmensha-roker-s-kem-zhivut-znamenitosti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-08-17T17:15:00+03:00">17 августа 2021, 17:15</div></div></div><h1 class="article-headline" itemprop="headline name">Писатель, барменша, рокер: с кем живут знаменитости</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/94160" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png" srcset="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png, //f9.pmo.ee/MJypsWcxsHdYXsg7eM2Mu4yG6II=/80x80/smart/nginx/o/2017/09/12/7093821t1heff4.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Krasotka.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/G-a44x3F4KYwztoEJ161oOba1m0=/1370x820/smart/nginx/o/2021/08/17/13997819t1hadf2.jpg"><figure-fullscreen eager :image-id="13997819" image-url="//f7.pmo.ee/k5T1CfKw3uRAVY051spWujUYrU4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/08/17/13997819t1hadf2.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13997819)" src="//f7.pmo.ee/G-a44x3F4KYwztoEJ161oOba1m0=/1370x820/smart/nginx/o/2021/08/17/13997819t1hadf2.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Пирс Броснан с супругой, журналисткой Кили Шей Смит. <span class="figure__caption--name">ФОТО: Can Nguyen/Capital Pictures</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Они играют в кино, поют, улыбаются на премьерах и ковровых дорожках. Но что происходит за кулисами и без света софитов в жизни звезд? Возможно ли влюбить в себя голливудскую знаменитость простому человеку? О том, на ком женаты и за кем замужем селебрити, пишет <a href="https://ria.ru/20210817/zvezdy-1745971911.html" target="_blank">«РИА Новости»</a>.</p></div></div><cookie-paywall article-id="7317250"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-z1ptadjn4a" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fidsmt8avg" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nqnd3prohy" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>1 из 10 </strong></p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/6EGKa3ltnhOY17ZVx1jptRFhfKA=/685x0/filters:focal(482x164:1294x654)/nginx/o/2017/11/22/7334939t1hb2f0.jpg"><figure-fullscreen eager :image-id="7334939" image-url="//f8.pmo.ee/mVjT7tOf-NVRdNS6AXQ2DL5_xxM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/11/22/7334939t1hb2f0.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 7334939)" src="//f8.pmo.ee/6EGKa3ltnhOY17ZVx1jptRFhfKA=/685x0/filters:focal(482x164:1294x654)/nginx/o/2017/11/22/7334939t1hb2f0.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Actress Natalia Oreiro poses to the media at the red carpet of the Platino award in Punta del Este, Uruguay, July 24, 2016. REUTERS/Andres Stapff <span class="figure__caption--name">ФОТО: ANDRES STAPFF/REUTERS</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Знаменитый во всем мире «Дикий ангел» <strong>Наталия Орейро</strong> и лидер аргентинской рок-группы Divididos <strong>Рикардо Мольо</strong> вместе 20 лет. Познакомились они не на съемках или концерте, а на занятиях йогой. И уже через месяц поженились.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Постоянные гастроли Наталии их семейной жизни не помеха. Супруги часто сопровождают друг друга в рабочих поездках. «Муж и жена всегда должны быть вместе», — уверена Орейро.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Несмотря на скептицизм многих (Мольо старше Орейро на 20 лет), брак оказался прочным. Пара воспитывает девятилетнего сына и не устает признаваться друг другу в любви: со сцены, в интервью, соцсетях.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>2 из 10 </h2></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/rp0zSzoeQzax0SLbUhHcr_6Jjy0=/685x0/smart/nginx/o/2015/02/23/3796737t1h615e.jpg"><figure-fullscreen eager :image-id="3796737" image-url="//f8.pmo.ee/KrzyTx75IG33-5UZOGwSSK8D1sU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2015/02/23/3796737t1h615e.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 3796737)" src="//f8.pmo.ee/rp0zSzoeQzax0SLbUhHcr_6Jjy0=/685x0/smart/nginx/o/2015/02/23/3796737t1h615e.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Мэрил Стрип c супругом, скульптором Доном Гаммером. <span class="figure__caption--name">ФОТО: SCANPIX</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>В искусствоведческих кругах <strong>Мэрил Стрип</strong> известна как жена скульптора <strong>Дона Гаммера</strong>, а не наоборот.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="7317250" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Они вместе уже больше 40 лет. Четверо детей: сын Генри, дочери Мэри, Грэйс и Луиза.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Работы Дона — это преимущественно паблик-арт из бронзы, алюминия, стекла. Мэрил поддерживает мужа и признается, что из-за ее частых разъездов по работе именно Дон отвечал за детей, пока те росли. «Это чуть уменьшало мое чувство вины», — рассказывала артистка, которая всегда берет супруга на церемонии награждения и премьеры.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>3 из 10</h2></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/uX8yNHhPD3eHxvvgVYP8OIpWx2o=/685x0/smart/nginx/o/2015/12/14/4797203t1h612d.jpg"><figure-fullscreen eager :image-id="4797203" image-url="//f11.pmo.ee/6GiAv7UuhMX7OT3g1J-sRPu-19g=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2015/12/14/4797203t1h612d.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 4797203)" src="//f11.pmo.ee/uX8yNHhPD3eHxvvgVYP8OIpWx2o=/685x0/smart/nginx/o/2015/12/14/4797203t1h612d.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Джулия Робертс c супругом, оператором Дэнни Модером.  <span class="figure__caption--name">ФОТО: KEVIN LAMARQUE/REUTERS</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Номинант на премию «Эмми», оператор <strong>Дэнни Модер</strong> не переживает, что его жена известнее и богаче. Ведь это <strong>Джулия Робертс</strong>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Звезда фильма «Красотка» познакомилась с Модером на съемках картины «Мексиканец».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Кроме этого проекта, Модер работал над фильмами Стивена Содерберга, Дага Лаймана, Сэма Рейми. Самая недавняя его лента — «День флага» Шона Пенна.</p></div><div class="article-body__item article-body__item--htmlElement"><p>СМИ не верили в их союз, но они вместе почти 20 лет и не раз работали вместе. Кроме «Мексиканца» — в фильмах «Улыбка Моны Лизы», «Светлячки в саду», «Тайна в их глазах». А еще Джулия и Джонни воспитывают дочерей-близняшек и сына.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>4 из 10</h2></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/BR57sHEDAWpVaBQErE2Un0jEQb8=/685x0/filters:focal(2401x498:3520x1501)/nginx/o/2018/10/11/11487992t1h3932.jpg"><figure-fullscreen eager :image-id="11487992" image-url="//f12.pmo.ee/7LGSwnBX1RDYfL6FdLShRSNd6Uk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/11/11487992t1h3932.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 11487992)" src="//f12.pmo.ee/BR57sHEDAWpVaBQErE2Un0jEQb8=/685x0/filters:focal(2401x498:3520x1501)/nginx/o/2018/10/11/11487992t1h3932.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Мэтт Деймон 16 лет женат на бывшей барменше Лусиане Барросо. <span class="figure__caption--name">ФОТО: VALERIE MACON / AFP</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Актер, сценарист, продюсер, «Марсианин» и Джеймс Борн, <strong>Мэтт Деймон </strong>16 лет женат на бывшей барменше.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Он познакомился с аргентинкой <strong>Лусианой Барросо </strong>в 2003 году в Майами. Разговор через барную стойку получился настолько душевным, что они стали встречаться, а через пару лет поженились.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Сейчас пара воспитывает трех дочерей, а Деймон шутит, что он совсем не интересен СМИ и папарацци, потому что «очень скучный». «Я женат, у меня дети, я не втянут в скандалы. Никому не интересно караулить меня у дома», — рассуждает актер.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>5 из 10</h2></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/xlN0FvFb-PhdCQImmox7UOrvRRw=/685x0/smart/nginx/o/2021/08/17/13997836t1h8d02.png"><figure-fullscreen eager :image-id="13997836" image-url="//f11.pmo.ee/HX31uEIY3fFgujpzJjVGyZWM5vM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/08/17/13997836t1h8d02.png"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13997836)" src="//f11.pmo.ee/xlN0FvFb-PhdCQImmox7UOrvRRw=/685x0/smart/nginx/o/2021/08/17/13997836t1h8d02.png" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Кейт Бланшетт почти четверть века замужем за сценаристом Эндрю Аптоном. <span class="figure__caption--name">ФОТО: SCANPIX</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Звезда «Властелина колец» и фильмов Marvel оскароносная актриса <strong>Кейт Бланшетт</strong> почти четверть века замужем за сценаристом <strong>Эндрю Аптоном</strong>. У них четверо детей.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Аптон — автор театральных постановок как в Сиднее, так и в Лондоне. Он адаптировал для подмостков «Вишневый сад», «Сирано де Бержерака», «Дядю Ваню», а в написанной им самим пьесе играл Хьюго Уивинг.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Недавно Аптон получил награду Rotary Professional Excellence Award за творческий вклад в театральное сообщество.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k8402g3fhw" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4h7u311llm" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--3"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Мы сначала не понравились друг другу: я показалась ему отстраненной, а он мне высокомерным», —признавалась актриса.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Но это не помешало им обручиться через пару месяцев. Сейчас у супругов даже общий бизнес: продюсерская компания Dirty Films.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>6 из 10</h2></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/kzCbavqvwMIQgcObBW6xi86xoUE=/685x0/smart/nginx/o/2020/06/08/13141375t1hfcb1.jpg"><figure-fullscreen eager :image-id="13141375" image-url="//f9.pmo.ee/SIwKZDzG4s2rqrM1vSe1xiFxGps=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/06/08/13141375t1hfcb1.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13141375)" src="//f9.pmo.ee/kzCbavqvwMIQgcObBW6xi86xoUE=/685x0/smart/nginx/o/2020/06/08/13141375t1hfcb1.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Сильвестр Сталлоне не ищет простых путей: его нынешняя супруга, модель Дженнифер Флавин. <span class="figure__caption--name">ФОТО: MARIO ANZUONI/REUTERS</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>«Рокки Бальбоа» <strong>Сильвестр Сталлоне </strong>не ищет простых путей: его нынешняя супруга, модель <strong>Дженнифер Флавин</strong>, младше актера на 22 года. Они впервые встретились в ресторане, завязался роман, но потом Сталлоне завершил отношения, известив об этом Дженнифер письмом по почте. Через два года они снова сошлись, и Слай ждал девять лет, прежде чем осмелился сделать ей предложение.</p></div><div class="article-body__item article-body__item--htmlElement"><p>У Флавин две родных сестры и четыре брата. Она привыкла сама заботиться о себе. Так что Дженнифер не просто «жена Сталлоне», а еще бизнесвумен: соучредитель компании по уходу за кожей. И воспитывает со Слаем трех дочерей: Софию, Систин и Скарлетт.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>7 из 10</h2></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/Oxk3K104UFM3vqjLB10u76kq4eY=/685x0/smart/nginx/o/2019/04/24/11972960t1h6ec6.jpg"><figure-fullscreen eager :image-id="11972960" image-url="//f10.pmo.ee/e0dyjrB6zOGReW4PP1SEoHG1avw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/24/11972960t1h6ec6.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 11972960)" src="//f10.pmo.ee/Oxk3K104UFM3vqjLB10u76kq4eY=/685x0/smart/nginx/o/2019/04/24/11972960t1h6ec6.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Роберт Дауни — младший c супругой, продюсером Сьюзан Левин. <span class="figure__caption--name">ФОТО: MONICA ALMEIDA / REUTERS</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Роберт Дауни — младший</strong> познакомился с продюсером <strong>Сьюзан Левин</strong>, когда его карьера в Голливуде была под большим вопросом. Он как раз вышел из тюрьмы, где отбывал срок за хранение наркотиков и оружия, и получил роль в триллере «Готика», над которым работала Левин.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Она уже была известна в кино и на ТВ как координатор знаменитой «Санта-Барбары», продюсер мистических триллеров и хорроров. Роберт прошел очередной курс лечения от зависимостей ради любви к Сьюзан и сделал ей предложение.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Потом он признавался, что Левин спасла не только его карьеру, но и его самого.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Кстати, среди проектов Левин — культовый «Поцелуй навылет», «Рок-н-ролльщик» Гая Ричи, «Вторжение» с Кидман и Крейгом.</p></div><div class="article-body__item article-body__item--htmlElement"><p>У пары двое детей и собственная продюсерская компания Team Downey.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>8 из 10</h2></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/HD4iahi6ysvYIR81mgk7gKszF4I=/685x0/smart/nginx/o/2021/08/17/13997822t1hc31b.jpg"><figure-fullscreen eager :image-id="13997822" image-url="//f7.pmo.ee/3x6KeawdXXnYuqafIBMDrpIJyJo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/08/17/13997822t1hc31b.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13997822)" src="//f7.pmo.ee/HD4iahi6ysvYIR81mgk7gKszF4I=/685x0/smart/nginx/o/2021/08/17/13997822t1hc31b.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Пирс Броснан с женой, журналисткой и телеведущей Кили Шей Смит. <span class="figure__caption--name">ФОТО: AFP / Scanpix</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Хотя <strong>Пирс Броснан</strong> уже не Бонд, он все равно не обращает внимания на тренды и сам придумывает правила. Жену — журналистку, телеведущую <strong>Кили Шей Смит </strong>— Броснан нашел на пляже в Мексике. А женился только через семь лет, когда у них уже было двое сыновей.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/747z4ffgzoqDifJ6r1m4zgxMZQs=/685x0/smart/nginx/o/2021/08/17/13997821t1haf82.jpg"><figure-fullscreen eager :image-id="13997821" image-url="//f9.pmo.ee/cxHf--dziuFsFFswZoAl-6VnPLE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/08/17/13997821t1haf82.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13997821)" src="//f9.pmo.ee/747z4ffgzoqDifJ6r1m4zgxMZQs=/685x0/smart/nginx/o/2021/08/17/13997821t1haf82.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Пирс Броснан со всей семьей. <span class="figure__caption--name">ФОТО: Jennifer Bloc via www.imago-images.de</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Смит была корреспондентом прайм-тайм-шоу на телеканале NBC, экологическим корреспондентом на АВС и получила две Genesis Awards — 1991 (премия экологического кинофестиваля). Она совсем не похожа на экранных «девушек Бонда» и вовсе не стесняется этого. К тому же Смит — частая героиня в модных пабликах о моделях plus-size, а Броснан говорит: «Я рад, что моя жена не модель!»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Зато их сын Дилан уже успешно дефилирует по подиумам.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>9 из 10</h2></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/t_RBEe3GeYQl2thOdTBCdr7I3P0=/685x0/smart/nginx/o/2021/08/17/13997860t1h6253.jpg"><figure-fullscreen eager :image-id="13997860" image-url="//f9.pmo.ee/r67pmnpfOVZztQOovgJ6-6wcEvw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/08/17/13997860t1h6253.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13997860)" src="//f9.pmo.ee/t_RBEe3GeYQl2thOdTBCdr7I3P0=/685x0/smart/nginx/o/2021/08/17/13997860t1h6253.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Анна Михалкова и Андрей Баков. <span class="figure__caption--name">ФОТО: скриншот с сайта welnesso.ru</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Анна Михалкова</strong> была замужем дважды, причем за одним человеком. Супруг артистки — предприниматель <strong>Альберт Баков</strong>. Они познакомились в 1997 году на одной из вечеринок, вскоре поженились, через девять лет развелись. А через год — поженились снова.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Михалкова рассказывала, что расходились они из-за ее переоценки ценностей. Впрочем, распространяться о личной жизни актриса не любит.</p></div><div class="article-body__item article-body__item--htmlElement"><p>У пары трое детей: сыновья Андрей и Сергей, дочь Лидия.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>10 из 10</h2></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/wsdMk72IJ7YTPpylHUANC_1M8_U=/685x0/smart/nginx/o/2021/08/17/13997865t1hddc2.png"><figure-fullscreen eager :image-id="13997865" image-url="//f12.pmo.ee/KP5tRC-VbOEC4kU_588Uj0-uYw0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/08/17/13997865t1hddc2.png"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13997865)" src="//f12.pmo.ee/wsdMk72IJ7YTPpylHUANC_1M8_U=/685x0/smart/nginx/o/2021/08/17/13997865t1hddc2.png" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Екатерина Гусева с Владимиром Абашкиным <span class="figure__caption--name">ФОТО: скриншот с сайта ria.ru</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Звезда мюзиклов и театральных постановок <strong>Екатерина Гусева </strong>уже 25 лет замужем на за бизнесменом <strong>Владимиром Абашкиным</strong>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Он руководит компанией, которая занимается изготовлением декораций для спектаклей, передач и шоу. Абашкин сотрудничает с Аллой Пугачевой, Валерием Леонтьевым, Филиппом Киркоровым.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Познакомились они за кулисами одного из телепроектов. У них двое детей: Алексей и Анна.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Рассуждая о крепких отношениях в семье, Гусева говорит: секрет в том, что она постоянно удивляет мужа, а он не знает, что от нее ожидать.</p></div><div class="article-body__item article-body__item--htmlElement"><br></div><div class="article-body__item article-body__item--htmlElement"><address>Подписывайтесь на страницу портала Krasotka в <a href="https://www.facebook.com/Krasotka.ee" target="_blank"><span style="color:#ED2077;">Facebook</span></a>!</address></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://krasotka.postimees.ee/7317250/pisatel-barmensha-roker-s-kem-zhivut-znamenitosti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7317250" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://krasotka.postimees.ee/7317250/pisatel-barmensha-roker-s-kem-zhivut-znamenitosti%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7317250"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D0%B8%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%2C%20%D0%B1%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D1%88%D0%B0%2C%20%D1%80%D0%BE%D0%BA%D0%B5%D1%80%3A%20%D1%81%20%D0%BA%D0%B5%D0%BC%20%D0%B6%D0%B8%D0%B2%D1%83%D1%82%20%D0%B7%D0%BD%D0%B0%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D0%BE%D1%81%D1%82%D0%B8&url=https://krasotka.postimees.ee/7317250/pisatel-barmensha-roker-s-kem-zhivut-znamenitosti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7317250"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%B8%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%2C%20%D0%B1%D0%B0%D1%80%D0%BC%D0%B5%D0%BD%D1%88%D0%B0%2C%20%D1%80%D0%BE%D0%BA%D0%B5%D1%80%3A%20%D1%81%20%D0%BA%D0%B5%D0%BC%20%D0%B6%D0%B8%D0%B2%D1%83%D1%82%20%D0%B7%D0%BD%D0%B0%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D0%BE%D1%81%D1%82%D0%B8&url=https://krasotka.postimees.ee/7317250/pisatel-barmensha-roker-s-kem-zhivut-znamenitosti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7317250"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://krasotka.postimees.ee/7317250/pisatel-barmensha-roker-s-kem-zhivut-znamenitosti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7317250" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7317250" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#ed2077" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-w992m27vuu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h6fvqhpmow" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aoroor484z" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/FxcdEON41w-GvRwIWszm_eFnEd8=/60x60/filters:focal(1495x2238:2065x2618)/nginx/o/2019/03/04/11840951t1h693b.jpg" data-lazy-src-x2="//f11.pmo.ee/8tzZMIPoxtTMYPPgKBfk34BHE0M=/120x120/filters:focal(1495x2238:2065x2618)/nginx/o/2019/03/04/11840951t1h693b.jpg" alt="Author"><p class="site-footer__author-name">Liana Turpakova</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:liana.turpakova@limon.ee">liana.turpakova@limon.ee</a><p>666 2392</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Krasotka-851677014843405/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-39be77eabfd15ef5e961.js" async></script></body></html>